astrónomo.org   Foro dedicado a la observación astronómica por aficionados a la astronomía Bienvenido(a), Visitante
ingresa o  regístrate .
Ingresar nombre de usuario, contraseña, duración de la sesión
  

Búsqueda Avanzada    
astroshop

favoritos click: añadir ASTROSHOP a favoritos

... página cargada a fecha y hora :

159606 post, 9302 Temas, 6423 users
último usuario registrado:  fireman


avatar invitado
INICIO LOGIN REGISTRO CALENDARIO JUEGOS LISTA TAGS* ÁLBUM LINKS SOFTWARE TEMÁTICOS? GUÍA·COMPRAS
info feed NCYT Info Meteo Movimientos Sísmicos
canal RSS
canal
RSS
Info Planisferios Celestes Órbitas Pseudo-3D ebay subasta astro ítems
:  

Guiado con MaximDL en Montura NEQ 6 - AYUDA!!!

Página: [1]    bajar  * y última página * Imprimir
Autor Tema: Guiado con MaximDL en Montura NEQ 6 - AYUDA!!!  (Leído 5217 veces)
0
astrons:   votos: 0
Gustavo C

*
Masculino  Martinez Buenos Aires Argentina 
desde: feb, 2013
mensajes: 2
clik ver los últimos




« en: Mar, 19-Feb-2013, UTC 19h.11m. »

Hola a Todos,
Me presento, soy Gustavo, (Ingeniero Mecanico), vivo en Argentina, queria pedirles ayuda..., hace mas de 5 anos estoy tratando de realizar un buen guiado sin exito!!! , tenia una montura eq5 y la cambie por una nueva NEQ 6 pro porque creia que ese era el problema al tener un tubo + tubo guia + CCD muy pesado...pero con la nueva no tube exito tampoco. No se que hago mal, pero en el proceso de calibracion no logro obtener la L , es decir  no puedo calibrarlo correctamente y termino con un mal tracking de la estrella. Estoy usando un control via guider relays, con una camara orion starshoot autoguider y un telescopio de guia at66ED. El cable de guiado es un ST-4 (ya verifique y todos los pines tiene conductibidad)... Agradecere cualquier respuesta que me puedan dar. Un abrazo desde Argentina.
Gustavo

En línea
Bufot
Observatori Petit St.Feliu

*


MPC-D02

38  Masculino  St. Feliu Llob. Barcelona 
desde: ene, 2010
mensajes: 8257
clik ver los últimos




« RESPONDER #1 en: Mar, 19-Feb-2013, UTC 23h.08m. »

Con esa combinación debería guiar de maravilla!

Comprueba que tienes bien configurados los datos en el menú:
File > Settings > Site and Optics
Sobre todo los relativos al tubo principal y el tubo guía

En el menú de control de las cámaras, pestaña Guide, botón settings:
-Pon un valor Cal.Time de 20" en ambos ejes, si la L sale con las patas muy cortas puedes subirlo a 25", si es demasiado grande lo bajas hasta que salga bien
-Marca todas las casillas del recuadro Guider Enables
-En Autoguider Output elige "Guider Relays" si estás conectando la Orion SSAG con el cable ST4 a la montura

De nuevo en la pestaña Guide del menú de las cámaras:
-Elige una exposición de 1", y en Scope Dec debes poner la declinación aproximada de la estrella que vas a usar para calibrar el guiado
-Pon ambos valores de agresividad en 5
-Haz una exposición, y clica sobre una estrella bien brillante pero que esté aislada y no tenga otras cercanas ni algún pixel caliente próximo, porque MaximDL se suele confundir
-Elige calibrate y... suerte!

Si la L sale bien ya puedes elegir Track, pulsar Start y luego abrir Graph para ver como va (en graph puede que necesites configurar la vista de la gráfica)

Todo esto suponiendo que tu montura va fina o mejor, si la has ajustado debidamente (siendo ing.mecánico no debería ser un problema para tí OKOK)

Saludos


Orion Atlas EQ-G // Orion N200 f/4 - Vixen ED80Sf - GSO6RC - Scopos ED66
Canon Eos500D Mod+BCF / Atik314L+ / Lodestar

Und seines Bellens lauter Schall / Beweist nur, daß wir reiten (Goethe)

« Últ. modif.: Mar, 19-Feb-2013, UTC 23h.12m. por Bufot » En línea
Gustavo C

*
Masculino  Martinez Buenos Aires Argentina 
desde: feb, 2013
mensajes: 2
clik ver los últimos




« RESPONDER #2 en: Mié, 20-Feb-2013, UTC 21h.08m. »

Bufot,
Muchas Gracias por tus ideas, ya verifique tus comentarios y voy a ver aumentando el tiempo de calibracion. Hasta ahora no encuentro ningun error... La montura tiene solo 3 usos!, la primera vez hice todo lo que mencionas arriba y guio de maravilla, luego nunca pude repetir eso.
Saludos desde Argentina.
Gustavo

En línea
Fran
Se acabó la hibernación...

*


Fran

43  Masculino  Parets del Vallès (Barcelona) 
desde: dic, 2008
mensajes: 645
clik ver los últimos




« RESPONDER #3 en: Sáb, 24-Ago-2013, UTC 22h.14m. »

Hola,

anoche tuve algunos problemas con el autoguiado Orion 80/400 + QHY6.

Después de hacer algunas tomas de 500" en dos objetos distintos (ambos aún no habían pasado meridiano) en las que el autoguiado fue a las mil maravillas, tuve que sacar la QHY6 del tubo de autoguía para CCDar la nova con la MX5 (tema de campo). La cuestión es que, al acabar, volví a poner la QHY6 y me fui a otro objetivo, y éste ya había cruzado meridiano.

El caso es que desde ese momento el autoguiado fue un suplicio. Por espacio de casi dos horas, intenté y reintenté calibrar (bien) y guiar pero siempre pasaba lo mismo: el sistema, en lugar de corregir los errores, parecía aumentarlos exponencialmente y rápidamente "expulsaba" la estrella de la subframe. Sólo al final, no sé bien qué hice (cambiar en el pied flip la compensación del eje X por el Y, o algo así), que conseguí volver a autoguiar.

No sé si esto os pasa, si tiene que ver con un (quizás) mal enfoque del tubo (no lo creo) o bien es lo que me han comentado por whatssap: orientar la QHY6 en sentido norte arriba y este a la izquierda. Hasta la semana que viene no podré probarlo.

Igual es que anoche le dio por hacer el tonto  Indeciso

Fran

Newton Larrosa 200 f/4.7 sobre NEQ6 Synscan Pro II. Autoguiado Orión 80/400 + QHY6.
Skywatcher 150mm f/5 sobre EQ5
Cámaras: Atik 314L+ para fotometría y postaleo
               ASI 120 MM para planetas
               Luna QHY6 para autoguiado
               Starlight Xpress MX5 para.... se verá (¿museo?)
Filtros Astrodon BVRcIc (Johnson-Cousins) + rueda SXUFW-1T2
Prismáticos Vixen 7x50, ordenatas, cobertizo casero y otras cosicas...

En línea
Fran
Se acabó la hibernación...

*


Fran

43  Masculino  Parets del Vallès (Barcelona) 
desde: dic, 2008
mensajes: 645
clik ver los últimos




« RESPONDER #4 en: Sáb, 07-Sep-2013, UTC 15h.50m. »

Sí, pero como soy cabezota, en 5 minutos cogí y me largué a casa los papis, donde tengo el telescopio (40 km). Y llego allí y está bastante nublado.. Indeciso
Pero como a cabezón no me gana nadie, agarré y como veía bastantes claros, monté el tinglado... y a eso de las 12 se despejó  tomaya

Empecé a observar una supernova y... ¡otra vez el autoguiado falla! Enojado  Dos horas de pelea controlando reajustando, reequilibrando, alienando... y nada. Como hace dos semanas, en cuanto intento calibrar el Maxim no hace la "L" famosa, sino que se va por los cerros de Úbeda. Si hago track, en lugar de seguir a la estrella, la envía a tomar viento.

Harto de no poder observar, me digo: oye, haz tomas de 60" y apílalas luego. Y así fue, y mientras, miraba la ayuda del Maxim, a ver si averiguaba en el troubleshooting la razón del mal funcionamiento del autoguiado. Después voy a por la supernova de M74, pero como lo monté todo aprisa, no logro encontrar la galaxia. Y en esas, que son las 3 y el cielo se llena de nubes de humedad. Entonces decido sacar unos darks y plegar. Y no iba ni por el teercer dark que, de repente, llueve llueve llueve Y tenía un claro encima.

A toda pastilla recojo cámaras, cables y el telescopio y lo meto tó p'adentro. Y así acabó la aventurilla de ayer... Y mientras guardaba los cables, me fijé en el que conecta la CCD de autoguía con el puerto ST-4 de la EQ6: ¡uno de los conectores "telefónicos" está con los cables pelaos y parece medio roto!  flasheado cuchillado tickedoff

Bueno, si con un cable nuevo vuelve a funcionar... Si llegamos a ir a Àger, imagínate el mosqueo que habría pillao.

Estoy al loro para nuevas quedadas, pero con cable y con la Atik que ya no sé pa cuándo crazy2...

Fran

« Últ. modif.: Sáb, 07-Sep-2013, UTC 15h.56m. por Fran » En línea
Sebtor
chico de los recados

*


Masculino 
desde: sep, 2006
mensajes: 25148
clik ver los últimos




« RESPONDER #5 en: Sáb, 07-Sep-2013, UTC 16h.40m. »

eso o es pisada o mordedura

equipo:  MEADE LX200 8" f:6,3, Vixen 150/750 SP, Meade ETX 105 Autostar y ETX 70, R60 Vixen AZ, bin 7x50, bin 10x50 TS, bin Swift 16x70. KT&C650 = (PC164) & WATEC's 902 b&w + video capture devices,  DMK 21AU04.AS b&w, Starlight Xpress MX716, Tucsen color 1/2” 3mpx 2048×1536

En línea
Hidra

*


Masculino  Sant Celoni 
desde: sep, 2010
mensajes: 1857
clik ver los últimos

WWW


« RESPONDER #6 en: Sáb, 07-Sep-2013, UTC 21h.50m. »

Fran... te evitaras muchos problemas si desde el principio te acostumbras a estandarizar la posición exacta de tus camaras en los telescopios, el norte hacia arriba de la imagen y el este a la izquierda (segun miras la imagen).

Monturas: NEQ-6 Pro II - Montura acimutal horquilla home made.
Tubos: TS 10" f4 - XLT120 f8 - 80/400.
Camaras: Atik 314L+, Luna QHY6.
Varios: Soldador, estaño y demás bricotrastos.

Obs. St. Celoni MPC - B70 / AAVSO - PLMA
http://www.lanit.org


En línea
Fran
Se acabó la hibernación...

*


Fran

43  Masculino  Parets del Vallès (Barcelona) 
desde: dic, 2008
mensajes: 645
clik ver los últimos




« RESPONDER #7 en: Sáb, 07-Sep-2013, UTC 22h.21m. »

 
Fran... te evitaras muchos problemas si desde el principio te acostumbras a estandarizar la posición exacta de tus camaras en los telescopios, el norte hacia arriba de la imagen y el este a la izquierda (segun miras la imagen).

Eso implica que cada vez que la estrella pase por meridiano, tendré que girar las dos cámaras 180º... Pues sí, debería haberlo hecho ya.

Ahora toca encontrar un cable RJ-12, que es si no me equivoco, el telefónico de toda la vida pero con 6 cables, ¿no?

Y espera, que está a punto de llegarme un cable EQDir para conectar el mando del Synscan con el ordenador.

Fran

En línea
Hidra

*


Masculino  Sant Celoni 
desde: sep, 2010
mensajes: 1857
clik ver los últimos

WWW


« RESPONDER #8 en: Sáb, 07-Sep-2013, UTC 22h.38m. »


Eso implica que cada vez que la estrella pase por meridiano, tendré que girar las dos cámaras 180º... Pues sí, debería haberlo hecho ya.

Nooo las cammaras quietecitas, eso lo haces por software.

Ahora toca encontrar un cable RJ-12, que es si no me equivoco, el telefónico de toda la vida pero con 6 cables, ¿no?

Si la Qhy6 la compraste nueva ya te tenía que venir con el cable, y si no, tampoco te costará encontrarlo por ejemplo en Diotronic.


Y espera, que está a punto de llegarme un cable EQDir para conectar el mando del Synscan con el ordenador.

Fran

Comorrr?? No necesitas el mando para nada, el cable EQDIR es un cable que te servirá para conectar la montura directamente al ordenador sin pasar por el mando ni nada, o sea que el mando lo puedes dejar guardado en un cajon.
No se si el cable EQDIR que has pillado es el USB o es el estandar con conector RS-232, si es el que lleva USB no hay problema, pero si es el que lleva conector serie (RS-232) necesitaras un cable adaptador RS-232 a USB en el caso de que el PC sea portatil, si el PC es una torre no hay problema.

Saludos

En línea
Fran
Se acabó la hibernación...

*


Fran

43  Masculino  Parets del Vallès (Barcelona) 
desde: dic, 2008
mensajes: 645
clik ver los últimos




« RESPONDER #9 en: Dom, 08-Sep-2013, UTC 19h.05m. »


Eso implica que cada vez que la estrella pase por meridiano, tendré que girar las dos cámaras 180º... Pues sí, debería haberlo hecho ya.

Nooo las cammaras quietecitas, eso lo haces por software.

La de autoguía he visto una pestaña en el Maxim, algo así como "flip pier". Imagino que te refieres a eso.
De la QHY6, es de 2ª mano. Creo que el cable lo casqué un día que no di suficiente holgura al cable y al hacer un goto, se fastidió. Miraré en una tienda de informática o en una tienda de cables que hay en la calle Sepúlvera. Allí tienen cables de todo: encontré uno USB de 10 metros de doble coonexión (2 puertos USB) y un hub de 7 puertos alimentado que me permiten tener el ordenador en la habitación y el telescopio, fuera. Sonrisa


Y espera, que está a punto de llegarme un cable EQDir para conectar el mando del Synscan con el ordenador.

Fran

Comorrr?? No necesitas el mando para nada, el cable EQDIR es un cable que te servirá para conectar la montura directamente al ordenador sin pasar por el mando ni nada, o sea que el mando lo puedes dejar guardado en un cajon.
No se si el cable EQDIR que has pillado es el USB o es el estandar con conector RS-232, si es el que lleva USB no hay problema, pero si es el que lleva conector serie (RS-232) necesitaras un cable adaptador RS-232 a USB en el caso de que el PC sea portatil, si el PC es una torre no hay problema.

Saludos

Bueno, me ofrecían dos tipos de cable EQDir, el que conecta ordenador y EQ6, y el que conecta ordenador con el mando Synscan, ambos USB. El vendedor me recomendó el 2º por si tienes que ajustar algo a pie de telescopio, así tienes el mando cerca con la botonera y puedes controlarlo tanto a pie del telescopio como del ordenador situado a 10 metros. Por lo que he visto, vienen a ser lo mismo (eso espero)

Saludos
Fran

En línea
Hidra

*


Masculino  Sant Celoni 
desde: sep, 2010
mensajes: 1857
clik ver los últimos

WWW


« RESPONDER #10 en: Lun, 09-Sep-2013, UTC 06h.38m. »

Pues yo me habría quedado el primero, la opcción de controlar el telescopio con el ordenador sin tener que comprar ningun cable creo recordar que la montura ya la trae en su kit de cables.
De todas maneras si controlas la montura con Eqdir a traves del mando, tienes que deshabilitar el control del mando y habilitar el control por ordenador, o sea que el mando y el control del telescopio no pueden funcionar a la vez.
Esto quiere decir que si mueves el telescopio a vega con el PC, y quieres moverlo a donde sea con el mando, lo moverás deshabilitando el modo PC, pero cuando lo vuelvas a poner en modo control PC, el PC se pensará que el telescopio sigue en Vega.

La primera opccion es un cable con una pequeña electronica que hace la conversión RS-232 al TTL de la montura.
La segunda versión tan solo es un cable con dos conectores, de hacer el trabajo que hace la electronica de la primera versión ya se encarga el mando.

Ademas si usas la primera versión puedes tener el mando guardadito y a salvo de golpes, tirones y humedades (por lo que pueda pasar).

Saludos
Luis

« Últ. modif.: Lun, 09-Sep-2013, UTC 06h.41m. por Hidra » En línea
Fran
Se acabó la hibernación...

*


Fran

43  Masculino  Parets del Vallès (Barcelona) 
desde: dic, 2008
mensajes: 645
clik ver los últimos




« RESPONDER #11 en: Lun, 09-Sep-2013, UTC 20h.34m. »

Pues yo me habría quedado el primero, la opcción de controlar el telescopio con el ordenador sin tener que comprar ningun cable creo recordar que la montura ya la trae en su kit de cables.

Pero eso sólo es posible si el ordenador tiene el puerto ¿DB9? de 9 pins. El mío no lo tiene y necesita un adaptador a USB que en Valkanik costaba una pasta. Este cable me sale bastante más barato.

De todas maneras si controlas la montura con Eqdir a traves del mando, tienes que deshabilitar el control del mando y habilitar el control por ordenador, o sea que el mando y el control del telescopio no pueden funcionar a la vez.
Esto quiere decir que si mueves el telescopio a vega con el PC, y quieres moverlo a donde sea con el mando, lo moverás deshabilitando el modo PC, pero cuando lo vuelvas a poner en modo control PC, el PC se pensará que el telescopio sigue en Vega.

La primera opccion es un cable con una pequeña electronica que hace la conversión RS-232 al TTL de la montura.
La segunda versión tan solo es un cable con dos conectores, de hacer el trabajo que hace la electronica de la primera versión ya se encarga el mando.

Ademas si usas la primera versión puedes tener el mando guardadito y a salvo de golpes, tirones y humedades (por lo que pueda pasar).

Saludos
Luis

Pues vaya, ya la he c.....

Bueno, veo que venden por aquí un EQDir directo USB a EQ6 de 2ª mano, pero al final la broma me va a salir cara   Huh?

Saludos
Fran

En línea
Bufot
Observatori Petit St.Feliu

*


MPC-D02

38  Masculino  St. Feliu Llob. Barcelona 
desde: ene, 2010
mensajes: 8257
clik ver los últimos




« RESPONDER #12 en: Lun, 09-Sep-2013, UTC 20h.38m. »

Fran, ¿podrías poner un enlace del que has comprado?

Sobre el guiado con Maxim, a ver si nos vemos en una KDD porque es más sencillo hacerlo in-situ que explicarlo en el foro...
Maxim es muy puñetero con la imagen de guiado y suele equivocarse con los pixels calientes con mucha facilidad, por eso en ocasiones durante el calibrado pega saltos muy bestias e incoherentes... se puede hacer un autodark o, mejor aún, si siempre se usa la misma configuración de guiado se puede autocalibrar las tomas, aunque con el autodark suele ser suficiente.


En línea
Fran
Se acabó la hibernación...

*


Fran

43  Masculino  Parets del Vallès (Barcelona) 
desde: dic, 2008
mensajes: 645
clik ver los últimos




« RESPONDER #13 en: Lun, 09-Sep-2013, UTC 20h.53m. »

Fran, ¿podrías poner un enlace del que has comprado?

Sobre el guiado con Maxim, a ver si nos vemos en una KDD porque es más sencillo hacerlo in-situ que explicarlo en el foro...
Maxim es muy puñetero con la imagen de guiado y suele equivocarse con los pixels calientes con mucha facilidad, por eso en ocasiones durante el calibrado pega saltos muy bestias e incoherentes... se puede hacer un autodark o, mejor aún, si siempre se usa la misma configuración de guiado se puede autocalibrar las tomas, aunque con el autodark suele ser suficiente.

Me lo ha vendido un miembro de este foro, que creo que los fabrica él, y me aconsejó éste. Yo pensaba que si le dabas a la botonera del Synscan el EQMOD se daría cuenta, pero por lo que dice Luís parece que no. Mañana me llega, le sacaré una foto para que lo veas. Porque si no puedes darle al Synscan sin desconfigurar EQMOD, entonces hubiese valido más la pena coger el cable directo. Menos trastos y cables de por medio, que ya hay unos cuantos... sudando

Del autoguiado, a ver si lo soluciono en la KDD pero antes debo sustituir el cable que conecta la QHY6 con la EQ6. Porque tengo un sistema de autoguiado que debería ir de maravilla para un telescopio de focal más bien corta.

Fran

« Últ. modif.: Lun, 09-Sep-2013, UTC 20h.57m. por Fran » En línea
Bufot
Observatori Petit St.Feliu

*


MPC-D02

38  Masculino  St. Feliu Llob. Barcelona 
desde: ene, 2010
mensajes: 8257
clik ver los últimos




« RESPONDER #14 en: Lun, 09-Sep-2013, UTC 21h.00m. »

Me lo ha vendido un miembro de este foro, que creo que los fabrica él, y me aconsejó éste. Yo pensaba que si le dabas a la botonera del Synscan el EQMOD se daría cuenta, pero por lo que dice Luís parece que no. Mañana me llega, le sacaré una foto para que lo veas. Porque si no puedes darle al Synscan sin desconfigurar EQMOD, entonces hubiese valido más la pena coger el cable directo. Menos trastos y cables de por medio, que ya hay unos cuantos... sudando

Fran

Los que vende Allblue son suprimiendo el mando, cable directo  Triste
Pero es lo mejor, creeme. Si como creo recordar, usas un hub usb a pie de telescopio, te basta con comprar un sencillo gamepad/joystick para dejarlo allí y mover el teles si lo necesitas. el que yo uso creo que me costó 6€ por ebay.

Creo que es como dice Luis aunque la verdad es que no lo he probado... para conectar al PC a través del mando tienes que poner el mando en modo "PC Direct" y creo que entonces no responde a las ordenes... repito que no lo he probado!
Además, con éste sistema hay que ser un poco metódico o es fácil perder la alineación... bueno, no es complicado usarlo, pero mejor si te acostumbras a hacerlo directo OKOK


Del autoguiado, a ver si lo soluciono en la KDD pero antes debo sustituir el cable que conecta la QHY6 con la EQ6. Porque tengo un sistema de autoguiado que debería ir de maravilla para un telescopio de focal más bien corta.

Ojo con el 80/400 que es endeble de enfocador y puede meter flexiones puñeteras
El cable que se peló, llévalo a una tienda de electrónica/consumibles/telefonía, que lo corten un centímetro y que te pongan un nuevo conector con una crimpadora, te costará dos duros. Recuerda que uno de los terminales va al revés de los cables de telefonía: Ambos terminales deben tener los cables en el mismo orden!

« Últ. modif.: Lun, 09-Sep-2013, UTC 21h.04m. por Bufot » En línea
Chulo701

*


Israel G.

40  Masculino  Valencia, España 
desde: jun, 2012
mensajes: 840
clik ver los últimos

WWW


« RESPONDER #15 en: Mar, 10-Sep-2013, UTC 17h.38m. »

Los que vende Allblue son suprimiendo el mando, cable directo  Triste
Pero es lo mejor, creeme. Si como creo recordar, usas un hub usb a pie de telescopio, te basta con comprar un sencillo gamepad/joystick para dejarlo allí y mover el teles si lo necesitas. el que yo uso creo que me costó 6€ por ebay.

Creo que es como dice Luis aunque la verdad es que no lo he probado... para conectar al PC a través del mando tienes que poner el mando en modo "PC Direct" y creo que entonces no responde a las ordenes... repito que no lo he probado!
Además, con éste sistema hay que ser un poco metódico o es fácil perder la alineación... bueno, no es complicado usarlo, pero mejor si te acostumbras a hacerlo directo OKOK

La opción que probé en su día era con cable a través del mando con la opción "PC DIRECT", y si tocabas las flechas del mando la montura se movía.....   tomaya   como dice Bufot no es nada intuitivo y hay que ir con cuidado. Ahora cuando necesito conectar la montura al portátil, utilizo un cable directo y me olvido del mando....     OKOK 

Saludos.


  http://www.astronomylab.net

SW NEQ6 Pro II. Teles: C9.25 (XLT). TS65Q. Konus 90/910. EZG 60. Barlow: TS ED x2 (2"),TV PM x2.5, TV x3. Oculares: TS HR 6mm. Hyperion 8, 10, 13, 21, 31 (Asph)mm. Cámaras: Canon EOS 550D (mods.), QHY IMG OH, ZWO ASI120MM. Filtros: TS FXP 1.25", Neodym 2", DGM NPB 2", Astronomik IR, IDAS LPS-P2 2".

En línea
Bufot
Observatori Petit St.Feliu

*


MPC-D02

38  Masculino  St. Feliu Llob. Barcelona 
desde: ene, 2010
mensajes: 8257
clik ver los últimos




« RESPONDER #16 en: Mar, 10-Sep-2013, UTC 17h.53m. »

Pues gracias por aclararlo!
Pero ¿te permitía elegir la velocidad de giro?
Lo que yo recuerdo es que para cualquier cosa había que salir del modo PC direct desde el mando, y si cerrabas previamente la aplicación del PC entonces perdía la alineación... hace tiempo que no lo pruebo

En línea
Chulo701

*


Israel G.

40  Masculino  Valencia, España 
desde: jun, 2012
mensajes: 840
clik ver los últimos

WWW


« RESPONDER #17 en: Mar, 10-Sep-2013, UTC 20h.48m. »

Eso no lo recuerdo, pero lo que tengo claro es que la montura recibía ordenes del ordenador y del mando indistintamente (me refiero sólo las flechas de dirección)....    cuchillado  Sonreir

« Últ. modif.: Mar, 10-Sep-2013, UTC 20h.49m. por Chulo701 » En línea
Fran
Se acabó la hibernación...

*


Fran

43  Masculino  Parets del Vallès (Barcelona) 
desde: dic, 2008
mensajes: 645
clik ver los últimos




« RESPONDER #18 en: Mar, 10-Sep-2013, UTC 21h.17m. »

Bueno es saber que puedes usar ambas cosas, pero no me queda claro si EQMOD pierde o no la alineación al tocar la botonera. Me temo que tendré que ir a por el otro cable.

En cuanto al cable RJ-12 que conecta la EQ6 con el puerto ST-4, me he pateado un montón de tiendas de Barcelona y NADIE tiene un cable así. Ni siquiera una tienda especializada como TodoCables. Tampoco lo tienen en OndaRadio y me han dicho que en Diotronic difícilmente. He comprado unos cabezales en OndaRadio y me lo han montado en otra tienda. Lo han probado y parece correcto. Pero me sorprende una cosa: puestos del mismo lado (pestaña arriba) los dos cabezales, se ven los cables iguales pero... me han explicado en la tienda que en realidad están invertidos (se ve por la rebaba que tiene el cable en un lado). Bueno, hoy llueve, mañana si puedo pruebo y espero no churrascar nada.

¿Flexiones en el 80/400? Ya sólo faltaba esto. ¿Encima aún tendré que comprar otro bicho? ¿El de Lunático?

Saludos
Fran

En línea
Bufot
Observatori Petit St.Feliu

*


MPC-D02

38  Masculino  St. Feliu Llob. Barcelona 
desde: ene, 2010
mensajes: 8257
clik ver los últimos




« RESPONDER #19 en: Mié, 11-Sep-2013, UTC 00h.20m. »

Nooooo Fran no te asustes que el 80/400 va muy bien para guiar, solo tienes que cuidar que el enfocador esté bien apretado.

El cable tiene que ser así, invertido, lo importante es que con los terminales en la misma posición y uno al lado del otro los cables internos estén en el mismo orden en ambos: Eso significa que en uno se verá la rebaba a un lado y en el otro al revés:



Hablamos de ello aquí: re.:  Problemas DEC con PHD (Cuando no quiere, no quiere)

En línea
Chulo701

*


Israel G.

40  Masculino  Valencia, España 
desde: jun, 2012
mensajes: 840
clik ver los últimos

WWW


« RESPONDER #20 en: Mié, 11-Sep-2013, UTC 07h.14m. »

Bueno es saber que puedes usar ambas cosas, pero no me queda claro si EQMOD pierde o no la alineación al tocar la botonera. Me temo que tendré que ir a por el otro cable.

Si, Fran....   el EQMOD pierde la alineación si tocas la botonera.....    de ahí lo delicado...  estando ahí el mando hay que concentrarse en no tocarla, y hacerlo todo desde el ordenador...  por eso lo que te comentaba Bufot del gamepad/joystick es muy buena idea... 

Saludos.

En línea
Fran
Se acabó la hibernación...

*


Fran

43  Masculino  Parets del Vallès (Barcelona) 
desde: dic, 2008
mensajes: 645
clik ver los últimos




« RESPONDER #21 en: Mié, 11-Sep-2013, UTC 22h.52m. »


Si, Fran....   el EQMOD pierde la alineación si tocas la botonera.....    de ahí lo delicado...  estando ahí el mando hay que concentrarse en no tocarla, y hacerlo todo desde el ordenador...  por eso lo que te comentaba Bufot del gamepad/joystick es muy buena idea...  

Saludos.

Ok, pues miraré de hacerme con un EQDir de verdad, conexión sin mando de por medio.
Nooooo Fran no te asustes que el 80/400 va muy bien para guiar, solo tienes que cuidar que el enfocador esté bien apretado.

El cable tiene que ser así, invertido, lo importante es que con los terminales en la misma posición y uno al lado del otro los cables internos estén en el mismo orden en ambos: Eso significa que en uno se verá la rebaba a un lado y en el otro al revés:


Menos mal, ya me había asustado. Ya aprieto el enfocador, porque al principio me salían las estrellas ahuevadas, pero luego hacía poses de 300" y 500" y salían redondas. Hoy he intentado hacer alguna prueba con el cable reparado (está exactamente igual que en la foto) pero hay tanta nube que casi no he podido hacer nada. De todas formas, he sacado una pose de 300" y ha ido bien. Parece que vuelvo a tener autoguiado... OKOK

Hay que mimar estos cables RJ-12, porque son muy difíciles de encontrar.

Mercí a todos por vuestra paciencia, no sé qué haría yo solo... blush

Saludos
Fran

« Últ. modif.: Mié, 11-Sep-2013, UTC 22h.59m. por Fran » En línea
Fran
Se acabó la hibernación...

*


Fran

43  Masculino  Parets del Vallès (Barcelona) 
desde: dic, 2008
mensajes: 645
clik ver los últimos




« RESPONDER #22 en: Sáb, 14-Sep-2013, UTC 14h.57m. »

Hola de nuevo,

aprovechando que esta semana me he pillado un par de días de fiesta, he empezado a darle caña al "Floquet" para ir cogiendo más práctica y probar bien el cable que comentaba más arriba, que ahora funciona bien. Sonrisa

Hay algunas dudas que me asaltan con el autoguiado y la precisión goto de la EQ6. Realizo la puesta de estación con el trasto bien nivelado y equilibrado con todo el aparatamen cecedero, pero luego procedo a alinear la montura (3 estrellas) y para eso empleo un ocular, con lo que varía algo el peso, poco porque la MX5 y el Hyperion vienen a pesar parecido.

Bien, el alineamiento funciona correctamante. Procuro pillar estrellas bastante distanciadas: Mizar, Antares y Deneb. El alineamiento parece correcto. Los primeros gotos no están mal, aunque a veces no me cae el objeto dentro del campo diminuto de la MX5. Asumo un error de 20'-30' en la localización por parte del Synscan.

Lo que pasa es que a lo largo de la noche, y sobre todo si busco algo fuera del triángulo de alineado, parece que la precisión del goto decae.

Al acabar la sesión, aparco el telescopio y al día siguiente, cuando lo arranco desde el parking, veo que al buscar una estrella brillante hay un error de 1º más o menos.

Las conclusiones a las que llego son tres:

a) hay algo que estoy haciendo mal  la gota gorda
b) la tecnología china no da para más y entre goto y goto los encoders van acumulando errores
c) ambas cosas  sudando

¿Pensáis lo mismo o me estoy volviendo paranoico?

Por otra parte... el guiado, bien hacer poses de 5 minutos, pero si le meto 10 minutos algunas ya tengo que tirarlas porque a veces la montura da algún "salto" que el autoguiado no ve. En otras ocasiones las estrellas se "ahuevan" (ayer fue muy bueno: empecé a obtener imágenes ahuevadas... hasta que me dí cuenta que la QHY6 estaba tocando una bolsa que tenía encima de una mesita cercana al teles, donde tengo todo el cableado).

Imagino que son problemas de flexiones. De todas maneras, ya me va bien que aguante hasta 10 minutos porque meter luego darks de más de 10 minutos, nunca acabas...

Y por último: en estos días tan húmedos hasta el primario del Newton acaba chorreoso, especialmente si lo meto en la habitación. Aniche, que acabé pasadas las 4, lo dejé al aire con una lona y el tubo tapado. Esta mañana estaba el espejo todo empañado y con gotarrones  sudando resbalando sobre la superficie. Al destaparlo se ha secado, pero me ha dejado una marca de suciedad cerca del borde. No voy a limpiarla de momento, pero... no sé si vosotros, al acabar de observar, metéis algún desecante o no.

Bueno, paro ya de preguntar  pen_golpe

Fran

En línea
Tags:   Ir Arriba  subir
Página: [1]    subir  * final de la última página, y fin de tema.* Imprimir
 
navegar a otro subforo:  
Tema: Guiado con MaximDL en Montura NEQ 6 - AYUDA!!!

 (Leído 5217 veces)

0
astrons:
votos: 0
Compartir este Tema... RSS para todo el subforo
compartir en FACEBOOK
Para Foros :
(BBCode)
Para Blogs / Webs :
(HTML)
click *click aquí* tiendas de EBAY internacionales con material astronómico (selección rápida)     ebay subasta astro ítems
tis cam ** CLICK aquí: para buscar WEBCAMS útiles para astronomía en EBAY
astroshop


favoritos click: añadir ASTROSHOP a favoritos. (patrocinador foro)

libros poster

| Índice de foros - SITEMAP | lista cronológica de temas creados |
* para compartir temas específicos o fotos del álbum encontrarás los botones más arriba *
COMPARTE EL FORO EN: canal RSS síguenos en twitter
Facebook Compartir FAN PAGE:
home
CÓDIGOS HTML y BANNER PARA ENLAZAR A NUESTRA PÁGINA PRINCIPAL, click en: astronomo150
RECUERDA QUE MICROSOFT INTERNET EXPLORER NO SIGUE UN ESTANDAR
OPTIMIZADO PARA NAVEGAR CON FIREFOX. si no lo tienes descárgalo aquí. o CON GOOGLE CHROME si no lo tienes descárgalo aquí.
PARA ANDROID SE RECOMIENDA OPERA MOBIL (no el mini) descárgalo aquí.
Licencia de Creative Commons astronomo.org by each autor is licensed under a Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported License.
Permissions beyond the scope of this license may be available at http://www.astronomo.org.
Powered by MySQL Powered by PHP optimizado: 1024x768      astronomo.org © 2006  
Powered by SMF 1.1.19 | SMF © 2006, Simple Machines
Black22 design by Bloc
XHTML 1.0 válido! CSS válido!
  home   subir a inicio
la administración de este foro NO se hace responsable de las opiniones de sus usuarios
Página creada en 0.992 segundos con 53 queries.
subir a inicio  home