astrónomo.org   Foro dedicado a la observación astronómica para aficionados a la astronomía Bienvenido(a), Visitante
ingresa o  regístrate .
Ingresar nombre de usuario, contraseña, duración de la sesión
  

Búsqueda Avanzada    
astroshop

favoritos click: añadir ASTROSHOP a favoritos

... página cargada a fecha y hora :

242781 post, 18541 Temas, 11559 users
último usuario registrado:  Crcardenoso


avatar invitado
INICIO LOGIN REGISTRO CALENDARIO JUEGOS LISTA TAGS* ÁLBUM LINKS SOFTWARE TEMÁTICOS? GUÍA·COMPRAS
info feed NCYT Info Meteo Movimientos Sísmicos
canal RSS
canal
RSS
Info Planisferios Celestes Órbitas Pseudo-3D ebay subasta astro ítems
:  

Duda EQMOD ¿Me ha funcionado alguna vez el guiado?

Página: [1]    bajar  * y última página * Imprimir
Autor Tema: Duda EQMOD ¿Me ha funcionado alguna vez el guiado?  (Leído 1567 veces)
0
astrons:   votos: 0
NoRiCKaBe

*
Masculino 
desde: may, 2013
mensajes: 87
clik ver los últimos




« del : Dom, 07-Ago-2016, UTC 01h.06m. »

Buenas a todos, resulta que gracias a las vacaciones de verano he podido darle caña al telescopio estos dias y hacer varios ajustes y pruebas que el resto del año dificilmente puedo hacer...

 El caso es que ando buscando cosillas que afinar para ir mejorando poco a pooc y, al ir a revisar si la configuración de velocidad de guiado era la misma en el PHD que en el EQMOD, acabo de darme cuenta, que en la configuración de EQMOD como opcion de guiado tenía ASCOM PULSEGuiding en lugar de ST4....

 Ahora ya se que debo tener puesta ST4 y como velocidad la misma que tenga puesta en el PHD (Es decir 0.5X, lo que no se si en ambos o en uno 0.5x y en otro 0.25 como he leido por el foro)...

 La pregunta es, ¿He estado guiando bien hasta ahora aunque la opción estuviese mal, o he guiado de forma poco precisa o no he guiado en absoluto?...

 Entiendo que algo si que he tenido que guiar por que en el proceso de calibrado del PHD este enviaba ordenes de moverse a la montura y esta se movía y el calibrado me lo hacía bien... Aunque bien es cierto que a veces tengo sensación al tirar tandas de 5 minutos de exposición que me salen movidas, aunque sospecho que el problema viene mas de un enfocado erroneo que de el seguimiento....


 En resumen, ¿que consecuencias tiene el guiar por st4 y no tener esa opción marcada en el eqmod?

Un saludo y muchas gracias, a ver si un dia me animo y subo las fotos que he conseguido hacer estos dias, y sobre todo una review del Beelink Bt3, un microPC que consume 12v y 2A con un intel atom quad core y Windos 10, que he acoplado a la montura y el cual estoy usando para controlar absolutamente todo, guiado, eqdir, toma de fotos y todo controlado por escritorio remoto bien desde mi propia red o desde la red wifi que crea el propio Beelink, una jodida gozada por 130€ que vale el cacharro.

En línea
Bufot
Observatori Petit St.Feliu

*


Xavi MPC-D02

43  Masculino  St. Feliu Llob. Barcelona 
desde: ene, 2010
mensajes: 9864
clik ver los últimos




« respuesta #1 del : Mar, 09-Ago-2016, UTC 15h.11m. »

La diferencia es que en lugar de guiar por el cable ST4 has estado enviando las correcciones por la propia conexión con la que controlas la montura, es decir a través de EQMOD.
Con lo cual podrías haberte ahorrado conectar el cable ST4, nada más. Lo estabas haciendo bien.
Al guiar por EQMOD tienes un control más fino del guiado, ya que tienes más ajustes, digamos que EQMOD hace de filtro: puedes irte a las gráficas de guiado de EQMOD y variar el porcentaje de cada pulso que le llega a la montura, algo así como la agresividad en el soft de guiado, por ejemplo.

Sobre si es mejor usar un método u otro había debate... hay quien dice que un método es más lento que otro, para mí no hay diferencia.

Ignoro si al guiar por ST4 los parámetros de EQMOD afectan de algún modo. Es decir, si el ratio de guiado de EQMOD sustituye al del mando, supongo que sí pero no lo sé, lo probaré.

En cualquier caso debes elegir 0.25x o 0.75x o lo que sea dependiendo de tu setup y del resultado que tengas al calibrar. Si estás a 0.5x y la estrella se mueve poco, pues lo subes a 0.75x.
Guiando con un tubo cortito en paralelo la estrella suele moverse poco, en cambio con OAG hay que bajar ese valor ya que se guía con la focal del tubo principal, que suele ser mayor.


SW EQ-8 Pro - Orion Atlas EQ-G // APM107 f/4.9 - Vixen Visac VC200L f6.4 - FS60C
ASI1600MM-C - QHY5III 174 - ASI120MM / SXAO


Mirar al cielo y decir que solo son estrellas es como abrir un libro y pensar que solo son letras.

En línea
NoRiCKaBe

*
Masculino 
desde: may, 2013
mensajes: 87
clik ver los últimos




« respuesta #2 del : Mar, 09-Ago-2016, UTC 15h.52m. »

Lo que no se si las estrellas se me mueven mucho o no....

Viendo las fotos de re.:  Andromeda, el pelicano, la trompa de elefante, M101 y el velo y teniendo en cuenta que son fotos de una o dos horas de exposición a base de tomas de 5 minutos... ¿Dirías que el guiado lo tengo reguero?

En línea
Bufot
Observatori Petit St.Feliu

*


Xavi MPC-D02

43  Masculino  St. Feliu Llob. Barcelona 
desde: ene, 2010
mensajes: 9864
clik ver los últimos




« respuesta #3 del : Mar, 09-Ago-2016, UTC 17h.13m. »

En algunas fotos parece que tienes rotación de campo: La montura no está bien orientada a la polar y sufres deriva en declinación; el guiado lo corrige, pero a medida que vas haciendo tomas las estrellas más alejadas del centro se nota que rotan

Si te apetece leer... http://calgary.rasc.ca/field_rotation.htm

En línea
NoRiCKaBe

*
Masculino 
desde: may, 2013
mensajes: 87
clik ver los últimos




« respuesta #4 del : Mar, 09-Ago-2016, UTC 22h.36m. »

¿Pero esa declinación no la va corrigiendo el DSS a la hora de apilar las fotos? Por eso después de apilar sale parte del borde de la foto mal y eso lo recorto...

 Muchas gracias de nuevo.

En línea
Bufot
Observatori Petit St.Feliu

*


Xavi MPC-D02

43  Masculino  St. Feliu Llob. Barcelona 
desde: ene, 2010
mensajes: 9864
clik ver los últimos




« respuesta #5 del : Mié, 10-Ago-2016, UTC 06h.30m. »

La rotación entre tomas sí, de la primera a la última habrá un salto considerable pero al alinear se rotarán las imágenes para hacer coincidir las estrellas.
El problema es la rotación durante cada toma, que se nota en las estrellas de los bordes.

Ojo que podría ser otra cosa, por ejemplo una mala distancia del sensor al corrector, pero tiene pinta de rotación.
Para salir de dudas puedes apilar las imágenes sin alinear.

En línea
Tags:   Ir Arriba  subir
Página: [1]    subir  * final de la última página, y fin de tema.* Imprimir
 
navegar a otro subforo:  
Tema: Duda EQMOD ¿Me ha funcionado alguna vez el guiado?

 (Leído 1567 veces)

0
astrons: votos: 0
Compartir este Tema... RSS para todo el subforo
compartir en FACEBOOK
Para Foros :
(BBCode)
Para Blogs / Webs :
(HTML)
click *click aquí* tiendas de EBAY internacionales con material astronómico (selección rápida)     ebay subasta astro ítems
tis cam ** CLICK aquí: para buscar WEBCAMS útiles para astronomía en EBAY
astroshop


favoritos click: añadir ASTROSHOP a favoritos. (patrocinador foro)

libros poster

| Índice de foros - SITEMAP | lista cronológica de temas creados |
* para compartir temas específicos o fotos del álbum encontrarás los botones más arriba *
COMPARTE EL FORO EN: canal RSS síguenos en twitter
Facebook Compartir FAN PAGE:
home
CÓDIGOS HTML y BANNER PARA ENLAZAR A NUESTRA PÁGINA PRINCIPAL, click en: astronomo150
RECUERDA QUE MICROSOFT INTERNET EXPLORER NO SIGUE UN ESTANDAR
OPTIMIZADO PARA NAVEGAR CON FIREFOX. si no lo tienes descárgalo aquí. o CON GOOGLE CHROME si no lo tienes descárgalo aquí.
PARA ANDROID SE RECOMIENDA OPERA MOBIL (no el mini) descárgalo aquí.
Licencia de Creative Commons astronomo.org by each autor is licensed under a Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported License.
Permissions beyond the scope of this license may be available at http://www.astronomo.org.
Powered by MySQL Powered by PHP optimizado: 1024x768      astronomo.org © 2006  
Powered by SMF 1.1.21 | SMF © 2015, Simple Machines
Black22 design by Bloc
XHTML 1.0 válido! CSS válido!
  home   subir a inicio
la administración de este foro NO se hace responsable de las opiniones de sus usuarios
Página creada en 0.195 segundos con 32 queries.
subir a inicio  home