astrónomo.org   Foro dedicado a la observación astronómica para aficionados a la astronomía Bienvenido(a), Visitante
ingresa o  regístrate .
Ingresar nombre de usuario, contraseña, duración de la sesión
  

Búsqueda Avanzada    
astroshop

favoritos click: añadir ASTROSHOP a favoritos

... página cargada a fecha y hora :

234846 post, 15833 Temas, 10486 users
último usuario registrado:  jcgalileo


avatar invitado
INICIO LOGIN REGISTRO CALENDARIO JUEGOS LISTA TAGS* ÁLBUM LINKS SOFTWARE TEMÁTICOS? GUÍA·COMPRAS
info feed NCYT Info Meteo Movimientos Sísmicos
canal RSS
canal
RSS
Info Planisferios Celestes Órbitas Pseudo-3D ebay subasta astro ítems
:  

Problema con modulo bluetooth NEQ6

Página: [1]    bajar  * y última página * Imprimir
Autor Tema: Problema con modulo bluetooth NEQ6  (Leído 278 veces)
0
astrons:   votos: 0
Giskard

*


Alex

22  Masculino  Rivas-Vaciamadrid 
desde: feb, 2015
mensajes: 201
clik ver los últimos

WWW


« del : Lun, 19-Jun-2017, UTC 11h.42m. »

Hola!

Hasta hace dos días el modulo bluetooth que uso para la NEQ6 iba perfectamente, lo conectaba y EQMOD funcionaba. Ahora tras una actualización de windows, lo conecto todo igual que antes y sale el error de "Port not Available"

¿Alguna idea de que puede estar pasando?

Alex

Telescopio: TS80 Triplet Apo + Reductor x0.79
Cámara: Canon 750Da + IDAS LPS D1
Montura: NEQ6 Pro II Tuning
Guiado: ASI120MC + 50mm finder
Astrolink 4.0 Mini - Astrophotography Tools

En línea
Fran
Se acabó la hibernación...

*


Fran

47  Masculino  Baix Llobregat (Barcelona) 
desde: dic, 2008
mensajes: 1572
clik ver los últimos

WWW


« respuesta #1 del : Lun, 19-Jun-2017, UTC 16h.17m. »

No soy entendido en informática, pero por experiencias pasadas sé que si no tienes una instalación fija,hay que conectar todos los cables y accesorios en los mismos puertos, porque si no el Windows tiene que reconfigurarlo cada vez que se conectan y lo vuelven un poco tarumba. Aparte de eso, mucho ojo con las actualizaciones porque suelen hacer más daño que bien en nuestro caso, que trabajamos con accesorios y programario poco comunes. Es posible que haya machacado algún driver o algo así.

Siento no poder ser de más ayuda.

Fran

Ritchey-Chrétien 14" f/8 sobre EQ8
Newton Larrosa 200 f/4.7 sobre AZ-EQ6.
SBIG ST-8XME para fotometría y postaleo
Atik 314L+ para postaleo y fotometría
Baader DADOS para "desnudar" a las estrellas, cometas y lo que salga...
Filtros Astrodon BVRcIc (Johnson-Cousins) + rueda SXUFW-1T2
Prismáticos Vixen 7x50, ordenatas, cobertizo casero y otras cosicas...

http://puigdagullesobservatory.blogspot.com.es/

En línea
Victor Manuel

*


Masculino  Barcelona 
desde: jun, 2016
mensajes: 61
clik ver los últimos




« respuesta #2 del : Lun, 19-Jun-2017, UTC 19h.12m. »

Puede que se te haya cambiado el número de puerto COM. Dale botón derecho del ratón al icono de "Mi ordenador", ve a propiedades --> Administrador de dispositivos. Ahí dentro deberías tener una sección de "Puertos (COM y LPT), dentro me imagino que deberías tener tu adaptador de bluetooth, con un número de puerto. Ese es el COM que tendrías que configurar en EQMOD

saludos y suerte

En línea
roberbass80

*


Rober

37  Masculino  España 
desde: ene, 2015
mensajes: 225
clik ver los últimos




« respuesta #3 del : Lun, 19-Jun-2017, UTC 21h.43m. »

Buenas, yo también me las he tenido con los puertos.
Seguramente si tienes un adaptador bluetooth tal como te comentan, que haya cambiado de puerto.
En mi caso lo hago de este modo, voy a la barra de herramientas en la esquina inferior derecha e indico en el EQASCOM el puerto que tenga como saliente.
Te paso unas imágenes para que sea más sencillo de ver:







Si no respeto todo igual al conectar las cámaras y demás ... Luego falla todo. Cada cosa siempre en el mismo puerto.

Saludos




Celestron SC 8', APM 107
CGEM, EQ6 HAS tunning belts
Ploss 25mm, Badeer Hyperion 13mm y 8mm, Barlow celestron ultima x2
Enfocador long pern con seletek
Reductor focal celestron F 6.33, Reductor Riccardi 0.75
EFW2 Atik + Filtros baader LRGB, OIII, SII, Halpha.
Tubo de guiado EZG 60, OAG Orion, OAG Atik
Asi 120 MC, Atik 314L, Asi 178, Canon 1000D modificada

« Últ. modif.: Lun, 19-Jun-2017, UTC 21h.43m. por roberbass80 » En línea
Bufot
Observatori Petit St.Feliu

*


MPC-D02

41  Masculino  St. Feliu Llob. Barcelona 
desde: ene, 2010
mensajes: 9762
clik ver los últimos




« respuesta #4 del : Mar, 20-Jun-2017, UTC 13h.10m. »

COM13, COM14... de vez en cuando conviene limpiar los puertos no utilizados!  Sonreir

Para quien no sepa hacerlo, seguid los pasos de Victor Manuel para llegar al administrador de dispositivos. Activad la opción de "mostrar dispositivos ocultos" y con el clic derecho del ratón podéis desinstalar todos aquellos que aparezcan sombreados por no estar en uso, no solo los puertos COM sino también los USB.
El cuadro de diálogo os ofrecerá desinstalar también los drivers, con vigilar que esa opción no aparezca marcada será suficiente. Si habéis conectado por ejemplo una cámara en distintos puertos os aparecerá varias veces, y sólo una activa si está conectada en ese momento.
Podéis desinstalarlas todas menos la activa tranquilamente que no os dará problema si la conectáis en otro puerto de nuevo, simplemente se creará una nueva línea.

Para cambiar los puertos com y no utilizar números tan altos se sigue el mismo camino pero en lugar de desinstalar se va a Propiedades > Configuración de puerto > Opciones Avanzadas. Desde ahí podéis elegir el número de puerto, basta con poner uno que sepáis que no esté en uso (aunque sí ponga "en uso"). Yo tengo puestos para el bluetooth los puertos 4 y 5.


SW EQ-8 Pro - Orion Atlas EQ-G // APM107 f/4.9 - Vixen Visac VC200L f6.4 - Scopos ED66
Atik460EX / ASI1600MM-C / ASI174MM / ASI120MM / Baader LRGB-HOS-RVB


Mirar al cielo y decir que solo son estrellas es como abrir un libro y pensar que solo son letras.

« Últ. modif.: Mar, 20-Jun-2017, UTC 13h.19m. por Bufot » En línea
Tags:   Ir Arriba  subir
Página: [1]    subir  * final de la última página, y fin de tema.* Imprimir
 
navegar a otro subforo:  
Tema: Problema con modulo bluetooth NEQ6

 (Leído 278 veces)

0
astrons: votos: 0
Compartir este Tema... RSS para todo el subforo
compartir en FACEBOOK
Para Foros :
(BBCode)
Para Blogs / Webs :
(HTML)
click *click aquí* tiendas de EBAY internacionales con material astronómico (selección rápida)     ebay subasta astro ítems
tis cam ** CLICK aquí: para buscar WEBCAMS útiles para astronomía en EBAY
astroshop


favoritos click: añadir ASTROSHOP a favoritos. (patrocinador foro)

libros poster

| Índice de foros - SITEMAP | lista cronológica de temas creados |
* para compartir temas específicos o fotos del álbum encontrarás los botones más arriba *
COMPARTE EL FORO EN: canal RSS síguenos en twitter
Facebook Compartir FAN PAGE:
home
CÓDIGOS HTML y BANNER PARA ENLAZAR A NUESTRA PÁGINA PRINCIPAL, click en: astronomo150
RECUERDA QUE MICROSOFT INTERNET EXPLORER NO SIGUE UN ESTANDAR
OPTIMIZADO PARA NAVEGAR CON FIREFOX. si no lo tienes descárgalo aquí. o CON GOOGLE CHROME si no lo tienes descárgalo aquí.
PARA ANDROID SE RECOMIENDA OPERA MOBIL (no el mini) descárgalo aquí.
Licencia de Creative Commons astronomo.org by each autor is licensed under a Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported License.
Permissions beyond the scope of this license may be available at http://www.astronomo.org.
Powered by MySQL Powered by PHP optimizado: 1024x768      astronomo.org © 2006  
Powered by SMF 1.1.21 | SMF © 2015, Simple Machines
Black22 design by Bloc
XHTML 1.0 válido! CSS válido!
  home   subir a inicio
la administración de este foro NO se hace responsable de las opiniones de sus usuarios
Página creada en 0.248 segundos con 32 queries.
subir a inicio  home