astrónomo.org   Foro dedicado a la observación astronómica para aficionados a la astronomía Bienvenido(a), Visitante
ingresa o  regístrate .
Ingresar nombre de usuario, contraseña, duración de la sesión
  

Búsqueda Avanzada    
astroshop

favoritos click: añadir ASTROSHOP a favoritos

... página cargada a fecha y hora :

238078 post, 18037 Temas, 11506 users
último usuario registrado:  dcmp21


avatar invitado
INICIO LOGIN REGISTRO CALENDARIO JUEGOS LISTA TAGS* ÁLBUM LINKS SOFTWARE TEMÁTICOS? GUÍA·COMPRAS
info feed NCYT Info Meteo Movimientos Sísmicos
canal RSS
canal
RSS
Info Planisferios Celestes Órbitas Pseudo-3D ebay subasta astro ítems
:  

primer light con la QHY16200A y mogollón de problemas

Página: [1] 2  Todos    bajar    sig. pag IR A SIGUIENTE PÁGINA * Imprimir
Autor Tema: primer light con la QHY16200A y mogollón de problemas  (Leído 1255 veces)
0
astrons:   votos: 0
hectorbdn

*


35  Masculino  Badalona 
desde: may, 2014
mensajes: 1051
clik ver los últimos

WWW


« del : Dom, 09-Dic-2018, UTC 11h.50m. »

Hola , ayer salimos unos cuantos y probé la ccd por primera vez, no conseguí que me funcionara nada, ni el SGP ni el phd ni na d na  Llorar ,  el sgp le daba a "run sequence" y me hacia todos los pasos previos bien , pero cuando tendría que empezar a tirar fotos me decia " sequence is complete"  el grito

alguien ha usado OAG? me salían las estrellas de la cámara de guiado como rombos / triangulos, alguien sabe que puede ser? y como solucionarlo? no conseguí guiar bien  hmmmm como me dejé el tubo guía en casa pues no pude hacer nada .

bueno aún así saque una toma en Halfa de 600 segundos , otra de 03 , y otra de S2, mas que nada para ver que salía Sonreir

aquí os dejo la de Ha (solamente calibrada), la verdad que si no fuera por problemas del guiado hasta si la proceso saldría algo  eeeeeh !? dios que cantidad de señal , nada que ver con la Canon xD

light-FILTER_Ha-BINNING_1 by Héctor BcN, on Flickr

Saludos


----------------------------------------------
Skywatcher NEQ6 Pro II modded
TS-Optics Imaging Star 130/650 mm f/5 APO
QHY16200A + OAG (zwo290mm mini) + Astronomik 50mm filters
Canon 550D astromod

« Últ. modif.: Dom, 09-Dic-2018, UTC 11h.51m. por hectorbdn » En línea
Fran
Se acabó la hibernación...

*


Fran

48  Masculino  Baix Llobregat (Barcelona) 
desde: dic, 2008
mensajes: 1737
clik ver los últimos

WWW


« respuesta #1 del : Dom, 09-Dic-2018, UTC 13h.36m. »

El SGP es un tanto puñetero de dominar. A mí también me dio sus quebraderos de cabeza en su dia... ayer mismo no reconocía la QHY6 después de acabar una sesión y tuve que reiniciar. Me parece que debiste olvidar marcar alguna pestaña o paridas de ese estilo que no reparas en ese momento pero que te fastidian la noche. Otras veces le hago cambios en el perfil (por ejemplo, variar la temperatura de la CCD) y parece que no se entera. Ahora mismo estoy tratando de emigrar todo a KStars/Ekos/INDI... que la Fuerza me acompañe... glubs

Trata de practicar en casa, aunque sea en la habitación, hasta que le pilles dominio.y tomes conciencia de sus limitaciones. Ya sabes lo que fastidia que te pase eso de ayer. Aún así, buena toma si dejamos de lado la aberración en coma...

En cuanto al OAG, yo tengo dos y debería ponerlos a la venta porque prefiero el guiado en paralelo. Es verdad que hay riesgo de flexiones, pero me fastidia mucho tener quen focar primero y luego retocar el enfoque del OAG, especialmente si es el "slim" propio de los newtonianos. Mira, limito las poses a 300" casi a 2000 de focal y ya me va bien. No veo por qué con esas focales tan cortas no te va a ir bien. Lo de los rombos en la cámara de guiado es normal, sobre todo en los OAG para newtonianos.

Fran

Ritchey-Chrétien 14" f/8 sobre EQ8
Newton Larrosa 200 f/4.7 sobre AZ-EQ6.
SBIG ST-8XME para fotometría y postaleo
Atik 314L+ para postaleo y fotometría
Baader DADOS para "desnudar" a las estrellas, cometas y lo que salga...
Filtros Astrodon BVRcIc (Johnson-Cousins) + rueda SXUFW-1T2
Prismáticos Vixen 7x50, ordenatas, cobertizo casero y otras cosicas...

http://puigdagullesobservatory.blogspot.com.es/

« Últ. modif.: Dom, 09-Dic-2018, UTC 13h.42m. por Fran » En línea
AIP
www.aipastroimaging.com

*


Álvaro

29  Masculino  Hortaleza, Madrid 
desde: mar, 2013
mensajes: 1558
clik ver los últimos

WWW


« respuesta #2 del : Dom, 09-Dic-2018, UTC 13h.42m. »

has usado flats? la foto tiene viñeteo inverso (esquinas mas iluminadas). De ser así, están mal aplicados.

Tambien tienes una columna oscura abajo, no se te ha quitado, que parametros has usado en la calibracion con darks y bias? Son necesarios los dos.

necesitas aplanador urgentemente, es una pena que ese pedazo de campo lo tengas que recortar por la coma Triste

Álvaro.

Telescopios: Takahashi FSQ106EDX. TS 115mm Triplet APO
Monturas: Takahashi EM-400 Temma2, NEQ6 Pro II Tuning Belts, iOptron SkyTracker
Cámaras: Atik 16200m, Atik 460EXm
Rueda portafiltros: SX USB Filter Wheel 5x50,8mm
Filtros: Astrodon Gen2 LRGB E-Series Tru-Balance, Baader LRGB, IDAS LPS P2
Guiado: Lunático EZG-60 + SXLodestar
Baterías: 4 baterías AGM de 90Ah = 360Ah
Enfoque: RoboFocus Rev 3.1
Software: AstroMatic, Polemaster, Astrotortilla, PixInsight Core, Photoshop

http://www.aipastroimaging.com

« Últ. modif.: Dom, 09-Dic-2018, UTC 13h.43m. por AIP » En línea
hectorbdn

*


35  Masculino  Badalona 
desde: may, 2014
mensajes: 1051
clik ver los últimos

WWW


« respuesta #3 del : Dom, 09-Dic-2018, UTC 15h.01m. »

has usado flats? la foto tiene viñeteo inverso (esquinas mas iluminadas). De ser así, están mal aplicados.

Tambien tienes una columna oscura abajo, no se te ha quitado, que parametros has usado en la calibracion con darks y bias? Son necesarios los dos.

necesitas aplanador urgentemente, es una pena que ese pedazo de campo lo tengas que recortar por la coma Triste

Hola Alvaro, el aplanador viene integrado con el tubo, ya se que en los problemas de guiado las estrellas tienden a la alargarse hacía la misma dirección en todo el campo  hmmmm pero es que en principio el campo esta corregido, no se me ocurre que puede ser,  hmmmm

Si , he usado flats , hice 30 flats ayer y los he aplicado como siempre hago, la columna defectuosa esa me sale en el master flats y en los darks, Los bias y los darks hice una biblioteca en casa y uso los masters para calibrar, que parámetros te refieres?

En línea
hectorbdn

*


35  Masculino  Badalona 
desde: may, 2014
mensajes: 1051
clik ver los últimos

WWW


« respuesta #4 del : Dom, 09-Dic-2018, UTC 15h.06m. »

El SGP es un tanto puñetero de dominar. A mí también me dio sus quebraderos de cabeza en su dia... ayer mismo no reconocía la QHY6 después de acabar una sesión y tuve que reiniciar. Me parece que debiste olvidar marcar alguna pestaña o paridas de ese estilo que no reparas en ese momento pero que te fastidian la noche. Otras veces le hago cambios en el perfil (por ejemplo, variar la temperatura de la CCD) y parece que no se entera. Ahora mismo estoy tratando de emigrar todo a KStars/Ekos/INDI... que la Fuerza me acompañe... glubs

Trata de practicar en casa, aunque sea en la habitación, hasta que le pilles dominio.y tomes conciencia de sus limitaciones. Ya sabes lo que fastidia que te pase eso de ayer. Aún así, buena toma si dejamos de lado la aberración en coma...

En cuanto al OAG, yo tengo dos y debería ponerlos a la venta porque prefiero el guiado en paralelo. Es verdad que hay riesgo de flexiones, pero me fastidia mucho tener quen focar primero y luego retocar el enfoque del OAG, especialmente si es el "slim" propio de los newtonianos. Mira, limito las poses a 300" casi a 2000 de focal y ya me va bien. No veo por qué con esas focales tan cortas no te va a ir bien. Lo de los rombos en la cámara de guiado es normal, sobre todo en los OAG para newtonianos.

Fran

Siempre lo digo el que puede practicar en su casa no sabe la suerte que tiene, se ahorra disgustos como estos a la hora de ir al campo  yo desgraciadamente no puedo probar nada desde casa , así que es lo que hay, he perdido infinidad de noches probando cosas y ya lo sabía yo que ayer no iba a sacar nada en claro , probaba muchas cosas nuevas , la ccd , el guiado , el sgp , phd , en fin casi todo era nuevo xD , si es que mandahuevs , ahora que tenía por la mano la Canon y me hacía unos guiados perfectos voy y lo cambio todo ajjajaaja pero bueno , supongo que cuando tenga por la mano todo lo nuevo el cambio va a ser brutal.  Sonrisa

En línea
madaleno

*


Masculino  Bustarviejo (Madrid) 
desde: jun, 2015
mensajes: 2843
clik ver los últimos




« respuesta #5 del : Dom, 09-Dic-2018, UTC 15h.15m. »

Bueno pues a pesar de los contratiempos enhorabuena por el estreno y es que vaya cantidad de señal para una sola foto  flasheado
SGP hay que irle pillando el tranquillo poco a poco, si tienes dudas pregunta y a ver si podemos aclararlas.
Respecto al aplanador sí ya está integrado parece que no funciona como debería...

Takahashi TSA102
Reductor Takahashi
QHY163M
Filtros RGB Astrodon
Filtros banda estrecha ZWO
Rueda motorizada 8 posiciónes ZWO
Enfocador y rotador Arduino

En línea
hectorbdn

*


35  Masculino  Badalona 
desde: may, 2014
mensajes: 1051
clik ver los últimos

WWW


« respuesta #6 del : Dom, 09-Dic-2018, UTC 15h.49m. »

Bueno pues a pesar de los contratiempos enhorabuena por el estreno y es que vaya cantidad de señal para una sola foto  flasheado
SGP hay que irle pillando el tranquillo poco a poco, si tienes dudas pregunta y a ver si podemos aclararlas.
Respecto al aplanador sí ya está integrado parece que no funciona como debería...

Hola Madaleno , muchas gracias , lo del campo con las estrellas elongadas me tiene un poco mosca si , los de teleskoppexpress me juran y perjuran que el campo esta corregido , de todas maneras con los problemas que tuve ayer tampoco puedo sacar nada en claro, quizá culpo que el adaptador que tengo para enchufar la cámara al tele es un adaptador que me he hecho yo con piezas que tenia por casa y la verdad es que es bastante largo, no se si al separar tanto el sensor del aplanador da problemas (alguien me ha comentado algo así) , cuando tenga el adaptador que corresponde y haga una sesión sin problemas de guiado ni historias si sigo teniendo estos problemas de "coma" pues ya hablaré con quien tenga que hablar. Lo curioso es que Con la Canon me pasaba que las fotos en RGB me salían las estrellas puntuales en todo el campo pero con el Halfa no , no sé que puede ser eso

os dejo la toma del o3 , me da la sensación que las estrellas están mejor que en la de Ha,  hmmmm

light-FILTER_O3-BINNING_1 by Héctor BcN, on Flickr

En línea
hectorbdn

*


35  Masculino  Badalona 
desde: may, 2014
mensajes: 1051
clik ver los últimos

WWW


« respuesta #7 del : Dom, 09-Dic-2018, UTC 16h.10m. »

Sobre el sgp me estuvo dando por saco toda la noche, me preparé la sesión en casa con el frame and mosaic, le daba a run sequence, y voila,  me encuadraba el objeto a la perfección  me decía cuanto tenia que rotar la cámara que pasada!, ponía el phd y no conseguía guiar bien , pero cuando conseguía guiar medio bien el sgp me decía "esperando guiado", otra veces "sequence is completed" Bueno al final puse el màxim dl y saque estas tres tomas

Enviado desde mi VKY-L29 mediante Tapatalk


En línea
Fran
Se acabó la hibernación...

*


Fran

48  Masculino  Baix Llobregat (Barcelona) 
desde: dic, 2008
mensajes: 1737
clik ver los últimos

WWW


« respuesta #8 del : Dom, 09-Dic-2018, UTC 16h.14m. »

La distancia aplanador-cámara suele ser crítica: si no se respeta no corrige las aberraciones o introduce nuevas. Primero debes saber a qué distancia debe colocarse y respetarla. Luego piensa que todos estos correctores o aplanadores tienen unos límites y si el campo es muy grande, puede que no den abasto. Lo que mosquea es que te corrija en OIII pero no en H-alpha.

Fran

En línea
madaleno

*


Masculino  Bustarviejo (Madrid) 
desde: jun, 2015
mensajes: 2843
clik ver los últimos




« respuesta #9 del : Dom, 09-Dic-2018, UTC 16h.15m. »

En esta ultima las estrellas las veo distintas que en la de Ha, seguramente le ha afectado el guiado o algún movimiento inoportuno pero no están bien, he estado mirando las especificaciones del tubo y debes respetar la medida de 53mm 0 74mm al sensor dependiendo donde rosques los accesorios...

En línea
hectorbdn

*


35  Masculino  Badalona 
desde: may, 2014
mensajes: 1051
clik ver los últimos

WWW


« respuesta #10 del : Dom, 09-Dic-2018, UTC 16h.57m. »

La distancia aplanador-cámara suele ser crítica: si no se respeta no corrige las aberraciones o introduce nuevas. Primero debes saber a qué distancia debe colocarse y respetarla. Luego piensa que todos estos correctores o aplanadores tienen unos límites y si el campo es muy grande, puede que no den abasto. Lo que mosquea es que te corrija en OIII pero no en H-alpha.

Fran

Hola Fran , muchas gracias por tu respuesta , antes de comprarme la ccd hablé con los alemanes y me dijeron que no había problema , el tubo da unos 42mmm de diámetro corregidos, y mi cámara si no recuerdo mal tiene unos 34 coma algo,
será eso que comentas de la distancia del sensor al aplanador, me están haciendo un adaptador a medida que me tendría que haber llegado con la cámara pero los chinos no tienen prisa por lo que se ve , así que toca esperar.  sudando antes de precipitarme en conclusiones prefiero hacer pruebas en buenas condiciones  OKOK

En línea
hectorbdn

*


35  Masculino  Badalona 
desde: may, 2014
mensajes: 1051
clik ver los últimos

WWW


« respuesta #11 del : Dom, 09-Dic-2018, UTC 17h.03m. »

En esta ultima las estrellas las veo distintas que en la de Ha, seguramente le ha afectado el guiado o algún movimiento inoportuno pero no están bien, he estado mirando las especificaciones del tubo y debes respetar la medida de 53mm 0 74mm al sensor dependiendo donde rosques los accesorios...

pues será eso.... había oído hablar de lo de respetar la distancia con los refractores pero como nunca lo había sufrido (no así) pues no le había hecho mucho caso, digo, si enfoca pues pa'alante  Sonreir

gracias Madaleno!  OKOK

En línea
Carlesa25

*


70  Masculino  Girona 
desde: dic, 2015
mensajes: 1075
clik ver los últimos




« respuesta #12 del : Dom, 09-Dic-2018, UTC 17h.05m. »

Hola: De entrada felicidades por el estreno y paciencia... seguro que las cosas poco a poco se asientan y todo en pieza a funcionar, cabrea pero que gusto dá cuando logras que todo funciones como un reloj (en hora).

La verdad es que para una sola toma de 600 seg con filtro Ha da un montón de señal, con mi Canon 1100D con 600 seg no saca eso ni en broma, si que rinde la condenada 1600.  

Repito Felicidades y adelante.  Saludos.

Telescopio-A: RITCHEY-CHRETIEN: 152mm f/1370mm-f/9+Reductor x0.75_(f/6.75)
Telescopio-B: VISIONKING-Refractor 90mm f/500mm f/5,6+ES MPCC F.Flatt. EDAPO.
Guiado:         Tasco 80 mm f/5
Guiado:         Cámara QHY 5II-L
Cámara I:      Canon 1100D-Modificada + Filtro Clip-CLS-CCD+Clip-UVIR+SkyLim UV-IR 2"+UHC-2".+Skywatcher CL
Cámara II:     iNOVA-NBB-Color Refrigerada.
Montura:       AZ-EQ5 GT

En línea
hectorbdn

*


35  Masculino  Badalona 
desde: may, 2014
mensajes: 1051
clik ver los últimos

WWW


« respuesta #13 del : Dom, 09-Dic-2018, UTC 17h.20m. »

Hola: De entrada felicidades por el estreno y paciencia... seguro que las cosas poco a poco se asientan y todo en pieza a funcionar, cabrea pero que gusto dá cuando logras que todo funciones como un reloj (en hora).

La verdad es que para una sola toma de 600 seg con filtro Ha da un montón de señal, con mi Canon 1100D con 600 seg no saca eso ni en broma, si que rinde la condenada 1600.  

Repito Felicidades y adelante.  Saludos.

Paciencia.... ayer estuve todo el camino de vuelta pensando "me tendría que haber dedicado a la pesca"  aerger  un cabreo monumental, mas que nada porque llevaba este año que había dominado por completo el equipo , y el gusto que da cuando te salen las cosas como tu quieres, en fin... tiempo al tiempo...  OKOK gracias Carles !!!

En línea
hectorbdn

*


35  Masculino  Badalona 
desde: may, 2014
mensajes: 1051
clik ver los últimos

WWW


« respuesta #14 del : Dom, 09-Dic-2018, UTC 17h.36m. »

ah por cierto, como es probable que la distancia del aplanador al sensor no sea la optima la cámara de guiado también este dando por saco?  hmmmm

En línea
AIP
www.aipastroimaging.com

*


Álvaro

29  Masculino  Hortaleza, Madrid 
desde: mar, 2013
mensajes: 1558
clik ver los últimos

WWW


« respuesta #15 del : Dom, 09-Dic-2018, UTC 17h.57m. »

pero el aplanador integrado se mueve junto al tubo del enfocador?

En el FSQ está quieto, y lo que se mueve es el tubo, coincidiendo el punto de enfoque con la distancia del aplanado.

Si el sistema es como el del FSQ no hay que tener ninguna distancia. simplemente enfocar y ya esta.
Si el aplanador se mueve con el tubo de enfoque, si, necesitas calcular la distancia

recuerda sumar a la distancia si es en el segundo caso, 1/3 del grosor del filtro que uses

En línea
hectorbdn

*


35  Masculino  Badalona 
desde: may, 2014
mensajes: 1051
clik ver los últimos

WWW


« respuesta #16 del : Dom, 09-Dic-2018, UTC 18h.19m. »

pero el aplanador integrado se mueve junto al tubo del enfocador?

En el FSQ está quieto, y lo que se mueve es el tubo, coincidiendo el punto de enfoque con la distancia del aplanado.

Si el sistema es como el del FSQ no hay que tener ninguna distancia. simplemente enfocar y ya esta.
Si el aplanador se mueve con el tubo de enfoque, si, necesitas calcular la distancia

recuerda sumar a la distancia si es en el segundo caso, 1/3 del grosor del filtro que uses



Si, se mueve con el enfocador por lo que definitivamente es eso! . La distancia con el adaptador de bricolaje no es la suya, muchas gracias!

Por cierto a que parámetros te referías en tu anterior mensaje?

Enviado desde mi VKY-L29 mediante Tapatalk

« Últ. modif.: Dom, 09-Dic-2018, UTC 18h.33m. por hectorbdn » En línea
rafa1963

*
Masculino  Fuenlabrada 
desde: dic, 2015
mensajes: 228
clik ver los últimos




« respuesta #17 del : Dom, 09-Dic-2018, UTC 18h.22m. »

Enhorabuena Hector,, ya mismo le coges el truquillo y la disfrutaras

saludos

En línea
hectorbdn

*


35  Masculino  Badalona 
desde: may, 2014
mensajes: 1051
clik ver los últimos

WWW


« respuesta #18 del : Dom, 09-Dic-2018, UTC 18h.33m. »

Enhorabuena Hector,, ya mismo le coges el truquillo y la disfrutaras

saludos

si no prendo fuego a todo o me tiro de un puente,,,, si  crazy2 jejeje

gracias Rafa

En línea
AIP
www.aipastroimaging.com

*


Álvaro

29  Masculino  Hortaleza, Madrid 
desde: mar, 2013
mensajes: 1558
clik ver los últimos

WWW


« respuesta #19 del : Dom, 09-Dic-2018, UTC 18h.44m. »

Estos parámetros son los que me calibran bien a mi. Ojo, el masterflat que sea con flats de 20.000 ADUS, en todos los filtros.

En mete en lso combos los 3 master de calibracion, y arriba los lights:



« Últ. modif.: Dom, 09-Dic-2018, UTC 18h.45m. por AIP » En línea
hectorbdn

*


35  Masculino  Badalona 
desde: may, 2014
mensajes: 1051
clik ver los últimos

WWW


« respuesta #20 del : Dom, 09-Dic-2018, UTC 18h.49m. »

Estos parámetros son los que me calibran bien a mi. Ojo, el masterflat que sea con flats de 20.000 ADUS, en todos los filtros.

En mete en lso combos los 3 master de calibracion, y arriba los lights:




oh vaya! siempre lo he hecho con el Batchpreporcessing, probaré a ver , muchas gracias!!!

los flats siempre los había hecho a la mitad del histograma , en el caso de la CCD son 30mil ADUs ,pero los haré a 20 mil como dices  OKOK por cierto me di cuenta ayer que para el Halfa si que me sirve el panel de FLats pero para LRGB no, demasiado brillante! otro problema!  crazy2

por cierto los masters DAKS; BIAS etc , los haces con el batchpreprocesing o image integration?  hmmmm yo los he hecho con el BPP y no me acaba de gustar hmmm , quiza si los hago con el image integration no me sale la columna esa  hmmmm

« Últ. modif.: Dom, 09-Dic-2018, UTC 18h.55m. por hectorbdn » En línea
hectorbdn

*


35  Masculino  Badalona 
desde: may, 2014
mensajes: 1051
clik ver los últimos

WWW


« respuesta #21 del : Dom, 09-Dic-2018, UTC 18h.59m. »

pero no todo son desgracias, al menos me di cuenta ayer tb que los filtros son parafocales, varia muy muy poco , bien!  Sonreir

En línea
AIP
www.aipastroimaging.com

*


Álvaro

29  Masculino  Hortaleza, Madrid 
desde: mar, 2013
mensajes: 1558
clik ver los últimos

WWW


« respuesta #22 del : Dom, 09-Dic-2018, UTC 19h.01m. »

Puedes poner folios para atenuar la luz, es lo que hago yo. Sobre todo cuando hago flats a bin2 jeje

el calibrado (incluido CosmeticCorrection), el alineado y el apilado lo hago todo en manual

En línea
hectorbdn

*


35  Masculino  Badalona 
desde: may, 2014
mensajes: 1051
clik ver los últimos

WWW


« respuesta #23 del : Dom, 09-Dic-2018, UTC 20h.14m. »

Muchas gracias Álvaro ,

En esta ultima las estrellas las veo distintas que en la de Ha, seguramente le ha afectado el guiado o algún movimiento inoportuno pero no están bien, he estado mirando las especificaciones del tubo y debes respetar la medida de 53mm 0 74mm al sensor dependiendo donde rosques los accesorios...

Por cierto, una pregunta que me ronda por la cabeza, haciendo banda estrecha no sería bueno sacar por ejemplo el Halfa a bin 1 y o3 y S2 a bin 2? , por lo que he podido ver siempre hay menos señal de estos dos, o quedan las estrellas raras? Hmmmm



« Últ. modif.: Dom, 09-Dic-2018, UTC 21h.54m. por hectorbdn » En línea
Bufot
Observatori Petit St.Feliu

*


Xavi MPC-D02

43  Masculino  St. Feliu Llob. Barcelona 
desde: ene, 2010
mensajes: 9857
clik ver los últimos




« respuesta #24 del : Mié, 12-Dic-2018, UTC 10h.23m. »

has usado flats? la foto tiene viñeteo inverso (esquinas mas iluminadas). De ser así, están mal aplicados.

Tambien tienes una columna oscura abajo, no se te ha quitado, que parametros has usado en la calibracion con darks y bias? Son necesarios los dos.

Si los darks son de la misma duración que los lights, no son necesarios los bias, pues es una señal que ya contienen los darks.
Si se han de reescalar los darks (distinta duración de los light) entonces primero hay que restar bias para no reescalar también esa señal.

Si , he usado flats , hice 30 flats ayer y los he aplicado como siempre hago, la columna defectuosa esa me sale en el master flats y en los darks, Los bias y los darks hice una biblioteca en casa y uso los masters para calibrar, que parámetros te refieres?

¿Mantuviste  el mismo enfoque que usaste en las tomas light?



SW EQ-8 Pro - Orion Atlas EQ-G // APM107 f/4.9 - Vixen Visac VC200L f6.4 - FS60C
ASI1600MM-C - QHY5III 174 - ASI120MM / SXAO


Mirar al cielo y decir que solo son estrellas es como abrir un libro y pensar que solo son letras.

En línea
AIP
www.aipastroimaging.com

*


Álvaro

29  Masculino  Hortaleza, Madrid 
desde: mar, 2013
mensajes: 1558
clik ver los últimos

WWW


« respuesta #25 del : Mié, 12-Dic-2018, UTC 10h.42m. »

has usado flats? la foto tiene viñeteo inverso (esquinas mas iluminadas). De ser así, están mal aplicados.

Tambien tienes una columna oscura abajo, no se te ha quitado, que parametros has usado en la calibracion con darks y bias? Son necesarios los dos.

Si los darks son de la misma duración que los lights, no son necesarios los bias, pues es una señal que ya contienen los darks.
Si se han de reescalar los darks (distinta duración de los light) entonces primero hay que restar bias para no reescalar también esa señal.


Exacto.

Pero no es lo mismo un masterbias de 400 bias, que se ve el patrón del ruido electronico que da gusto y lo resta exactamente, que lo que te pueda quitar de ruido electronico un masterdark de 40 o 50 fotos.

no cuesta nada hacerlos, con darks y bias el obturador no se abre, por lo que no hay desgaste.

Tengo por ahí una comparación que hice de un masterbias de 100 bias y un masterbias de 400 bias. El banding de los KAF-16200 es vertical (da igual si es vertical u horizontal, el caso es que quede registrado en el masterbias lo mejor posible). Parece que con 100 bias es suficiente, y posiblemente lo sea, pero despues ves uno de 400 y dices: vaya mierda el de 100




En línea
hectorbdn

*


35  Masculino  Badalona 
desde: may, 2014
mensajes: 1051
clik ver los últimos

WWW


« respuesta #26 del : Mié, 12-Dic-2018, UTC 13h.30m. »

has usado flats? la foto tiene viñeteo inverso (esquinas mas iluminadas). De ser así, están mal aplicados.

Tambien tienes una columna oscura abajo, no se te ha quitado, que parametros has usado en la calibracion con darks y bias? Son necesarios los dos.

Si los darks son de la misma duración que los lights, no son necesarios los bias, pues es una señal que ya contienen los darks.
Si se han de reescalar los darks (distinta duración de los light) entonces primero hay que restar bias para no reescalar también esa señal.

Si , he usado flats , hice 30 flats ayer y los he aplicado como siempre hago, la columna defectuosa esa me sale en el master flats y en los darks, Los bias y los darks hice una biblioteca en casa y uso los masters para calibrar, que parámetros te refieres?

¿Mantuviste  el mismo enfoque que usaste en las tomas light?



Buenas Bufot , cuanto tiempo!  Impresionado   el tema es que con la Canon jamás había sacado DARKS así que andaba un poco perdido en la elaboració/aplicación  Sonreir pero ya esta! gracias!

Los flats están hechos con el mismo encuadre/Posición de la cámara pero creo que eran demasiado luminosos , de todas maneras para calibrar al final los obvié porque era peor su aplicación que no ponerlos  sudando

Lo de la columna defectuosa esta "arreglaó" con lo del Defect list del cosmetic correction  Sonrisa

aprovechando que "hablo" contigo .. discúlpame una pregunta , creo recordar que tu usabas OAG , las pasé canutas el otro día para configurarla , no conseguía enfocar y tampoco me guiaba bien  Llorar  algún consejo que me puedas dar?  angel me refiero especialmente a si hay alguna configuración especial a tener en cuenta en el sgp+phd o màximdl, algo del backlash compensation?

« Últ. modif.: Mié, 12-Dic-2018, UTC 14h.55m. por hectorbdn » En línea
hectorbdn

*


35  Masculino  Badalona 
desde: may, 2014
mensajes: 1051
clik ver los últimos

WWW


« respuesta #27 del : Mié, 12-Dic-2018, UTC 13h.50m. »

has usado flats? la foto tiene viñeteo inverso (esquinas mas iluminadas). De ser así, están mal aplicados.

Tambien tienes una columna oscura abajo, no se te ha quitado, que parametros has usado en la calibracion con darks y bias? Son necesarios los dos.

Si los darks son de la misma duración que los lights, no son necesarios los bias, pues es una señal que ya contienen los darks.
Si se han de reescalar los darks (distinta duración de los light) entonces primero hay que restar bias para no reescalar también esa señal.


Exacto.

Pero no es lo mismo un masterbias de 400 bias, que se ve el patrón del ruido electronico que da gusto y lo resta exactamente, que lo que te pueda quitar de ruido electronico un masterdark de 40 o 50 fotos.

no cuesta nada hacerlos, con darks y bias el obturador no se abre, por lo que no hay desgaste.

Tengo por ahí una comparación que hice de un masterbias de 100 bias y un masterbias de 400 bias. El banding de los KAF-16200 es vertical (da igual si es vertical u horizontal, el caso es que quede registrado en el masterbias lo mejor posible). Parece que con 100 bias es suficiente, y posiblemente lo sea, pero despues ves uno de 400 y dices: vaya mierda el de 100





Siguiendo tu consejo y experiencia , hice masters BIAS de 400 tomas cuando me llegó la cámara  OKOK la diferencia es brutal , aunque he estado leyendo por ahí que si tienes unos 30-50 BIAS puedes hacer un SUPER BIAS o algo así, la verdad es que no lo he probado , me da a mi que es mejor hacer 400 tomas que "apaños" raros , aunque dicen por ahí que es como si hicieras miles de BIAS , no se....  hmmmm

En línea
AIP
www.aipastroimaging.com

*


Álvaro

29  Masculino  Hortaleza, Madrid 
desde: mar, 2013
mensajes: 1558
clik ver los últimos

WWW


« respuesta #28 del : Mié, 12-Dic-2018, UTC 14h.29m. »

Yo he probado lo de hacer un superbias, y no queda igual...

no me convence, prefiero hacerlos "de verdad"

En línea
hectorbdn

*


35  Masculino  Badalona 
desde: may, 2014
mensajes: 1051
clik ver los últimos

WWW


« respuesta #29 del : Mié, 12-Dic-2018, UTC 14h.35m. »

Ah si? A mi también me dio esa sensación, no lo he probado pero donde se ponga lo real que se quiten los "apaños"

Muchas gracias Álvaro por compartir tu experiencia Sonrisa

Enviado desde mi VKY-L29 mediante Tapatalk


En línea
Tags:   Ir Arriba  subir
Página: [1] 2  Todos    subir     sig. pag IR A SIGUIENTE PÁGINA *   Imprimir
 
navegar a otro subforo:  
Tema: primer light con la QHY16200A y mogollón de problemas

 (Leído 1255 veces)

0
astrons: votos: 0
Compartir este Tema... RSS para todo el subforo
compartir en FACEBOOK
Para Foros :
(BBCode)
Para Blogs / Webs :
(HTML)
click *click aquí* tiendas de EBAY internacionales con material astronómico (selección rápida)     ebay subasta astro ítems
tis cam ** CLICK aquí: para buscar WEBCAMS útiles para astronomía en EBAY
astroshop


favoritos click: añadir ASTROSHOP a favoritos. (patrocinador foro)

libros poster

| Índice de foros - SITEMAP | lista cronológica de temas creados |
* para compartir temas específicos o fotos del álbum encontrarás los botones más arriba *
COMPARTE EL FORO EN: canal RSS síguenos en twitter
Facebook Compartir FAN PAGE:
home
CÓDIGOS HTML y BANNER PARA ENLAZAR A NUESTRA PÁGINA PRINCIPAL, click en: astronomo150
RECUERDA QUE MICROSOFT INTERNET EXPLORER NO SIGUE UN ESTANDAR
OPTIMIZADO PARA NAVEGAR CON FIREFOX. si no lo tienes descárgalo aquí. o CON GOOGLE CHROME si no lo tienes descárgalo aquí.
PARA ANDROID SE RECOMIENDA OPERA MOBIL (no el mini) descárgalo aquí.
Licencia de Creative Commons astronomo.org by each autor is licensed under a Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported License.
Permissions beyond the scope of this license may be available at http://www.astronomo.org.
Powered by MySQL Powered by PHP optimizado: 1024x768      astronomo.org © 2006  
Powered by SMF 1.1.21 | SMF © 2015, Simple Machines
Black22 design by Bloc
XHTML 1.0 válido! CSS válido!
  home   subir a inicio
la administración de este foro NO se hace responsable de las opiniones de sus usuarios
Página creada en 0.371 segundos con 53 queries.
subir a inicio  home