astrónomo.org   Foro dedicado a la observación astronómica para aficionados a la astronomía Bienvenido(a), Visitante
ingresa o  regístrate .
Ingresar nombre de usuario, contraseña, duración de la sesión
  

Búsqueda Avanzada    
astroshop

favoritos click: añadir ASTROSHOP a favoritos

... página cargada a fecha y hora :

251999 post, 19537 Temas, 11598 users
último usuario registrado:  Urko


avatar invitado
INICIO LOGIN REGISTRO CALENDARIO JUEGOS LISTA TAGS* ÁLBUM LINKS SOFTWARE TEMÁTICOS? GUÍA·COMPRAS
info feed NCYT Info Meteo Movimientos Sísmicos
canal RSS
canal
RSS
Info Planisferios Celestes Órbitas Pseudo-3D ebay subasta astro ítems
:  

Problemas con azeq6 pro y eqmod. Ayuda porfavor!

Página: [1]    bajar  * y última página * Imprimir
Autor Tema: Problemas con azeq6 pro y eqmod. Ayuda porfavor!  (Leído 270 veces)
0
astrons:   votos: 0
Brianharoldmay

*
Masculino  Mallorca 
desde: nov, 2014
mensajes: 11
clik ver los últimos




« del : Lun, 11-May-2020, UTC 11h.46m. »

Hola chicos! tengo varias dudas, os explico el caso detenidamente y a ver si entre todos me podeis echar una mano. Tengo la Az eq6 pro, un ed80 y una canon 450d. Uso polemaster y la camara de guadi es la de solución lunatico con el tubo guia ezg60. Esto es realmente lo que pongo encima de la montura. Bien, ahora os digo como uso el telescopio, lo muevo a traves de eqmod y de cartes du ciel, no me qujo de los goto, aunque podrian ser mas precisos.... para guiar uso PHD guiding2 y lo mas importante.. no uso st4 guio por pulse guiding. Es decir, un cable desde el mando de la montura al ordenador y selecciona PC Direct Mode, y otro cable desde la camara de guiado al PC.  Me encuentro con un dilema, tengo compañeros que tienen graficas increíbles con peor equipo que el mio y con el telescopio no muy bien alineado y nivelado. Me gustaria saber lo siguiente, muchas dudas... el phd guiding es mejor usar la versión 1 o la 2 que es la q uso? después lo importante es saber si en la consola de eqmos tengo que ticar las pulsaciones de la montura, porque al no estar el phd guidind Oncamera si no le subolas pulsaciones el PHD me dice que no se movió lo suficiente la estrella y no me hace el guiado. No llego a entender como alineado perfectamente a la polar y nivelado me salen esas graficas tan horrible, llegando a 2" de arco casi siempre...
Una duda grande que tengo es la siguiente, el ed80  tiene en la parte izquierda del enfocador el soporte para el tubo guia, se queda a la izquierda, queria saber si podría rotar el tubo hacia la derecha para que el tubo guía me queda centrado en la perpendicular y luego rotar la 450D para que el campo salga correctamente, Eso afectaría a la toma de fotografía??

Espero vuestras respuestas y muchas gracias por anticipado!

En línea
Nolomar

*


Manuel

Masculino  Quijorna (Madrid) 
desde: ene, 2014
mensajes: 1016
clik ver los últimos




« respuesta #1 del : Lun, 11-May-2020, UTC 16h.05m. »

Hola Compi.
Yo empezaría a hacer guiado por ST4, solo por descartar problemas "mecánicos". Después, me lanzaría a hacerlo por EQMOD.

Aún así, he encontrado unos hilos muy interesantes, que quizás te resuelva dudas.

https://blog.cielosboreales.com/instalacion-y-configuracion-de-eqmod-para-la-az-eq6-pro/

https://github.com/OpenPHDGuiding/phd2/wiki/EQASCOM-Settings



Saludos.


Tubos: Skywatcher Nw 254/1200, Maksutov 7" Orion 180/2700, WO Zenithstart 80ED II APO
Monturas: SW AZEq6, SW AZEq5, SW Eq5.
Guiado: Orion ShortTube 80/400 QHY5II
Oculares, Baader Hyperion Aspheric 36mm, ES 30mm, 24mm y 11mm 82º, TV Nagler 16mm y 7mm, Pentax xW 5mm.
2xHyperion ZOOM 24-8 Mark III + Binoviewer Baader MaxBright + Glasspath 1,7. Glasspath & Coma Corrector para Newton.
Barlow's: TV3x, WO2,5x, CELESTRON ULTIMA SV 2x, ANTARES 1,6x
Filtros: Ha Optolomg, OIII, UHC, NPB, Neodymium, IR Cut, Solar Continum, Solar.
ASI1600 MMC Pro, CANON 450D Modificada, CANON 550D, ASI224M

« Últ. modif.: Lun, 11-May-2020, UTC 17h.40m. por Nolomar » En línea
Tags:   Ir Arriba  subir
Página: [1]    subir  * final de la última página, y fin de tema.* Imprimir
 
navegar a otro subforo:  
Tema: Problemas con azeq6 pro y eqmod. Ayuda porfavor!

 (Leído 270 veces)

0
astrons: votos: 0
Compartir este Tema... RSS para todo el subforo
compartir en FACEBOOK
Para Foros :
(BBCode)
Para Blogs / Webs :
(HTML)
click *click aquí* tiendas de EBAY internacionales con material astronómico (selección rápida)     ebay subasta astro ítems
tis cam ** CLICK aquí: para buscar WEBCAMS útiles para astronomía en EBAY
astroshop


favoritos click: añadir ASTROSHOP a favoritos. (patrocinador foro)

libros poster

| Índice de foros - SITEMAP | lista cronológica de temas creados |
* para compartir temas específicos o fotos del álbum encontrarás los botones más arriba *
COMPARTE EL FORO EN: canal RSS síguenos en twitter
Facebook Compartir FAN PAGE:
home
CÓDIGOS HTML y BANNER PARA ENLAZAR A NUESTRA PÁGINA PRINCIPAL, click en: astronomo150
RECUERDA QUE MICROSOFT INTERNET EXPLORER NO SIGUE UN ESTANDAR
OPTIMIZADO PARA NAVEGAR CON FIREFOX. si no lo tienes descárgalo aquí. o CON GOOGLE CHROME si no lo tienes descárgalo aquí.
PARA ANDROID SE RECOMIENDA OPERA MOBIL (no el mini) descárgalo aquí.
Licencia de Creative Commons astronomo.org by each autor is licensed under a Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported License.
Permissions beyond the scope of this license may be available at http://www.astronomo.org.
Powered by MySQL Powered by PHP optimizado: 1024x768      astronomo.org © 2006  
Powered by SMF 1.1.21 | SMF © 2015, Simple Machines
Black22 design by Bloc
XHTML 1.0 válido! CSS válido!
  home   subir a inicio
la administración de este foro NO se hace responsable de las opiniones de sus usuarios
Página creada en 0.083 segundos con 25 queries.
subir a inicio  home