astrónomo.org   Foro dedicado a la observación astronómica para aficionados a la astronomía Bienvenido(a), Visitante
ingresa o  regístrate .
Ingresar nombre de usuario, contraseña, duración de la sesión
  

Búsqueda Avanzada    
astroshop

favoritos click: añadir ASTROSHOP a favoritos

... página cargada a fecha y hora :

253030 post, 19625 Temas, 11604 users
último usuario registrado:  GermanGB


avatar invitado
INICIO LOGIN REGISTRO CALENDARIO JUEGOS LISTA TAGS* ÁLBUM LINKS SOFTWARE TEMÁTICOS? GUÍA·COMPRAS
info feed NCYT Info Meteo Movimientos Sísmicos
canal RSS
canal
RSS
Info Planisferios Celestes Órbitas Pseudo-3D ebay subasta astro ítems
:  

Problema Mando Synscan V4 "Slewing..." pero no se mueve

Página: [1]    bajar  * y última página * Imprimir
Autor Tema: Problema Mando Synscan V4 "Slewing..." pero no se mueve  (Leído 366 veces)
0
astrons:   votos: 0
Nolomar

*


Manuel

Masculino  Quijorna (Madrid) 
desde: ene, 2014
mensajes: 1019
clik ver los últimos




« del : Sáb, 04-Jul-2020, UTC 11h.25m. »

Hola a todos

He sufrido aleatoriamente un problema con un mando synscan v4, al iniciar algún movimiento no manual (no con las flechas del mando), bien al alinear, al hacer goto a un objeto o al ir a aparcar, en el display pone "Slewing...." pero nada mas, ni se mueve la montura, ni puedo salir de esa situación a no ser que apague a lo bruto...

Lógicamente, he hecho un "Factory Reset", e incluso he actualizado el mando aprovechando que ha salido la v439.10, pero sigue fallando de vez en cuando.
Ayer lo abrí, y eche un vistazo a las conexiones, e incluso retoqué alguna soldadura "sospechosa". Lo monté, y volvio a fallar al poco.

Al final, cambie la fuente de alimentación por si no daba demasiada chicha (parpadeaba la luz), pero volvió a fallar al poco ya alimentado a 13.7Vcc y todos los amperios del mundo...
Hice de nuevo un "Factory Reset", y el resto de pruebas ya no fallaron en las siguientes maniobras.
Después ya pase a EQMOD, y no volví a usar el mando.

Descarto problema de montura y/o cable, porque tengo otro mando con el que no falla.

¿Alguien ha tenido alguna experiencia en esta avería?
He encontrado poco en internet, en algunos casos eran problemas de alimentación eléctrica y en otra, mando KO.... sudando


Gracias y un abrazo a todos!


Tubos: Skywatcher Nw 254/1200, Maksutov 7" Orion 180/2700, WO Zenithstart 80ED II APO
Monturas: SW AZEq6, SW AZEq5, SW Eq5.
Guiado: Orion ShortTube 80/400 QHY5II
Oculares, Baader Hyperion Aspheric 36mm, ES 30mm, 24mm y 11mm 82º, TV Nagler 16mm y 7mm, Pentax xW 5mm.
2xHyperion ZOOM 24-8 Mark III + Binoviewer Baader MaxBright + Glasspath 1,7. Glasspath & Coma Corrector para Newton.
Barlow's: TV3x, WO2,5x, CELESTRON ULTIMA SV 2x, ANTARES 1,6x
Filtros: Ha Optolomg, OIII, UHC, NPB, Neodymium, IR Cut, Solar Continum, Solar.
ASI1600 MMC Pro, CANON 450D Modificada, CANON 550D, ASI224M

En línea
Prepo

*


🔭.Miguel G.🔭

36  Masculino  Alcobendas (Madrid) 
desde: sep, 2015
mensajes: 1049
clik ver los últimos

WWW


« respuesta #1 del : Sáb, 04-Jul-2020, UTC 11h.59m. »

A mi me paso algo parecido en mi Eq6r, fue cambiar el cable de alimentación, por uno de sección superior, también la batería y estabilizar la montura a 13.3 v y se solucióno el problema, pero si con el otro mando no te pasa, tiene pinta de estar mal ese mando. Un saludo

Telescopio: SW ED80  600mm f/7,5 + reductor 0.85x//Newton SW 200/1000 f/5 + baader MPCC Mark III // SW mak 127/1500 f/12
Montura: EQ6R-PRO
Cámaras: Canon 450Da/ ASI 294MC Pro
Guiado: GuideScope 60mm + ASI 290MC 3.0
Filtros: Hutech idas lps-p2 // UHC optolong//Baader H-alpha 7nm 2"//Polarizador variable orion y 4 de colorines
Oculares varios..

https://www.flickr.com/photos/miguelgarciaprepo/

En línea
Nolomar

*


Manuel

Masculino  Quijorna (Madrid) 
desde: ene, 2014
mensajes: 1019
clik ver los últimos




« respuesta #2 del : Lun, 06-Jul-2020, UTC 11h.09m. »

Gracias Prepo,

Sigo haciendo pruebas, porque ayer no fallo en ningún momento.
Estoy empezando a pensar, que el problema es cuando lo alimento con escasez de potencia, y de alguna manera corrompe datos del mando que no se corrigen hasta que haces un Factory Reset.

Ahora ya solo estoy usándola solo con la batería de mis salidas (13.7-14vcc y amperios a demanda...) , a ver si vuelve a fallar.
Por ahora va bien... toco madera!

En línea
Prepo

*


🔭.Miguel G.🔭

36  Masculino  Alcobendas (Madrid) 
desde: sep, 2015
mensajes: 1049
clik ver los últimos

WWW


« respuesta #3 del : Mar, 07-Jul-2020, UTC 08h.13m. »

Gracias Prepo,

Sigo haciendo pruebas, porque ayer no fallo en ningún momento.
Estoy empezando a pensar, que el problema es cuando lo alimento con escasez de potencia, y de alguna manera corrompe datos del mando que no se corrigen hasta que haces un Factory Reset.

Ahora ya solo estoy usándola solo con la batería de mis salidas (13.7-14vcc y amperios a demanda...) , a ver si vuelve a fallar.
Por ahora va bien... toco madera!
Esperemos que se solucione, pero estas monturas son un poco "especialitas" cuando bajan de tensión enseguida hacen cosas extrañas.

En línea
Tags:   Ir Arriba  subir
Página: [1]    subir  * final de la última página, y fin de tema.* Imprimir
 
navegar a otro subforo:  
Tema: Problema Mando Synscan V4 "Slewing..." pero no se mueve

 (Leído 366 veces)

0
astrons: votos: 0
Compartir este Tema... RSS para todo el subforo
compartir en FACEBOOK
Para Foros :
(BBCode)
Para Blogs / Webs :
(HTML)
click *click aquí* tiendas de EBAY internacionales con material astronómico (selección rápida)     ebay subasta astro ítems
tis cam ** CLICK aquí: para buscar WEBCAMS útiles para astronomía en EBAY
astroshop


favoritos click: añadir ASTROSHOP a favoritos. (patrocinador foro)

libros poster

| Índice de foros - SITEMAP | lista cronológica de temas creados |
* para compartir temas específicos o fotos del álbum encontrarás los botones más arriba *
COMPARTE EL FORO EN: canal RSS síguenos en twitter
Facebook Compartir FAN PAGE:
home
CÓDIGOS HTML y BANNER PARA ENLAZAR A NUESTRA PÁGINA PRINCIPAL, click en: astronomo150
RECUERDA QUE MICROSOFT INTERNET EXPLORER NO SIGUE UN ESTANDAR
OPTIMIZADO PARA NAVEGAR CON FIREFOX. si no lo tienes descárgalo aquí. o CON GOOGLE CHROME si no lo tienes descárgalo aquí.
PARA ANDROID SE RECOMIENDA OPERA MOBIL (no el mini) descárgalo aquí.
Licencia de Creative Commons astronomo.org by each autor is licensed under a Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported License.
Permissions beyond the scope of this license may be available at http://www.astronomo.org.
Powered by MySQL Powered by PHP optimizado: 1024x768      astronomo.org © 2006  
Powered by SMF 1.1.21 | SMF © 2015, Simple Machines
Black22 design by Bloc
XHTML 1.0 válido! CSS válido!
  home   subir a inicio
la administración de este foro NO se hace responsable de las opiniones de sus usuarios
Página creada en 0.076 segundos con 28 queries.
subir a inicio  home