astrónomo.org   Foro dedicado a la observación astronómica para aficionados a la astronomía Bienvenido(a), Visitante
ingresa o  regístrate .
Ingresar nombre de usuario, contraseña, duración de la sesión
  

Búsqueda Avanzada    
astroshop

favoritos click: añadir ASTROSHOP a favoritos

... página cargada a fecha y hora :

255829 post, 19850 Temas, 11602 users
último usuario registrado:  GermanGB


avatar invitado
INICIO LOGIN REGISTRO CALENDARIO JUEGOS LISTA TAGS* ÁLBUM LINKS SOFTWARE TEMÁTICOS? GUÍA·COMPRAS
info feed NCYT Info Meteo Movimientos Sísmicos
canal RSS
canal
RSS
Info Planisferios Celestes Órbitas Pseudo-3D ebay subasta astro ítems
:  

Duda motor autoenfoque.

Página: [1]    bajar  * y última página * Imprimir
Autor Tema: Duda motor autoenfoque.  (Leído 373 veces)
0
astrons:   votos: 0
Miguelyx

*


La paciencia es la madre de la ciencia.

54  Masculino  Barcelona 
desde: ago, 2013
mensajes: 3867
clik ver los últimos




« del : Mié, 16-Sep-2020, UTC 05h.20m. »

Buenas compañeros, por culpa de unos filtros que no son parfocales me veo en la obligacion de tirar de un motor de enfoque para automatizar las sesiones.

Bueno la duda es esta.

Si yo aprieto el tornillo de fijacion del enfoque, el enfocador no se desplaza, queda bloqueado, pero si en ese momento le doy a los enfoques fino y grueso, giran aunque el enfocador del tubo no se desplaze adelante y atras.

Bien, podria desplazarse el enfocador hacia atras el solo y desenfocarse en plena sesion estando el tubo perpendicular a tierra sin haberlo bloqueado con el tornillo de fijacion y estando sujeto el enfocador solo por el motor de enfoque? Vamos, si podria patinar y desenfocarse por si solo con el peso que hay colocado.

Porque si yo aprieto el tornillo de fijacion, el enfocador no se desplaza, pero si giro las ruedas de enfoque en ese momento, estas giran aunque no se desplaze.

Es mas, si trato de enfocar estando el tubo perpendicular al suelo en ese momento, he de ayudarle con una mano subiendo el enfocador mientras con la otra giro las ruedas de enfoque, porque en esa posicion las ruedas de enfoque no tienen suficiente firmeza para encoger el enfocador por si solas cuando el tubo tiene todo colocado, camaras, oag y rueda.
Esto ultimo le sucede a los 2 refractores que tengo, deberia hacerle alguna modificacion a las ruedas de enfoque para que no suceda o son asi todos los refractores?



OTA: Celestron C11 XLT
Montura: SW AZ-EQ6-GT + POLEMASTER
Cámara: ASI 1600 MM Pro
Filtros: ZWO LRGB, 7nm Ha, OIII, SII, EFW ZWO 8 holes
Guiado: ASI 174MM, ZWO OAG, EZG-60
Oculares: Hyperion 10mm, Celestron Plossl 40mm, Zoom Baader 8-24mm Mark III + Barlow 2.25x
Varios: ZWO Adc, Filtro de polarizacion, IR 807, Baader UHC-S, FTR 14mm & 28mm

« Últ. modif.: Mié, 16-Sep-2020, UTC 05h.58m. por Miguelyx » En línea
AIP
www.aipastroimaging.com

*


Álvaro

30  Masculino  Hortaleza, Madrid 
desde: mar, 2013
mensajes: 2014
clik ver los últimos

WWW


« respuesta #1 del : Mié, 16-Sep-2020, UTC 06h.08m. »

El enfocador no es de cremallera verdad?

Ese es el problema de los que van por rozamiento. Que si la cámara pesa mucho resbalan.

El freno debe estar quitado. El freno es el propio motor de enfoque, el cual si además lleva reductora mejor aún porque más duro está para moverlo manualmente.

Debes ajustar la presión del eje del enfocador para que haga más presión sobre la pletina lisa del tubo de enfoque. No debes frenarlo.

Álvaro.

Telescopios: Takahashi FSQ106EDX, TS 115mm Triplet APO
Monturas: Takahashi EM-400 Temma2, NEQ6 Pro II Tuning Belts, iOptron SkyTracker
Cámaras: Atik 16200m, Atik 460EXm
Rueda portafiltros: SX USB Filter Wheel 5x50,8mm
Filtros: Astrodon LRGB Gen2 Tru-Balance 50,8mm, IDAS LPS P2
Guiado: Lunático EZG-60 + SXLodestar
Baterías: 4 baterías AGM de 90Ah = 350Ah
Enfoque: RoboFocus Rev 3.1
Software: AstroMatic, Polemaster, Astrotortilla, PixInsight Core, Photoshop CC
PC de captura: HP ProBook G3 430 i5, 8GB RAM, SSD M.2 500GB, Windows 10 Pro

http://www.aipastroimaging.com

« Últ. modif.: Mié, 16-Sep-2020, UTC 06h.09m. por AIP » En línea
Miguelyx

*


La paciencia es la madre de la ciencia.

54  Masculino  Barcelona 
desde: ago, 2013
mensajes: 3867
clik ver los últimos




« respuesta #2 del : Mié, 16-Sep-2020, UTC 06h.22m. »

Vale es que he probado a apretarle los tornillos por si se habian aflojado pero estan firmes y apretados por completo, pero no se si eran los que sujetan el enfoque al enfocador o hay otros aparte para regular la presion, entonces por lo que dices, en caso contrario, deberia desmontarlos y colocarle algo que le obligue al mecanismo de las ruedas a hacer mas presion sobre la pletina para que no patinen?
Una vez hecho eso, ya no volvere a tener problemas y el motor de enfoque haria su funcion correctamente, porque ahora mismo patinarian cierto?
Normalmente se puede ajustar la presion sin desmontarlos? Osea que tienen tornilos especificos para ese fin, voy a mirarlo ahora mismo.

« Últ. modif.: Mié, 16-Sep-2020, UTC 06h.33m. por Miguelyx » En línea
Miguelyx

*


La paciencia es la madre de la ciencia.

54  Masculino  Barcelona 
desde: ago, 2013
mensajes: 3867
clik ver los últimos




« respuesta #3 del : Mié, 16-Sep-2020, UTC 06h.39m. »

Vale Alvaro los de presion creo que son unos allen hundidos que no habia visto.
Creo que son esos, porque hay 2 en fila al de freno.

En línea
Omrod

*
Masculino  La Palma - Canarias 
desde: ago, 2018
mensajes: 99
clik ver los últimos




« respuesta #4 del : Mié, 16-Sep-2020, UTC 06h.42m. »

A ver, el enfocador a pesar de no ser de cremallera admite algo de carga, no sé si entorno al kilo o los dos kilos sin desplazarse. Es cuestión de hacer un ensayo controlado.

Como te dice Álvaro, el tornillo de fijación del enfocador debe estar quitado y es el propio motor de enfoque quien asume el par al completo.

Telescopios: SkyWatcher BD 80/600 ED
Monturas: EQ6-R PRO                
Camaras: Canon EOS 400D
Aplanador: Reductor/Aplanador 0.85x SW
Autoguiado: Buscador 9x50mm + QHY5L II / ZWO ASI290MC

En línea
teredur

*
Masculino  Vitoria-Gasteiz 
desde: ago, 2017
mensajes: 143
clik ver los últimos




« respuesta #5 del : Mié, 16-Sep-2020, UTC 06h.46m. »

En mi enfocador de GSO, lleva dos tornillos, para apriete manual, el mas cercano al tubo es el de bloqueo, ese totalmente libre, el mas cercano a la cámara es el de presion, apretado pero sin pasarse, sino lel acople al eje termina resbalando.

En línea
Miguelyx

*


La paciencia es la madre de la ciencia.

54  Masculino  Barcelona 
desde: ago, 2013
mensajes: 3867
clik ver los últimos




« respuesta #6 del : Mié, 16-Sep-2020, UTC 07h.01m. »

A ver, el enfocador a pesar de no ser de cremallera admite algo de carga, no sé si entorno al kilo o los dos kilos sin desplazarse. Es cuestión de hacer un ensayo controlado.

Como te dice Álvaro, el tornillo de fijación del enfocador debe estar quitado y es el propio motor de enfoque quien asume el par al completo.
Si, eso ya me habia quedado claro que el motor de enfoque asume la carga y tiene suficiente fuerza como para sujetar el peso que hay colocado en el enfocador del tubo sin el tornillo de freno.

Lo que no tengo claro es si esos 2 allen serviran para ajustar la presion, o es uno solo, y el otro es de sujeccion del sistema, imagino que almenos uno de ellos porque si no, porque deberian haber ahi uno o 2 tornillos allen hundidos, cuando tenga las llaves allen que necesito lo comprobare.

« Últ. modif.: Mié, 16-Sep-2020, UTC 07h.02m. por Miguelyx » En línea
Miguelyx

*


La paciencia es la madre de la ciencia.

54  Masculino  Barcelona 
desde: ago, 2013
mensajes: 3867
clik ver los últimos




« respuesta #7 del : Mié, 16-Sep-2020, UTC 07h.06m. »

En mi enfocador de GSO, lleva dos tornillos, para apriete manual, el mas cercano al tubo es el de bloqueo, ese totalmente libre, el mas cercano a la cámara es el de presion, apretado pero sin pasarse, sino lel acople al eje termina resbalando.

En uno de los refractores que tengo si hay un solo tornillo, en el otro hay 2, y no se si uno sera de ajuste o son los 2.
Espero que sean de ajuste porque no me hace ninguna gracia desmontar el enfocador y que acabe patinando como en una pista de hielo porque la he cagado.

En línea
Miguelyx

*


La paciencia es la madre de la ciencia.

54  Masculino  Barcelona 
desde: ago, 2013
mensajes: 3867
clik ver los últimos




« respuesta #8 del : Mié, 16-Sep-2020, UTC 18h.13m. »

Muchas gracias compañeros.
Sobre todo a ti Alvaro.
Ha sido mas facil de lo que esperaba.
He podido ajustar la presion en los 2, ya no patinan al encoger el enfocador estando el tubo perpendicular al suelo.

En línea
AIP
www.aipastroimaging.com

*


Álvaro

30  Masculino  Hortaleza, Madrid 
desde: mar, 2013
mensajes: 2014
clik ver los últimos

WWW


« respuesta #9 del : Mié, 16-Sep-2020, UTC 19h.46m. »

Ahí. Que este duro. No pacha ná. Que además ahora en invierno con el frío todo encoge y tiene más holgura.

En línea
Miguelyx

*


La paciencia es la madre de la ciencia.

54  Masculino  Barcelona 
desde: ago, 2013
mensajes: 3867
clik ver los últimos




« respuesta #10 del : Jue, 17-Sep-2020, UTC 00h.20m. »

A ver, lo que he hecho es girar hasta que perpendicularmente permitia encoger el enfocador.
He apretado media vuelta.
Tampoco quiero pasarme y que por presionar demasiado se desallnee el enfocador del tren optico.
Si es que sucede eso, que no lo se.

En línea
Tags:   Ir Arriba  subir
Página: [1]    subir  * final de la última página, y fin de tema.* Imprimir
 
navegar a otro subforo:  
Tema: Duda motor autoenfoque.

 (Leído 373 veces)

0
astrons: votos: 0
Compartir este Tema... RSS para todo el subforo
compartir en FACEBOOK
Para Foros :
(BBCode)
Para Blogs / Webs :
(HTML)
click *click aquí* tiendas de EBAY internacionales con material astronómico (selección rápida)     ebay subasta astro ítems
tis cam ** CLICK aquí: para buscar WEBCAMS útiles para astronomía en EBAY
astroshop


favoritos click: añadir ASTROSHOP a favoritos. (patrocinador foro)

libros poster

| Índice de foros - SITEMAP | lista cronológica de temas creados |
* para compartir temas específicos o fotos del álbum encontrarás los botones más arriba *
COMPARTE EL FORO EN: canal RSS síguenos en twitter
Facebook Compartir FAN PAGE:
home
CÓDIGOS HTML y BANNER PARA ENLAZAR A NUESTRA PÁGINA PRINCIPAL, click en: astronomo150
RECUERDA QUE MICROSOFT INTERNET EXPLORER NO SIGUE UN ESTANDAR
OPTIMIZADO PARA NAVEGAR CON FIREFOX. si no lo tienes descárgalo aquí. o CON GOOGLE CHROME si no lo tienes descárgalo aquí.
PARA ANDROID SE RECOMIENDA OPERA MOBIL (no el mini) descárgalo aquí.
Licencia de Creative Commons astronomo.org by each autor is licensed under a Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported License.
Permissions beyond the scope of this license may be available at http://www.astronomo.org.
Powered by MySQL Powered by PHP optimizado: 1024x768      astronomo.org © 2006  
Powered by SMF 1.1.21 | SMF © 2015, Simple Machines
Black22 design by Bloc
XHTML 1.0 válido! CSS válido!
  home   subir a inicio
la administración de este foro NO se hace responsable de las opiniones de sus usuarios
Página creada en 0.253 segundos con 36 queries.
subir a inicio  home