astrónomo.org   Foro dedicado a la observación astronómica para aficionados a la astronomía Bienvenido(a), Visitante
ingresa o  regístrate .
Ingresar nombre de usuario, contraseña, duración de la sesión
  

Búsqueda Avanzada    
astroshop

favoritos click: añadir ASTROSHOP a favoritos

... página cargada a fecha y hora :

241720 post, 18452 Temas, 11561 users
último usuario registrado:  Crcardenoso


avatar invitado
INICIO LOGIN REGISTRO CALENDARIO JUEGOS LISTA TAGS* ÁLBUM LINKS SOFTWARE TEMÁTICOS? GUÍA·COMPRAS
info feed NCYT Info Meteo Movimientos Sísmicos
canal RSS
canal
RSS
Info Planisferios Celestes Órbitas Pseudo-3D ebay subasta astro ítems
:  

PHD Guiding, ayuda!! configuración con monturas y problemas ( y PHD2)

Página: 1 ... 11 12 13 [14] 15 16 17    bajar    sig. pag IR A SIGUIENTE PÁGINA * Imprimir
Autor Tema: PHD Guiding, ayuda!! configuración con monturas y problemas ( y PHD2)  (Leído 211945 veces)
9
astrons: 9.95  votos: 7
Lima 12
Hasta el infinito...

*


Masculino  Córdoba (España) 
desde: dic, 2012
mensajes: 346
clik ver los últimos




« respuesta #390 del : Dom, 14-Ago-2016, UTC 13h.44m. »

Perdonad.....¿Cómo sabéis los pasos de calibración que salen?? sudando sudando blush

Newton TS 150/750. Refr 100/900 SW Apo.Montura NEQ 6 Pro. Canon 600D. Tubo guía TS De Luxe 60/240mm +ZWO ASI 120 MM.

En línea
Miguelyx

*


La paciencia es la madre de la ciencia.

52  Masculino  Barcelona 
desde: ago, 2013
mensajes: 3084
clik ver los últimos




« respuesta #391 del : Dom, 14-Ago-2016, UTC 13h.54m. »

Porque los muestra abajo en la barra inferior mientras hace la calibracion.
Step 1 N, Step 2 N etc.



OTA: Celestron C11 XLT, Skywatcher ED 80/600
Montura: Celestron CGEM DX. SW Az-Eq6
Sistema de guiado: OAG Deluxe Celestron, ASI 174MM
Oculares: Baader Hyperion 10mm+ FTR 14mm & 28mm, Celestron Plossl 40mm, Zoom Baader 8-24mm Mark III, , VisualBack Baader clicklock 3.25" to 2", SW 28mm 2".
Barlows: Baader 2.25x, Tal 3x.
Filtros: Baader UHC-S L/Booster 1,25". Filtro variable de polarizacion Omegon. Clip CLS-CCD II. Clip Clear, IR 807, LRGB CCD Meade.
Prismáticos: Celestron Skymaster 20x80, Celestron UpClose 10x50.
Cámara: Canon EOS 60Da, Eos 550D mod + cooled, Eos 600D

En línea
Zurdo

*


31  Masculino  Zamora - Valladolid 
desde: ene, 2016
mensajes: 210
clik ver los últimos




« respuesta #392 del : Lun, 15-Ago-2016, UTC 20h.45m. »



Te llega a 50 pasos porque pones demasiados pasos en el calculo de calibrado que hay en la pestaña de guiado, ponle la mitad sin disminuirlo de 12, entre 12 y 18 te ira bien, pon tambien bien en que DEC esta el objeto y por lo tanto la estrella que vas a usar para guiar estara en la misma DEC y en esa misma pestaña donde se hace el calculo de los ms de los pasos tienes tambien la velocidad de guiado.
[/quote]

A ver, ¿que ponga entre 12 y 18 donde pone Calibration steps? pero ahi no hay que poner valores altos cerca de 1000 y 1500 o más? Huh?

Pongo una captura de mis datos de la última noche y si eres tan amable de decirme si hay algún dato descabellado y de dónde se pone lo que me estas diciendo... Sigo sin ver claro lo de la velocidad  no

subir fotos gratis

A ver si tengo un hueco una noche de estas y sigo con las pruebas.


SW MAK 180 / ED80 SW / EZG60 Lunático
AZ-EQ6
QHY5L II c
QHY POLEMASTER
ZWO ASI1600MM-C / LRGB ZWO / Ha,OIII,SII ZWO
ZWO miniEFW
Barlow 2x GSO ED 2"

« Últ. modif.: Lun, 15-Ago-2016, UTC 20h.48m. por Zurdo » En línea
Miguelyx

*


La paciencia es la madre de la ciencia.

52  Masculino  Barcelona 
desde: ago, 2013
mensajes: 3084
clik ver los últimos




« respuesta #393 del : Lun, 15-Ago-2016, UTC 21h.32m. »

1000 o 1500 son los ms (milisegundos) de duracion maxima de cada paso para las correcciones.
Es que ademas estas usando una version antigua de PHD por eso no te sale.
Bajate la version 2 de PHD, PHD2 v2.6.1

En línea
Cristiano Roberto
Observando el pasado para cambiar el presente y el futuro

*


41  Masculino  Torrejon de Ardoz- Madrid 
desde: sep, 2013
mensajes: 130
clik ver los últimos




« respuesta #394 del : Lun, 15-Ago-2016, UTC 22h.06m. »

Haz lo que dice Miguelyx, bajate la versión 2.6.1, si sigues con esa yo pondria en dec guide mode: auto.

Refractor bresser AR 152/1200   - Celestron C8 XLT -  Montura AZ-EQ6
Cannon EOS 550D  modificada con filtro baader BCF -   QHY5 II L - Reductor focal meade a F/6.3 - barlows y oculares

En línea
Zurdo

*


31  Masculino  Zamora - Valladolid 
desde: ene, 2016
mensajes: 210
clik ver los últimos




« respuesta #395 del : Mié, 17-Ago-2016, UTC 16h.08m. »

A ver, estoy haciendo los deberes...

Me he bajado el PHD2 y ya he configurado, al menos, todo lo que se y lo que veo por el foro. El cálculo del Min Motion con la calculadora y demás cosas. En un primer momento he usado la configuración que venía predeterminada (salvo lo del Min Motion que lo he puesto yo según mi teles guía) y en la primera prueba...."error en RA: la estrella no se movió lo suficiente". Me he calmado y he dicho...vamos a probar con más configuraciones...pero nada, todas daban el mismo fallo, lo pusiese muy altos los datos o muy bajos ( tanto los pasos de calibración como el Max Ra y DEC), por cierto Miguleyx, puse los pasos que me dijiste, entre 12 y 18, pero lo de en que DEC está la estrella u objeto, perdona pero eso no lo entendí. Indeciso

El caso es que no es un pixel caliente, porque pruebo a enfocar y desenfocar y se hace grande y pequeña. Tambíen he probado a bajarle y subirle la velocidad tanto en el PHD2 como en la montura y nada, exactamente el mismo error.

La puesta en estación fue a 2 estrellas más Polar re-align para afinar más la puesta en estación. Aparte el contrapesado estaba perfecto. Probé a hacer un giro completo del eje AR con la polar centrada en el introscopio y se me movía aproximadamente su mismo tamaño. O sea que quizá no pueda hacer guiados de 300" o 600" pero al menos calibrar.... la gota gorda Por cierto, estaba con M56 y los días anteriores con M11.

Asi que no sé, quiza me falte exprimir más la pestaña de "Algorithms" pero es que ahí he puesto hasta lo que he leído y lo que se. Si me decís que configuración suele funcionar mejor ahi...

Es que estoy hasta por probar el tubo principal como tubo guía a ver si me hace lo mismo... Triste
También estoy pensando que hasta puede ser el cable el causante del fallo, pero es que en anteriores pruebas conseguí UN solo guiado (desastroso) y notaba como los motores hacian cambios....asi que funcionar debe funcionar. Ya me explico Bufot como eran los cables, pero es que luego he leído que los de la QHY5 son cruzados, esto me vuelve loco  hmmmm

Porque...¿como podría asegurarme que no tengo un error de cono?

Ya no se que más pensar, echadme una mano  Llorar Llorar

« Últ. modif.: Mié, 17-Ago-2016, UTC 17h.12m. por Zurdo » En línea
madaleno

*


Masculino  Bustarviejo (Madrid) 
desde: jun, 2015
mensajes: 3031
clik ver los últimos




« respuesta #396 del : Mié, 17-Ago-2016, UTC 16h.49m. »

No se si lo has puesto ya, creo que no.

Como tienes conectado el equipo?

Takahashi TSA102
Reductor Takahashi
QHY163M
Filtros RGB Astrodon
Filtros banda estrecha ZWO
Rueda motorizada 8 posiciónes ZWO
Enfocador y rotador Arduino

En línea
Zurdo

*


31  Masculino  Zamora - Valladolid 
desde: ene, 2016
mensajes: 210
clik ver los últimos




« respuesta #397 del : Mié, 17-Ago-2016, UTC 17h.11m. »

No se si lo has puesto ya, creo que no.

Como tienes conectado el equipo?

A puerto ST4. Al ordenador solo conecto la camara QHY5L II con su USB y la cámara reflex mediante otro USB. Luego de la QHY5L II saco el cable "de telefono" hasta el puerto de "autoguiado" de la HEQ5.

En línea
Miguelyx

*


La paciencia es la madre de la ciencia.

52  Masculino  Barcelona 
desde: ago, 2013
mensajes: 3084
clik ver los últimos




« respuesta #398 del : Mié, 17-Ago-2016, UTC 18h.54m. »

Haz una prueba a ver si se te mueve la montura con el programa.
Conecta la camara como siempre y elige una estrella pero en lugar de darle a calibrar el guiado, ve a herrmientas y dale a guiado manual.
Pulsa para mover la montura, hasta que la estrella se salga del cuadrado verde en Norte, la vuelves a mover guiando manualmente al centro y haces lo mismo al Este y Oeste.
Y cuenta las pulsaciones que haces hasta que se sale en las 2 posiciones, ve despacio porque desde que pulsas hasta que se mueve no es instantaneo, es bastante lento.
Asi veremos si tienes un fallo en el cable de la camara a la montura.

En línea
madaleno

*


Masculino  Bustarviejo (Madrid) 
desde: jun, 2015
mensajes: 3031
clik ver los últimos




« respuesta #399 del : Mié, 17-Ago-2016, UTC 19h.33m. »

Claro, la impresión que da es que la montura no recibe ninguna orden.

En línea
Zurdo

*


31  Masculino  Zamora - Valladolid 
desde: ene, 2016
mensajes: 210
clik ver los últimos




« respuesta #400 del : Mié, 17-Ago-2016, UTC 20h.33m. »

Perfecto, mañana mismo hago la prueba de lo que me acabas de decir Miguelyx y madaleno.

De todos modos hoy me he querido poner súper tiquismiquis con el introscopio y lo he calibrado lo mejor que he podido.
En resumen lo que apunto en el centro del instroscopio no se mueve, (es la punta de un poste de luz que apenas me cuesta ver por el introscopio de lo lejos que está).

Cuando miro los objetos que están tocando lo que es el dibujo del movimiento de Polaris, la circunferencia, tampoco tienen un desplazamiento al girar todo el eje AR, o sea que la zona de la circunferencia de Polaris y el centro del introscopio está calibrado, pero al dar una vuelta entera al eje AR si miro a los extremos laterales y superiores del introscopio los objetos se mueven, en los lados hacia izquierda y derecha y en los bordes superiores hacia arriba y abajo(no es una pasada, pero se mueven), o sea, que el conjunto entero no me parece que este calibrado, pero el centro del introscopio si, ¿¿es esto el error de cono??

Mil gracias, cuando pruebe mañana lo de mover la montura con el PHD os lo digo.

En línea
madaleno

*


Masculino  Bustarviejo (Madrid) 
desde: jun, 2015
mensajes: 3031
clik ver los últimos




« respuesta #401 del : Mié, 17-Ago-2016, UTC 20h.43m. »

Y al estar así conectado pones ON Camera en la configuración donde pone montura o Ascom St4? . Debes poner ON Camera.

El error de cono es cuando no están perfectamente paralelo el tubo y el eje de AR.

En línea
Zurdo

*


31  Masculino  Zamora - Valladolid 
desde: ene, 2016
mensajes: 210
clik ver los últimos




« respuesta #402 del : Jue, 18-Ago-2016, UTC 00h.00m. »

Si si madaleno, lo pongo On Camera, igual que con el PHD viejo.

En línea
Bufot
Observatori Petit St.Feliu

*


Xavi MPC-D02

43  Masculino  St. Feliu Llob. Barcelona 
desde: ene, 2010
mensajes: 9864
clik ver los últimos




« respuesta #403 del : Jue, 18-Ago-2016, UTC 01h.20m. »

Antes de volverte loco con configuraciones debes comprobar que el sistema funciona y las órdenes llegan a la montura a través del puerto de guiado
Creo que puedes mover la montura manualmente a través del guiado, como te ha dicho Miguelyx, es lo primero que debes comprobar.
Otra opción es configurarlo con alguna cifra exagerada, pon la velocidad de guiado a tope y el calibration steps (ms) a 5000 o así (5 segundos por pulso), para forzarlo a moverse.



SW EQ-8 Pro - Orion Atlas EQ-G // APM107 f/4.9 - Vixen Visac VC200L f6.4 - FS60C
ASI1600MM-C - QHY5III 174 - ASI120MM / SXAO


Mirar al cielo y decir que solo son estrellas es como abrir un libro y pensar que solo son letras.

En línea
Zurdo

*


31  Masculino  Zamora - Valladolid 
desde: ene, 2016
mensajes: 210
clik ver los últimos




« respuesta #404 del : Jue, 18-Ago-2016, UTC 09h.21m. »

Ya probé lo que me decis. Solo me responde el botón de Norte, el resto, Sur, Este y Oeste, ni se inmutan, ni se mueve la estrella hacia otros lados ni se escuchan cambios en los engranajes, y eso que abrí la tapa para escuchar y ver más fino.

Voy a comprarme otro cable ahora mismo y cuando lo tenga os vuelvo a comentar a ver que pasa, si sigue dando fallo ya pensaré que es el puerto de guiado de la montura, pero bueno...no adelantemos acontecimientos.

Cuando tenga todo otra vez listo os digo.

Mil gracias  OKOK OKOK

En línea
stargate

*

desde: nov, 2013
mensajes: 240
clik ver los últimos




« respuesta #405 del : Sáb, 20-Ago-2016, UTC 18h.41m. »

Buenas tardes.

Dado que no tengo experiencia con el programa de guiado, os agradecería vuestra opinión sobre los valores obtenidos.

En primer lugar adjunto los ajustes realizados en la deriva "drift align": la primera captura en azimut, la segunda altitud.



A continuación los valores obtenidos. Creo que tengo "over correction"




He estado revisando los parámetros y veo que el MnMo lo tengo en 0.15 y 0.1 respectivamente. Sin embargo si correlaciono los valores de la cámara de guiado  y la cámara de imágenes, el valor es de 0.34. ¿Puede tener alguna influencia este parámetro al hacer más fino el guiado?

Gracias por leer el tópic.

Stargate

« Últ. modif.: Sáb, 20-Ago-2016, UTC 22h.12m. por stargate » En línea
Zurdo

*


31  Masculino  Zamora - Valladolid 
desde: ene, 2016
mensajes: 210
clik ver los últimos




« respuesta #406 del : Dom, 21-Ago-2016, UTC 11h.01m. »

Al final haciendo pruebas anoche, desde la terraza, calibró a la primera. Era el maldito cable  la gota gorda

Vaya tela...en fin, bueno, no he pasado de un guiado bueno más de 60 segundos porque la puesta en estación era sin ver la polar y alineando a 2 estrellas...así que por ahora hasta que pueda ir al campo me doy por contento.

Así que toca probar la mejor configuracion.

Muchas gracias por la ayuda, la info y la gente del foro son oro en bruto!

Un saludo

En línea
Miguelyx

*


La paciencia es la madre de la ciencia.

52  Masculino  Barcelona 
desde: ago, 2013
mensajes: 3084
clik ver los últimos




« respuesta #407 del : Dom, 21-Ago-2016, UTC 12h.11m. »

Buenas tardes.

Dado que no tengo experiencia con el programa de guiado, os agradecería vuestra opinión sobre los valores obtenidos.

En primer lugar adjunto los ajustes realizados en la deriva "drift align": la primera captura en azimut, la segunda altitud.


A continuación los valores obtenidos. Creo que tengo "over correction"


He estado revisando los parámetros y veo que el MnMo lo tengo en 0.15 y 0.1 respectivamente. Sin embargo si correlaciono los valores de la cámara de guiado  y la cámara de imágenes, el valor es de 0.34. ¿Puede tener alguna influencia este parámetro al hacer más fino el guiado?

Gracias por leer el tópic.

Stargate
Primero cambia en la ventana del grafico en configuraciones el valor de arco-segundos a pixels, eso te mostrara un guiado mucho mas fino basado en desviacion de pixels que como lo tienes que esta basado en desviacion de arcsec.
No tiene ninguna influencia sobre el guiado, solo en tu percepcion de como va el guiado, te mostrara valores mucho mas faciles de interpretar.

Luego sobre el min motion, mira como en el grafico, abajo a la izquierda donde pone error RMS, normalmente en DEC tienes una media inferior a AR, no es lo unico que influye pero si que tiene influencia.
Los 2 min motion, tanto el de AR como DEC se basan en el tiempo de refresco de la camara de guiado para hacer una correccion, asi que si tienes como ahora 1.5seg, en ese 1.5seg si se ha desplazado en DEC 0.1 pixel y en AR 0.14 pixel solo te hara una correccion en DEC porque ha alcanzado el minimo, mientras que en AR no hara ninguna correccion hasta que se refresque la pantalla con el proximo 1.5 seg, entonces en el siguiente 1.5 Seg tendras posiblemente acumulada la desviacion anterior de 0.14 + lo que se haya desviado en el siguiente 1.5 seg y te hara la correccion, por lo tanto suponte que en el siguiente 1.5 seg se ha desplazado 0.1 y en la anterior se desplazo 0.14 pero no llego a 0.15 para hacer la correccion, detectara que se ha movido 0.24(0.14+0.1) y entonces si te hara una correccion en AR porque esta por encima de los 0.15 que pusiste.
Piensa que 0.15 en el guiado, representa 1 pixel en el tubo principal, si el calculo de min motion te da 0.34 significa que 0.34 en el guiado es 1 pixel en el principal.
Si pones 0.34, tendras una desviacion minima de 2 pixels, 1 hacia arriba en el grafico, un pico en el grafico hacia arriba y 1 pico hacia abajo en el grafico.
Si quieres tener una desviacion de 1 pixel maximo en el principal, entre un pico superior y un pico inferior, pon la mitad del min motion, ponle 0.17 en los 2, eso te dara que 0.17 de un pico superior y 0.17 de un pico inferior seran 0.34, como 0.34 en el sistema de guiado representa 1 pixel en el principal, la diferencia maxima entre pico superior e inferior sera de 1 pixel.
Tampoco es que sea mucha diferencia de 1 pixel a 2 pixels, eso depende de ti como veas el grafico, lo iras aprendiendo sobre la marcha.
Ve jugando con el tiempo de refresco, prueba a poner mas tiempo, en lugar de 1.5 seg prueba a poner 3 seg o incluso 5 seg, segun como hayas hecho la puesta en estacion puede que no necesite corregir tan a menudo y vaya mas relajada la montura.
Lo veras en el grafico, si activas la casilla correcciones, veras unas barras tambien, esas barras son las correcciones que se aplican, si esas barras no aparecen tan a menudo podras aumentar el tiempo de refresco para relajar el guiado y que no se te acumule una correccion en cola antes de que haya acabado la anterior.

« Últ. modif.: Dom, 21-Ago-2016, UTC 17h.10m. por Miguelyx » En línea
stargate

*

desde: nov, 2013
mensajes: 240
clik ver los últimos




« respuesta #408 del : Dom, 21-Ago-2016, UTC 22h.16m. »

Buenas noches.

Muchas gracias Miguelyx por tus recomendaciones.

Adjunto las capturas con las puntualizaciones que me has indicado:

La captura es de la estrella Del Aql al sur y justo sobre el ecuador:


Viendo la gráfica creo que la alineación es bastante aceptable para hacer astrofoto de larga duración.

Gracias por vuestra inestimable ayuda.

Stargate.








« Últ. modif.: Lun, 22-Ago-2016, UTC 05h.54m. por stargate » En línea
Miguelyx

*


La paciencia es la madre de la ciencia.

52  Masculino  Barcelona 
desde: ago, 2013
mensajes: 3084
clik ver los últimos




« respuesta #409 del : Lun, 22-Ago-2016, UTC 13h.11m. »

Esta muy bien, aunque lo puedes mejorar, mira el total de error RMS, lo puedes bajar a la mitad sin mucho esfuerzo con una puesta en estacion mas precisa y siendo meticuloso a una cuarta parte de lo que tienes ahora.
No obstante podras hacer larga exposicion tal como lo tienes pero ten en cuenta que aunque la grafica sea buena tendras un limite de tiempo antes de que las tomas empiecen a mostrar deriva en las estrellas que depende principalmente de la puesta en estacion y de la focal con que tiras.

En línea
Bufot
Observatori Petit St.Feliu

*


Xavi MPC-D02

43  Masculino  St. Feliu Llob. Barcelona 
desde: ene, 2010
mensajes: 9864
clik ver los últimos




« respuesta #410 del : Lun, 22-Ago-2016, UTC 14h.51m. »

No obstante podras hacer larga exposicion tal como lo tienes pero ten en cuenta que aunque la grafica sea buena tendras un limite de tiempo antes de que las tomas empiecen a mostrar deriva en las estrellas que depende principalmente de la puesta en estacion y de la focal con que tiras.

En realidad no es así
La focal por si misma no infuye en nada si no se acompaña del tamaño del pixel, pues todo depende de la resolución en arcsec/pix (por poner un ejemplo claro, un C11 con 2800mm de focal + una ST9 sería exactamente lo mismo que un ED80 de 600mm y una 550D)
Si el guiado funciona como debe las tomas pueden ser de lo largo que uno quiera, pero si la puesta en estación es mediocre las estrellas saldrán con rotación de campo desde el principio.

En línea
stargate

*

desde: nov, 2013
mensajes: 240
clik ver los últimos




« respuesta #411 del : Lun, 22-Ago-2016, UTC 15h.58m. »

Gracias por vuestras recomendaciones/reflexiones.

Me planteo una duda que tal vez sea una tontería. Si pongo a guiar phd2 respecto a una estrella.  Si a continuación quiero hacerlo sobre otra imagino que deberé borrar los datos de calibración y volver a ejecutar todo el proceso. Lo digo ya que ayer después de guiar en la estrella Del Aql, me fui directamente a M13  casi en el cénit y pasado el meridiano y me puse a guiar directamente con los datos de la otra estrella. La imagen es una captura de 300 segundos en luminancia. Le he aplicado un DBE y un estirado manual de histograma. Imagino que al no haber calibrado la estrella de guia se observa cierta deriva en algunas:


Imagen a tamaño real:

https://s10.postimg.io/bxb6rinpj/L_LUMINANCIA_2016_08_22_00_23_53_ngc_6960_2016_0.png

Muchas gracias.

Stargate

« Últ. modif.: Lun, 22-Ago-2016, UTC 15h.59m. por stargate » En línea
Miguelyx

*


La paciencia es la madre de la ciencia.

52  Masculino  Barcelona 
desde: ago, 2013
mensajes: 3084
clik ver los últimos




« respuesta #412 del : Mar, 23-Ago-2016, UTC 08h.54m. »

No obstante podras hacer larga exposicion tal como lo tienes pero ten en cuenta que aunque la grafica sea buena tendras un limite de tiempo antes de que las tomas empiecen a mostrar deriva en las estrellas que depende principalmente de la puesta en estacion y de la focal con que tiras.

En realidad no es así
La focal por si misma no infuye en nada si no se acompaña del tamaño del pixel, pues todo depende de la resolución en arcsec/pix (por poner un ejemplo claro, un C11 con 2800mm de focal + una ST9 sería exactamente lo mismo que un ED80 de 600mm y una 550D)
Si el guiado funciona como debe las tomas pueden ser de lo largo que uno quiera, pero si la puesta en estación es mediocre las estrellas saldrán con rotación de campo desde el principio.

Si vamos, identicos.  Malvado
Estoy harto de torear con el C11 y diferentes camaras y por mucho que digan los numeros sobre el papel, la realidad es completamente diferente.
Ya se que estas hablando de arcsec/pixel, pero a la hora de la practica, no se obtiene lo mismo ni por asomo.
De entrada la diferencia de focales y de sensores te sabotean los resultados, luego hay otras cosas pero solo con las diferencias del tamaño de sensores con diferentes focales es suficiente para que no se obtenga lo mismo por mucho que los numeros digan que si.
Y para que lo compruebes, cuando quieras te dejo el C11 y lo compruebas tu mismo.
ST9 +C11


550d +ED80

« Últ. modif.: Mar, 23-Ago-2016, UTC 10h.11m. por Miguelyx » En línea
Bufot
Observatori Petit St.Feliu

*


Xavi MPC-D02

43  Masculino  St. Feliu Llob. Barcelona 
desde: ene, 2010
mensajes: 9864
clik ver los últimos




« respuesta #413 del : Mar, 23-Ago-2016, UTC 13h.11m. »

Ojo no confundamos, no hablamos del campo abarcado ni del tamaño de la imagen en mega píxels
Hablamos del guiado y de obtener estrellas redondas y sin deriva y ahí el tamaño del sensor no pinta nada. El ejemplo que pones es con ambas imágenes al 100%, si las tuvieras originales podrías ponerlas a 1:1 como debe ser y verías como muestran exactamente lo mismo, solo que una cubre mucho más campo.

En los dos ejemplos que puse la resolución es la misma, por lo tanto si los pones paralelos cuando aparezcan errores de guiado en una lo hará también en la otra de la misma manera.

Si tenías problemas de guiado con el C11 es porque intentabas tirar con una resolución de 0,30 o 0,40"/píxel, que son cuatro veces más de lo recomendable... Si lo probase verías como no tengo problemas con él... Si tiro a binning x4 hihi

« Últ. modif.: Mar, 23-Ago-2016, UTC 13h.15m. por Bufot » En línea
stargate

*

desde: nov, 2013
mensajes: 240
clik ver los últimos




« respuesta #414 del : Jue, 22-Sep-2016, UTC 18h.37m. »

Buenas tardes.

Retomo el tema del autoguiado después de una serie de pruebas y ajustes con el método bigourdan. He hecho la prueba con un objeto bastante bajo en el horizonte.

Esta el la gráfica que he obtenido anoche de M33: única toma de 1200 segundos con autoguiado y enfoque manual. El tema del enfoque es deficiente dado que tengo pendiente su automatización.





La toma es de las 22:45, esto es, 5 horas y media antes de que el objeto alcance el cénit: Ascension recta 1 hora 34 minutos, declinación 30 grados 44 minutos, esto es hacia el noreste y bastante bajo.

La toma no está calibrada.

Agradecería que me indicaráis si el guiado es aceptable. He de decir que durante buena parte de la toma los valores de RA DEC eran más parejos: 0.22 frente a 0.23 o 0.24

Un cordial saludo.

Stargate

« Últ. modif.: Jue, 22-Sep-2016, UTC 18h.42m. por stargate » En línea
RegMaster

*


36  Masculino 
desde: nov, 2010
mensajes: 378
clik ver los últimos

WWW


« respuesta #415 del : Jue, 22-Sep-2016, UTC 20h.03m. »

Buenas tardes.

Retomo el tema del autoguiado después de una serie de pruebas y ajustes con el método bigourdan. He hecho la prueba con un objeto bastante bajo en el horizonte.

Esta el la gráfica que he obtenido anoche de M33: única toma de 1200 segundos con autoguiado y enfoque manual. El tema del enfoque es deficiente dado que tengo pendiente su automatización.





La toma es de las 22:45, esto es, 5 horas y media antes de que el objeto alcance el cénit: Ascension recta 1 hora 34 minutos, declinación 30 grados 44 minutos, esto es hacia el noreste y bastante bajo.

La toma no está calibrada.

Agradecería que me indicaráis si el guiado es aceptable. He de decir que durante buena parte de la toma los valores de RA DEC eran más parejos: 0.22 frente a 0.23 o 0.24

Un cordial saludo.

Stargate

Qué montura tienes?

En mi opinión el guiado es bastante mediocre, y no precísamente por culpa dle phd.... esas estrellas como pelotillas más que cosa del enfoque parece cosa de un autoguiado algo errático.

EQ6 Definitive Edition
C9.25" / Mak-Newton 152/740
EOS 450D IR Mod Cooled / ASI1600MM-C / QHY5L II Mono @ EZG 60mm
Baader LRGBHaOIIISII 1,25" @ Nautilus - UV/IR cut 2"

En línea
stargate

*

desde: nov, 2013
mensajes: 240
clik ver los últimos




« respuesta #416 del : Jue, 22-Sep-2016, UTC 20h.19m. »

OK Regmaster.

La montura es una NEQ 6 pro.

Durante esta semana he intentado ejecutar el método de deriva. Desmonté el equipo. En el tubo de 580 mm incorporé una barlow 2.5 x de modo que la focal paso a 1450 mm que conbinado con la ccd qhy 5 me daba una resolución de 0.51. Con este montaje he apuntado la montura a una estrella hacia el sur a unos 20 grados y otra hacia el este a unos 15 grados. En ambos casos la estrella se desplazaba ligeramente hacia arriba y hacia abajo, pero transcurridos unos 10 minutos  volvía a su posición inicial -no se si esto el el pec del equipo- de modo que consideré que si la estrella no se derivaba hacia arriba o hacia abajo la cosa estaba bien.
Después de esto, procedía a montar todo el equipo con el telescopio de guia y el principal al que incorporé la ccd y la rueda portafiltros. La verdad es que la posición del objeto era tal que el telescopio estaba casi en paralelo con el suelo de modo que el objeto estaba un una posición bastante baja.

Adjunto al imagen en tamaño original:

http://meteogredos.com/M33_LUMINANCIA.png

Un cordial saludo.

Stargate

« Últ. modif.: Jue, 22-Sep-2016, UTC 20h.21m. por stargate » En línea
liloo

*


Barcelona 
desde: sep, 2014
mensajes: 213
clik ver los últimos

WWW


« respuesta #417 del : Jue, 22-Sep-2016, UTC 20h.20m. »

hola,
vas a automatizar el enfoque del tubo de guiado o utilizas OAG?
que configuración tenias cuando sacaste la gráfica?
 

En línea
stargate

*

desde: nov, 2013
mensajes: 240
clik ver los últimos




« respuesta #418 del : Jue, 22-Sep-2016, UTC 20h.25m. »

Quiero automatizar el enfoque del tubo principal con la ccd, ya que ahora lo hago con una máscara y los cambios de temperatura me están matando.

La configuración era la siguiente: tubo principal 580/100 + Extensor para obtener foco + rueda portafiltros + ccd para  una resolución de 1.52 arc/pix.

Un saludo.

En línea
liloo

*


Barcelona 
desde: sep, 2014
mensajes: 213
clik ver los últimos

WWW


« respuesta #419 del : Jue, 22-Sep-2016, UTC 20h.49m. »

y la configuración de guiado?

yo no veo deriva ni tampoco un problema de guiado aunque parece al limite, a mi las estrellas como pelotas me salen cuando tiro a 1200 de focal pero a 580 no se yo, debe ser el enfoque.

En línea
Tags:   Ir Arriba  subir
Página: 1 ... 11 12 13 [14] 15 16 17    subir     sig. pag IR A SIGUIENTE PÁGINA *   Imprimir
 
navegar a otro subforo:  
Tema: PHD Guiding, ayuda!! configuración con monturas y problemas ( y PHD2)

 (Leído 211945 veces)

9
astrons: 9.95 votos: 7
Compartir este Tema... RSS para todo el subforo
compartir en FACEBOOK
Para Foros :
(BBCode)
Para Blogs / Webs :
(HTML)
click *click aquí* tiendas de EBAY internacionales con material astronómico (selección rápida)     ebay subasta astro ítems
tis cam ** CLICK aquí: para buscar WEBCAMS útiles para astronomía en EBAY
astroshop


favoritos click: añadir ASTROSHOP a favoritos. (patrocinador foro)

libros poster

| Índice de foros - SITEMAP | lista cronológica de temas creados |
* para compartir temas específicos o fotos del álbum encontrarás los botones más arriba *
COMPARTE EL FORO EN: canal RSS síguenos en twitter
Facebook Compartir FAN PAGE:
home
CÓDIGOS HTML y BANNER PARA ENLAZAR A NUESTRA PÁGINA PRINCIPAL, click en: astronomo150
RECUERDA QUE MICROSOFT INTERNET EXPLORER NO SIGUE UN ESTANDAR
OPTIMIZADO PARA NAVEGAR CON FIREFOX. si no lo tienes descárgalo aquí. o CON GOOGLE CHROME si no lo tienes descárgalo aquí.
PARA ANDROID SE RECOMIENDA OPERA MOBIL (no el mini) descárgalo aquí.
Licencia de Creative Commons astronomo.org by each autor is licensed under a Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported License.
Permissions beyond the scope of this license may be available at http://www.astronomo.org.
Powered by MySQL Powered by PHP optimizado: 1024x768      astronomo.org © 2006  
Powered by SMF 1.1.21 | SMF © 2015, Simple Machines
Black22 design by Bloc
XHTML 1.0 válido! CSS válido!
  home   subir a inicio
la administración de este foro NO se hace responsable de las opiniones de sus usuarios
Página creada en 0.675 segundos con 93 queries.
subir a inicio  home