astrónomo.org   Foro dedicado a la observación astronómica para aficionados a la astronomía Bienvenido(a), Visitante
ingresa o  regístrate .
Ingresar nombre de usuario, contraseña, duración de la sesión
  

Búsqueda Avanzada    
astroshop

favoritos click: añadir ASTROSHOP a favoritos

... página cargada a fecha y hora :

242670 post, 18532 Temas, 11559 users
último usuario registrado:  Crcardenoso


avatar invitado
INICIO LOGIN REGISTRO CALENDARIO JUEGOS LISTA TAGS* ÁLBUM LINKS SOFTWARE TEMÁTICOS? GUÍA·COMPRAS
info feed NCYT Info Meteo Movimientos Sísmicos
canal RSS
canal
RSS
Info Planisferios Celestes Órbitas Pseudo-3D ebay subasta astro ítems
:  

Motor declinacion no va, Celestron CG4

Página: [1]    bajar  * y última página * Imprimir
Autor Tema: Motor declinacion no va, Celestron CG4  (Leído 3807 veces)
0
astrons:   votos: 0
CASTLE

*
Masculino  MIJAS, ANDALUCIA, ESPAÑA 
desde: ene, 2012
mensajes: 3
clik ver los últimos




« del : Vie, 02-Mar-2012, UTC 10h.45m. »

BUenas a todos, recurro aqui pues veo que encontrais solucion a todo y me ha servido de mucha ayuda mis incios leyendoos. Ya voy avanzando en esto de la astronomia pero me surgio un problema Tengo un OMNI 750 y compre el motor AR DEC, el problema es que al instalarlo parecia que los motores no iban, hice pruebas afloje frenos correji lo que parecia iba mal y al final consigo que el AR funcione pero no el DEC.LO probe desmontado Een mis manos y noto como vibra y gira motor AR pero no el DEC. SI cambio los cables el motor DEC si gira poco y se interrumpe. Y si cuando motor AR esta girando con luz verde en mando toco algun boton del DEC se pone luz en naranja y se para.NO se sis era defecto de fabrica o sere yo.Si a alguien le ocurrio algo parecido y dio con la solucion le agradeceria una ayuda.  

En línea
crisyo

*


48  Masculino  El Prat de Llobregat 
desde: may, 2010
mensajes: 3503
clik ver los últimos

WWW


« respuesta #1 del : Vie, 02-Mar-2012, UTC 21h.27m. »

A mí me pasó precisamente eso con un motor DEC que compré para una Vixen GP, el conector RJ hembra de este mando está muy expuesto y poco sujeto por lo que es propenso a que se le suelte algún cable, no se si habrás revisado los cables de dicho conector que no haya ninguno suelto o con mal contacto.

Saludos.

Tubos: WO FD 80, SW 200/1000 PDS.
Monturas: SW NEQ6 Pro.
Oculares: LV 6 mm, SW ploss 28 mm.
Filtros:IDAS LPS, UV/IR cut, Red 610nm, Ha 7nm, OIII 8,5nm, film baader astrosolar, RGB BAADER.
Cámaras:Canon 1000D, QHY6, Atik 314L+ mono.


http://www.astrobin.com/users/crisyo/
https://www.flickr.com/photos/14147774@N06/

En línea
mercè
Mañana Sol y Buen tiempo................

*


Barcelona 
desde: ene, 2010
mensajes: 7969
clik ver los últimos




« respuesta #2 del : Sáb, 03-Mar-2012, UTC 11h.37m. »

Vigila tambien que las ruedas que engranan no esten demasiado apretadas entre si ( la blanca de plastico y la dorada de metal ) , eso puede hacer que se clave y no de movimiento .

C 9,25 ,  HEQ 5 Pro .
 DBK21au618 pá planetas   
               ASI 120MM pá la luna

En línea
Sebtor
chico de los recados

*


Masculino 
desde: sep, 2006
mensajes: 26218
clik ver los últimos




« respuesta #3 del : Dom, 04-Mar-2012, UTC 15h.22m. »

al montarlo el motor de A.R. debe de estar girando siempre, a velocidad mínima  1x  (como un reloj)
el de Dec.  evidentemente no se mueve, hasta que tu pulsas

no es fácil de apreciar, a no ser que le pongas la máxima velocidad

si haces girar loss dos al máximo a la vez, debería de funcionar igualmente


debe tener algún problema ese motor DEC,  yo me pondría en contacto ya mismo en donde lo compraste



En línea
CASTLE

*
Masculino  MIJAS, ANDALUCIA, ESPAÑA 
desde: ene, 2012
mensajes: 3
clik ver los últimos




« respuesta #4 del : Mar, 06-Mar-2012, UTC 08h.26m. »

Muchas gracias volvere a comprobar las ruedas y hablare con la casa que me lo vendio.Tengo en miras una camara pero sin motor es que no hago nada.

Saludos

En línea
mercè
Mañana Sol y Buen tiempo................

*


Barcelona 
desde: ene, 2010
mensajes: 7969
clik ver los últimos




« respuesta #5 del : Mar, 06-Mar-2012, UTC 12h.51m. »

Si y aparte de los engranajes , asegurate que la rosca dorada que lo une al eje de la montura esté bien apretada .Acostunbra a aflojarse de cuando en cuando ........todo esto ...me ha pasado a mi  sudando

    Sonreir Sonreir Sonreir

En línea
Sebtor
chico de los recados

*


Masculino 
desde: sep, 2006
mensajes: 26218
clik ver los últimos




« respuesta #6 del : Mié, 07-Mar-2012, UTC 01h.28m. »

y además los ejes tienen una "muesca" de rebaje, que es donde ha de ir el tornillo, para que no "resbale" o "patine"

En línea
j.......

*


41  Masculino  planeta tierra. 
desde: abr, 2010
mensajes: 1742
clik ver los últimos




« respuesta #7 del : Mié, 07-Mar-2012, UTC 10h.05m. »

Castle yo tengo ese tele y al principio me pasaba lo mismo que a ti, despues de mucho comerme la cabeza descubri que es normal que ese motor parece( solo parece que no se mueve )
pero se mueve, el movimiento es inapreciable a ojo pero si tocas el motor sentiras como esta en movimiento,
vamos que le llame al de la tienda   preucupado perddido, blush blush casi le mando los motores de vuelta a la tienda,
encima cuando le das con el mando va super lennnnnnto, igual no es tu caso y en realidad no te va el motor pero puede ser lo que te comento.
Al final quite ese motor y solo tengo 1 el mas importante para mover la montura, saludos

http://astrografiacp.blogspot.com/
montura, NEQ6 PROII
cmaras, CCD QHY5 LUNATICO, CANON EOS1000D,...
AFICIONADO A LA ASTRONOMIA Y EN MIS RATOS LIBRES SEPULTURERO DE LA NASA

En línea
Sebtor
chico de los recados

*


Masculino 
desde: sep, 2006
mensajes: 26218
clik ver los últimos




« respuesta #8 del : Mié, 07-Mar-2012, UTC 16h.51m. »

(si,  yo se que le ha pasado a varia gente ...   lo que ignoro es si será éste caso )

En línea
Tags:   Ir Arriba  subir
Página: [1]    subir  * final de la última página, y fin de tema.* Imprimir
 
navegar a otro subforo:  
Tema: Motor declinacion no va, Celestron CG4

 (Leído 3807 veces)

0
astrons: votos: 0
Compartir este Tema... RSS para todo el subforo
compartir en FACEBOOK
Para Foros :
(BBCode)
Para Blogs / Webs :
(HTML)
click *click aquí* tiendas de EBAY internacionales con material astronómico (selección rápida)     ebay subasta astro ítems
tis cam ** CLICK aquí: para buscar WEBCAMS útiles para astronomía en EBAY
astroshop


favoritos click: añadir ASTROSHOP a favoritos. (patrocinador foro)

libros poster

| Índice de foros - SITEMAP | lista cronológica de temas creados |
* para compartir temas específicos o fotos del álbum encontrarás los botones más arriba *
COMPARTE EL FORO EN: canal RSS síguenos en twitter
Facebook Compartir FAN PAGE:
home
CÓDIGOS HTML y BANNER PARA ENLAZAR A NUESTRA PÁGINA PRINCIPAL, click en: astronomo150
RECUERDA QUE MICROSOFT INTERNET EXPLORER NO SIGUE UN ESTANDAR
OPTIMIZADO PARA NAVEGAR CON FIREFOX. si no lo tienes descárgalo aquí. o CON GOOGLE CHROME si no lo tienes descárgalo aquí.
PARA ANDROID SE RECOMIENDA OPERA MOBIL (no el mini) descárgalo aquí.
Licencia de Creative Commons astronomo.org by each autor is licensed under a Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported License.
Permissions beyond the scope of this license may be available at http://www.astronomo.org.
Powered by MySQL Powered by PHP optimizado: 1024x768      astronomo.org © 2006  
Powered by SMF 1.1.21 | SMF © 2015, Simple Machines
Black22 design by Bloc
XHTML 1.0 válido! CSS válido!
  home   subir a inicio
la administración de este foro NO se hace responsable de las opiniones de sus usuarios
Página creada en 0.245 segundos con 36 queries.
subir a inicio  home