Astrónomo.org

/ instrumental, técnicas .../ => · Monturas para telescopio / trípode / columnas / motorización y GoTo comercial, mandos => Mensaje iniciado por: Aitor Max en Dom, 30-Ene-2022, UTC 09h.24m.



Título: Mi goto solo da vueltas. A alguien le ha pasado?. Problema con Dobson GoTo
Publicado por: Aitor Max en Dom, 30-Ene-2022, UTC 09h.24m.
Hola a todos.
Recientemente me ha llegado un telescopio Dobson 10" skywatcher con Goto y mi sorpresa ayer fue que una vez alineado correctamente le pongo a buscar un objeto y el telescopio no hace más que dar vueltas... vuelvo a probar lo mismo tres veces (alineamiento correcto) y sigue funcionando igual... la cosa es que manualmente va bien,  es decir,  los motores responden correctamente a lo que le mando con las flechas...
También me deja sorprendido que alineandolo, cuándo
tiene que ir a la segunda estrella también va correctamente, pero luego cuando le mando buscar un objeto,  lo dicho, solo se pone a dar vueltas... A alguien le ha pasado? Sabéis qué puede suceder? Gracias de antemano!!!


Título: re.: Mi goto solo da vueltas. A alguien le ha pasado?
Publicado por: Bufot en Dom, 30-Ene-2022, UTC 13h.50m.
Hola Aitor,
Probablemente se trate de un conocido fallo de los encoders. Prueba a desactivarlos desde el menú del mando. Otros lo han probado y desde entonces clavan los gotos. El problema es que desde ese momento no podrás mover el tubo manualmente porque te perderá la alineación, solo desde el mando


Título: re.: Mi goto solo da vueltas. A alguien le ha pasado?. Problema con Dobson GoTo
Publicado por: naide en Lun, 31-Ene-2022, UTC 11h.24m.
Buenos días.
Yo, probaría a actualizarlo, y si no se soluciona, entonces llamaría a la tienda por lo de la garantía, como te comenta m111.

Ya nos cuentas.

Suerte.


Título: re.: Mi goto solo da vueltas. A alguien le ha pasado?. Problema con Dobson GoTo
Publicado por: Aitor Max en Lun, 31-Ene-2022, UTC 15h.32m.
Hola a todos de nuevo

Parece que debe de ser una incidencia con respecto a la placa base o algo por el estilo así que el servicio técnico me lo solucionará....

Gracias por vuestras respuestas!!!


Título: re.: Mi goto solo da vueltas. A alguien le ha pasado?. Problema con Dobson GoTo
Publicado por: naide en Lun, 31-Ene-2022, UTC 17h.45m.
Hola a todos de nuevo

Parece que debe de ser una incidencia con respecto a la placa base o algo por el estilo así que el servicio técnico me lo solucionará....

Gracias por vuestras respuestas!!!

Gracias a ti, por compartirlo. Suerte


Título: re.: Mi goto solo da vueltas. A alguien le ha pasado?. Problema con Dobson GoTo
Publicado por: Aitor Max en Mié, 09-Feb-2022, UTC 10h.41m.
Hola a todos!!

Ya tengo la montura arreglada y el problema se ha solucionado con la "sustitución electrónica del eje azimut"

Un saludo!!!


Título: re.: Mi goto solo da vueltas. A alguien le ha pasado?. Problema con Dobson GoTo
Publicado por: naide en Mié, 09-Feb-2022, UTC 10h.57m.
Hola a todos!!

Ya tengo la montura arreglada y el problema se ha solucionado con la "sustitución electrónica del eje azimut"

Un saludo!!!

Me alegro por ti  :ilusionado:
Ahora a disfrutarlo como se merece.


Título: re.: Mi goto solo da vueltas. A alguien le ha pasado?. Problema con Dobson GoTo
Publicado por: Aitor Max en Mié, 09-Feb-2022, UTC 11h.26m.
Muchas gracias!!!  :tomaya: