l
logo astronomo.org  astrónomo.org   Foro de aficionados a la astronomía y observación astronómica Bienvenido(a), Visitante
 Quiero Participar o ingresa
Ingresar nombre de usuario, contraseña, duración de la sesión
  

b_bBúsqueda Avanzada       b_b

recomendados por nuestro foro Recomendando desde 2009 a:
Telescopio en Astroshop
... página cargada a fecha y hora :
273096 post, 21608 Temas, 12695 users
último usuario registrado:  maleno69
avatar invitado
INICIO LOGIN CALENDARIO LISTA KEYWORDS*_ ÁLBUM LINKS SOFTWARE ELEGIR Y COMPRAR
¿ QUÉ TELESCOPIO ?
?canal RSS astronomo.org
RSS

(Resuelto) Ayuda con Puesta en Estación y Alineación con CG5 GoTo

Página: 1 [2]    bajar  * y última página * Imprimir
clase Autor Tema: (Resuelto) Ayuda con Puesta en Estación y Alineación con CG5 GoTo  (Leído 33548 veces)
0
astrons:   votos: 0
Miguelyx

**

avatarc

La paciencia es la madre de la ciencia.

56  Barcelona 
desde: ago, 2013
mensajes: 4220
clik ver los últimos




icon_f
« respuesta #30 del : Jue, 21-Ago-2014, UTC 19h.45m. »

Seguro que pones latitud y longitud como latitud y longitud, seguro que pones mes/dia/año? Hora 12 o 24, si es 12 horas recuerda AM o PM.
La hora usa local horario de verano zona 1 y selecciona por ejemplo vega o Deneb con alineacion rapida, aunque el teles apunte al suelo, muevelo hasta ella y dale a finalizar alineacion, luego prueba selecciona cualquier estrella a ver a donde va.
A mi me ha pasado alguna vez que apuntaba a un sitio completamente diferente al iniciar la alineacion y al finalizar, ya tenia todo correcto.


OTA: Celestron C11 XLT
Montura: SW AZ-EQ6-GT + POLEMASTER
Cámara: ASI 1600 MM Pro
Filtros: ZWO LRGB, 7nm Ha, OIII, SII, EFW ZWO 8 holes
Guiado: ASI 174MM, ZWO OAG, EZG-60
Oculares: Hyperion 10mm, Celestron Plossl 40mm, Zoom Baader 8-24mm Mark III + Barlow 2.25x
Varios: ZWO Adc, Filtro de polarizacion, IR 807, Baader UHC-S, FTR 14mm & 28mm

« Últ. modif.: Jue, 21-Ago-2014, UTC 19h.47m. por Miguelyx » - - -
Metalyard

**

avatarc

España 
desde: jun, 2013
mensajes: 324
clik ver los últimos




icon_f
« respuesta #31 del : Jue, 21-Ago-2014, UTC 20h.03m. »

Todo correcto con lo que dices de datos( coorxenadas y demas en orden etc), lo unico es q a mi me funcionaba UTC + hora standard + zona 1...aunque ya ni eso, si ves en las pruebas q realice esta mañana, veras que he probado todas las opciones y solo conseguia q el telescopio apuntase hacia abajo o que directamente no te diera a elegir la estrella en concreto...de todas formas es un poco frustrante porque no es lo mismo escribirlo que verlo en persona y ando escaso de aficionados por mi zona xDDD

Skywatcher 150/750 PDS
Maksutov 127/1500 F12.
EZG 60 mm F3.8
Montura Celestron CG5 Adv GT.
Montura altazimutal Nexstar GoTo.
Camara DSLR Nikon D3100
Cámara planetaria y guiado QHY 5L II
Estación autónoma de Energía con salidas de diferente voltaje y jacks de enchufe.
Oculares:
               Celestron X-Cell-LX 7mm Fully Multicoated.
               Celestron Ploss Omni 32mm Fully Multicoated.
               Celestron Ploss Omni 9mm Fully Multicoated.
               Celestron Barlow X2 Omni.
               GSO Apochromatic Barlow X5.
               SkyWatcher doble retículo iluminado  12,5 mm y Lúnatico de 24mm.
               Celestron 25, 20, 10 mm.
               Filtro Lunar/ Anillo T y adaptador anillo T 1,25 ".

https://www.astrobin.com/users/Metalyard/

- - -
gembol

**

avatarc

José Manuel

43  Benigembla (Alicante) 
desde: may, 2011
mensajes: 574
clik ver los últimos




icon_f
« respuesta #32 del : Jue, 21-Ago-2014, UTC 20h.13m. »

Pero... Igual me he perdido en algo... Pero Sirio no está visible ahora antes de las 5 de la madrugada, por lo que si le das a alinear con ella, o debe dar error (below horizon) o debe apuntar al suelo como te pasa. No?

Saludos!!

_____
Montura: SkyWatcher AZ EQ6-GT
Tubos ópticos: TS APO Triplet 115 / 800
Oculares: MoonFish 30mm 82º, TS Optics HR 3.2mm, William Optics: Planetary HR 6mm y 12.5mm, SWA 20mm y 9mm
Guiado: OAG TS 9mm + ZWO ASI 120MM-S
Cámaras: Atik CCD 460EX Mono
Filtros: Hutech IDAS LPS-P2 2" + Baader 1.25" L-R-G-B-Ha-SII-OIII
Rueda portafiltros: Atik EFW 2 - 9x1.25"
Mi astrobin: https://www.astrobin.com/users/Gembol/

- - -
Miguelyx

**

avatarc

La paciencia es la madre de la ciencia.

56  Barcelona 
desde: ago, 2013
mensajes: 4220
clik ver los últimos




icon_f
« respuesta #33 del : Jue, 21-Ago-2014, UTC 20h.44m. »

Haz lo que te digo, alineacion con 1 estrella y selecciona Vega o Deneb, si has seleccionado Vega, cuando finalize la alineacion ordenale que vaya a Deneb y si has alineado con Deneb cuando finalize la alineacion ordenale que vaya a Vega y dinos que hace el teles, hacia donde se ha ido.

- - -
Metalyard

**

avatarc

España 
desde: jun, 2013
mensajes: 324
clik ver los últimos




icon_f
« respuesta #34 del : Vie, 22-Ago-2014, UTC 00h.28m. »

Hola Gembol, segun stelarium Sirius se ponía a las 15:20...
Miguelyx, mi as GT no tiene alineacion rapida, solo puedes alinear con Two Stars align, más luego de forma opcional, las 4 de calibración...Aun así mañana hare mas pruebas...semanas esperando a que llegue Luna Nueva...a ver si lo soluciono a tiempo...Llorar

- - -
Sebtor

**

avatarc


desde: sep, 2006
mensajes: 26912
clik ver los últimos




icon_f
« respuesta #35 del : Vie, 22-Ago-2014, UTC 02h.29m. »


había un mando Nexstar noseque versión,  que si escogías Barcelona,  (cogía Barcelona-Venezuela)  y lo hacía todo mal, era un error


pero fuera de esta anécdota puedes intentar seleccionar una población cercana,  o Madrid da igual, para probar si te hace esa barbaridad igualmente,  e ir acotando

mírate bien los cables, .. no se que mas decir sobre lo que ya se ha dicho

el año, no lo cortes a  14  si es 2014,   no sé

- - -
Miguelyx

**

avatarc

La paciencia es la madre de la ciencia.

56  Barcelona 
desde: ago, 2013
mensajes: 4220
clik ver los últimos




icon_f
« respuesta #36 del : Vie, 22-Ago-2014, UTC 11h.51m. »

Miguelyx, mi as GT no tiene alineacion rapida, solo puedes alinear con Two Stars align, más luego de forma opcional, las 4 de calibración...Aun así mañana hare mas pruebas...semanas esperando a que llegue Luna Nueva...a ver si lo soluciono a tiempo...Llorar
En el manual de la CG5 no pone eso.
Citar
Alignment Procedures
In order for the telescope to accurately point to objects in the sky, it must first be aligned
with known positions (stars) in the sky. With this information, the telescope can create a
model of the sky, which it uses to locate any object with known coordinates. There are many
ways to align your telescope with the sky depending on what information the user is able to
provide: Two Star Align uses the entered time/location information and allows the user to
select which two alignment stars the telescope will automatically slew to. One Star Align
uses the same time/location information but only uses one star for alignment. Solar System
Align
will display a list of visible daytime objects (planets and the moon) available to align
the telescope. Quick-Align will ask you to input all the same information as you would for
the other Alignment procedures. However, instead of slewing to the alignment stars for
centering and alignment, the telescope bypasses this step and simply models the sky based on
the information given. Finally, Last Alignment restores your last saved star alignment and
switch position. Last Alignment also serves as a good safeguard in case the telescope should lose power.

En los Celestron para seleccionar diferentes metodos de alineacion se usan los botones 6 y 9, me parece muy raro que la CG5 no tenga diferentes metodos de alineacion.
Aunque no seria la primera vez que en un manual ponga una cosa y en la practica sea otra completamente distinta.

Me acabo de acordar de un fallo que sucedia en algunas monturas celestron que igual te esta sucediendo a ti tambien.
Aunque tengas bien puestas las marcas en AR y DEC, los topes de giro del eje AR estan mal marcados en el mando, con la montura encendida gira AR con el mando hasta que haga tope hacia los 2 lados y calculale la mitad de ese giro, desde el tope de un lado al tope del otro te deberia girar unos 220º afloja el embrague y posiciona el eje a la mitad del giro, mas o menos en los 110º de ese giro total, aprieta el embrague y vuelve a posicionar el eje AR perpendicular al suelo moviendolo con el mando y vuelve a alinear las marcas, asi haces que los topes de giro coincidan con lo que tiene memorizados el mando y tengas el mismo margen de giro hacia los 2 lados, pero cuidado que si tienes mal marcados los topes, por uno de los lados el tubo no llegara a la montura de lejos, pero por el otro lado te dara el tubo en la montura, vigilalo bien al girarlo.

« Últ. modif.: Vie, 22-Ago-2014, UTC 12h.44m. por Miguelyx » - - -
Metalyard

**

avatarc

España 
desde: jun, 2013
mensajes: 324
clik ver los últimos




icon_f
« respuesta #37 del : Vie, 22-Ago-2014, UTC 13h.53m. »

Miguelyx, mi as GT no tiene alineacion rapida, solo puedes alinear con Two Stars align, más luego de forma opcional, las 4 de calibración...Aun así mañana hare mas pruebas...semanas esperando a que llegue Luna Nueva...a ver si lo soluciono a tiempo...Llorar
En el manual de la CG5 no pone eso.
Citar
Alignment Procedures
In order for the telescope to accurately point to objects in the sky, it must first be aligned
with known positions (stars) in the sky. With this information, the telescope can create a
model of the sky, which it uses to locate any object with known coordinates. There are many
ways to align your telescope with the sky depending on what information the user is able to
provide: Two Star Align uses the entered time/location information and allows the user to
select which two alignment stars the telescope will automatically slew to. One Star Align
uses the same time/location information but only uses one star for alignment. Solar System
Align
will display a list of visible daytime objects (planets and the moon) available to align
the telescope. Quick-Align will ask you to input all the same information as you would for
the other Alignment procedures. However, instead of slewing to the alignment stars for
centering and alignment, the telescope bypasses this step and simply models the sky based on
the information given. Finally, Last Alignment restores your last saved star alignment and
switch position. Last Alignment also serves as a good safeguard in case the telescope should lose power.

En los Celestron para seleccionar diferentes metodos de alineacion se usan los botones 6 y 9, me parece muy raro que la CG5 no tenga diferentes metodos de alineacion.
Aunque no seria la primera vez que en un manual ponga una cosa y en la practica sea otra completamente distinta.

Me acabo de acordar de un fallo que sucedia en algunas monturas celestron que igual te esta sucediendo a ti tambien.
Aunque tengas bien puestas las marcas en AR y DEC, los topes de giro del eje AR estan mal marcados en el mando, con la montura encendida gira AR con el mando hasta que haga tope hacia los 2 lados y calculale la mitad de ese giro, desde el tope de un lado al tope del otro te deberia girar unos 220º afloja el embrague y posiciona el eje a la mitad del giro, mas o menos en los 110º de ese giro total, aprieta el embrague y vuelve a posicionar el eje AR perpendicular al suelo moviendolo con el mando y vuelve a alinear las marcas, asi haces que los topes de giro coincidan con lo que tiene memorizados el mando y tengas el mismo margen de giro hacia los 2 lados, pero cuidado que si tienes mal marcados los topes, por uno de los lados el tubo no llegara a la montura de lejos, pero por el otro lado te dara el tubo en la montura, vigilalo bien al girarlo.

Perdona, tenias razon, me he liado porque al principio solo me sale alinear con indicadores de posición...

Vale, a ver, le he dado alineación una estrella, selecciono Spica que ahora esta en el sur, y cuando se ha movido le he tenido que parar porque han llegado a chocar las carcasas de los ejes...igual debo tambien modificar los limites de movimiento pero no se que ponerle...

Los limites los tengos configurados de la siguiente forma:

limite AR Este -06º
Limite AR Oeste -06º

Filtro Limites ALT MAX 90º

Antibacklash AR Positiva 99
Antibacklash AR Negativa 99
Antibacklash DEC Positiva 99
Antibacklash DEC Negativa 99

Meridiano (desactivado, ni idea qué es, no lo veo en las instrucciones)

Direccion Tubo Normal ( esto no se exactamente que es, me da a elegir entre Normal, Este Oeste)

Edito: Otra cosa, le pongo seguimiento Eq Norte, cuando apago la montura y la enciendo,  me le encuentro en Off de nuevo.... hmmmm

« Últ. modif.: Vie, 22-Ago-2014, UTC 16h.19m. por Metalyard » - - -
Miguelyx

**

avatarc

La paciencia es la madre de la ciencia.

56  Barcelona 
desde: ago, 2013
mensajes: 4220
clik ver los últimos




icon_f
« respuesta #38 del : Vie, 22-Ago-2014, UTC 17h.53m. »

Si el eje AR gira hasta que el tubo choca con la montura te pasa lo que decia, los topes los tienes movidos y no coinciden con los que tiene el mando, tienes que dejarle el mismo margen hacia cada lado de giro en el eje AR.
Gira AR con el mando hacia los 2 lados, veras que en un lado llega a tocar el tubo con la montura y sin embargo hacia el otro lado cuando ya no gira mas porque ha llegado a su tope que tiene asignado el mando, la barra de contrapesos no llega ni siquiera a ponerse paralela al suelo.
Lo que te sucede seguramente es que el centro de ese giro lo has marcado mal porque has aflojado el embrague AR y lo has movido manualmente hacia un lado en exceso o has apagado la montura teniendo el eje AR no perpendicular al suelo o sin ponerla antes en posicion de inicio, algo de eso te ha sucedido casi con toda seguridad.
Haz esto:
En el mando ponle limite de giro 0º.
Gira el eje AR con el mando hasta que se pare, pero uno de los lados gira en exceso llegando a tocar el tubo con la montura y el otro gira poco, has de girarlo hacia el que gira poco, cuando se pare te estara marcando el limite de giro en 0º.
Afloja el embrague AR y termina de girarlo manualmente hasta que la barra de contrapesos este paralela al suelo.
Aprieta el embrague y mueve el eje AR con el mando hasta que la barra de contrapesos se quede perpendicular al suelo, la posicion de reposo antes de apagarlo.
Y ya tienes los topes de giro alineados con los topes que tiene el mando memorizados.
Ahora cambiale los topes de giro a -20º.
Apaga y enciende, mete los parametros correctamente, longitud, latitud, fecha, hora, zona, etc, pon las marcas de AR y DEC bien alineadas y vuelve a probar con quick align, veras como ya te centra la estrella que elijas.
Y cuando lo vayas a apagar antes de apgarlo ve siempre a utilidades/posicion de inicio/ir a, cuando se haya puesto en posicion de inicio apagalo, haz esto siempre que vayas a apagar el telescopio y no te volvera a pasar.

« Últ. modif.: Vie, 22-Ago-2014, UTC 18h.40m. por Miguelyx » - - -
Metalyard

**

avatarc

España 
desde: jun, 2013
mensajes: 324
clik ver los últimos




icon_f
« respuesta #39 del : Vie, 22-Ago-2014, UTC 18h.19m. »

Lo intento ahora mismo y te digo OKOK

- - -
Metalyard

**

avatarc

España 
desde: jun, 2013
mensajes: 324
clik ver los últimos




icon_f
« respuesta #40 del : Vie, 22-Ago-2014, UTC 18h.35m. »

Vale, te comento la jugada...en los dos se para cuando la barra de contrapesos se encuentra paralela al suelo cuchillado

Antes de eso le he puesto los limites de AR en Oeste y Este a 00º.

Despues he continuado, le movido con el mando hasta dejarlo en la posición de reposo.

Le he configurado los limites a +20º, porque a -20º NO me deja buck2

Con el telescopio orientado al norte, he puesto alineación 1 estrella, datos: 18:30 ( 20:30 actualmente)+ Horario standard y zona 1.

Estrella a encontrar Antares...el telescopio queda apuntando al suelo Llorar Llorar

- - -
Klaatu

**

avatarc

Imagen: Mathias Pedersen

Igualada 
desde: oct, 2011
mensajes: 1316
clik ver los últimos




icon_f
« respuesta #41 del : Vie, 22-Ago-2014, UTC 19h.12m. »

...y yendo a lo "simple"... ¿tienes en cuenta la dirección en que se coloca el tubo? No creas que es una tontería...a mi me ha pasado por ir deprisa y colocarlo al revés Giñar ( aún soy un novatillo Giñar )

Saludos
Emili

Tubo: William Optics 80ED II APO (80/545mm)
Montura: Celestron CG-5 GT
Aplanador de campo
Oculares: 25mm, 15mm
Cámaras: Canon EOS 60Da / 350D / 400D

- - -
Metalyard

**

avatarc

España 
desde: jun, 2013
mensajes: 324
clik ver los últimos




icon_f
« respuesta #42 del : Vie, 22-Ago-2014, UTC 19h.21m. »

...y yendo a lo "simple"... ¿tienes en cuenta la dirección en que se coloca el tubo? No creas que es una tontería...a mi me ha pasado por ir deprisa y colocarlo al revés Giñar ( aún soy un novatillo Giñar )

Saludos
Emili


Sí si, gracias Sonreir, Tubo orientado al Norte SIEMPRE OKOK

- - -
Sebtor

**

avatarc


desde: sep, 2006
mensajes: 26912
clik ver los últimos




icon_f
« respuesta #43 del : Vie, 22-Ago-2014, UTC 19h.41m. »



a ver si te lias con AM PM

y practica con cielos que vas a ver por la noche (aunque sea de dia cuando hagas pruebas),  no con Sirio a las 12 del mediodia ...  cualquier cosa rara ahí es mas difícil de intuir el tipo de fallo


si no te aclaras, con las horas dale un vistazo arriba del foro,  que tiene que indicarlas
además si abres la persiana de la barra del menú (triangulo verde)  también aparece mas información


- - -
Miguelyx

**

avatarc

La paciencia es la madre de la ciencia.

56  Barcelona 
desde: ago, 2013
mensajes: 4220
clik ver los últimos




icon_f
« respuesta #44 del : Vie, 22-Ago-2014, UTC 20h.22m. »

Pues ya lo unico que se me ocurre es que hayas actualizado el mando con la version altazimutal en lugar de la version equatorial, que lo dudo.
Mirate esto:
https://www.nexstarsite.com/Firmware/ASGTFirmware.htm
5.21.2064 - Fixed bugs related to the international cities database, tandem operation (OTA orientation), Meridian Mode, land objects and a problem with NGC catalog entries above 5462.  Also reorganized the menu, creating a Hand Control menu to access controls for the display and backlight.

« Últ. modif.: Vie, 22-Ago-2014, UTC 20h.31m. por Miguelyx » - - -
Metalyard

**

avatarc

España 
desde: jun, 2013
mensajes: 324
clik ver los últimos




icon_f
« respuesta #45 del : Vie, 22-Ago-2014, UTC 20h.29m. »



a ver si te lias con AM PM

y practica con cielos que vas a ver por la noche (aunque sea de dia cuando hagas pruebas),  no con Sirio a las 12 del mediodia ...  cualquier cosa rara ahí es mas difícil de intuir el tipo de fallo


si no te aclaras, con las horas dale un vistazo arriba del foro,  que tiene que indicarlas
además si abres la persiana de la barra del menú (triangulo verde)  también aparece mas información



Creo que no hace falta decir que no me hago lío con las horas knuppel2...si me lees más arriba cuando he reflotado el hilo, afirmo que he estado disfrutando mucho de la montura y he llegado a tener tiempos de exposición fotográfica sin error de seguimiento hasta 2 minutos sin autoguiado...Y  hasta 4 minutos con un ligero error de "efecto coma en las estrellas" por falta de experiencia con el alineamiento con la polar usando el metodo de Kochab...pero desde hace un par de noches "algo" ha debido pasar porque no me encuentra las estrellas ni las deja cerca a pesar de seguir el mismo metodo de alineación e introduccion de los datos.

Tambien hago las pruebas por las mañanas porque aprovecho el  tiempo y me manejo con luz, hago uso de stellarium ya que me indica las estrellas en ese momento y para ver como responde el telescopio y ver donde mas o menos se orienta buscandolas, me vale.

Pero gracias por la ayuda, es por estos motivos por lo que digo que no es lo mismo escribiros que verlo en persona no

Edito: Ando ahora en la terraza haciendo intentonas....esta vez la estrella a elegir es Altair pero sigue dirigiendo el tubo al suelo Enojado

« Últ. modif.: Vie, 22-Ago-2014, UTC 20h.32m. por Metalyard » - - -
Miguelyx

**

avatarc

La paciencia es la madre de la ciencia.

56  Barcelona 
desde: ago, 2013
mensajes: 4220
clik ver los últimos




icon_f
« respuesta #46 del : Vie, 22-Ago-2014, UTC 20h.37m. »

Entonces el fallo es en DEC? AR se dirige bien pero DEC apunta a otro lado?

- - -
Metalyard

**

avatarc

España 
desde: jun, 2013
mensajes: 324
clik ver los últimos




icon_f
« respuesta #47 del : Vie, 22-Ago-2014, UTC 20h.55m. »

Que va, las pruebas que estoy haciendo ahora buscando Altair acaban todas mirando el tubo al suelo,  el AR se dirige hacia el lado equivocado y el Dec hace que el tubo se oriente mirando al suelo...estoy modificando los valores de "Orientacion del Tubo" (que me da a elegir entre Normal/Este/Oeste) y "Meridiano" (Que me da a elegir entre Desactivado/OpcionActual/Opcion Oeste/Opcion Este)...Gracias Miguelyx por dedicarme toda la jornada xDDDD

- - -
Metalyard

**

avatarc

España 
desde: jun, 2013
mensajes: 324
clik ver los últimos




icon_f
« respuesta #48 del : Vie, 22-Ago-2014, UTC 21h.19m. »

Para que os hagais una idea, acabo de tirar esta foto, para interpretarla y ver la orientación, pensad que desde donde estoy tirando la foto es el Norte mirando hacia el Sur...no se si me explico bien xDD

Altair esta un poco mas arriba de donde os la marco pero para que os hagais una idea de la respuesta  que voy obteniendo...

img

- - -
Metalyard

**

avatarc

España 
desde: jun, 2013
mensajes: 324
clik ver los últimos




icon_f
« respuesta #49 del : Vie, 22-Ago-2014, UTC 22h.23m. »

Entonces el fallo es en DEC? AR se dirige bien pero DEC apunta a otro lado?

Despues de muchas pruebas, el telescopio pierde la posicion de reposo, hay una opción para reestablecerlo y soluciono el problema.

Las pruebas me hacen ver que aparentemente  el fallo está, sobretodo, en Dec, ya que el AR busca una posición "Logica" de seguimiento pero el Dec se empeña en orientar el tubo al suelo.

He querido actualizar el Hand Control, pero hasta en esto tengo problemas, el programa me indica que mientras enciendo el telescopio mantenga pulsado los botones "Back" e "Info Objeto" para que me salga en el display " Transmitting Data" pero no sale nada...estoy por resetear TODO de fabrica...

« Últ. modif.: Vie, 22-Ago-2014, UTC 22h.30m. por Metalyard » - - -
Miguelyx

**

avatarc

La paciencia es la madre de la ciencia.

56  Barcelona 
desde: ago, 2013
mensajes: 4220
clik ver los últimos




icon_f
« respuesta #50 del : Sáb, 23-Ago-2014, UTC 08h.18m. »

Vale, te comento la jugada...en los dos se para cuando la barra de contrapesos se encuentra paralela al suelo cuchillado

Asi que no ha servido de nada el tocho que te he metido para hacer coincidir los topes de la montura con los del mando, bueno esta claro que ese fallo que comentaba no es tu caso, en fin yo ya desisto, como ultima opcion resetear, meter todo de fabrica meter el ultimo firmware, solo comentarte que si el mando es nexstar+ se hace de una manera y si es nexstar se hace de otra.
https://www.nexstarsite.com/OddsNEnds/HCFirmwareUpgradeHowTo.htm

« Últ. modif.: Sáb, 23-Ago-2014, UTC 08h.21m. por Miguelyx » - - -
Metalyard

**

avatarc

España 
desde: jun, 2013
mensajes: 324
clik ver los últimos




icon_f
« respuesta #51 del : Sáb, 23-Ago-2014, UTC 08h.42m. »

Vale, te comento la jugada...en los dos se para cuando la barra de contrapesos se encuentra paralela al suelo cuchillado

Asi que no ha servido de nada el tocho que te he metido para hacer coincidir los topes de la montura con los del mando, bueno esta claro que ese fallo que comentaba no es tu caso, en fin yo ya desisto, como ultima opcion resetear, meter todo de fabrica meter el ultimo firmware, solo comentarte que si el mando es nexstar+ se hace de una manera y si es nexstar se hace de otra.
https://www.nexstarsite.com/OddsNEnds/HCFirmwareUpgradeHowTo.htm

Sí, es lo que te comento más arriba, que igual resetear todo de fabrica, pero hasta en esto tengo problemas "He querido actualizar el Hand Control, pero hasta en esto tengo problemas, el programa me indica que mientras enciendo el telescopio mantenga pulsado los botones "Back" e "Info Objeto" para que me salga en el display " Transmitting Data" pero no sale nada...

Mi mando es el Nexstar +, ayer pude actualizarle el Motor Control, pero el Hand Control no, por el problema que te comento.

Gracias por toda tu ayuda compi OKOK, seguiré en mi busqueda de soluciones...

- - -
jaco353

**

avatarc

37  Barcelona 
desde: oct, 2013
mensajes: 501
clik ver los últimos




icon_f
« respuesta #52 del : Sáb, 23-Ago-2014, UTC 09h.30m. »

Metalyard, viendo la foto, a mi me da la impresión de que los dos ejes están funcionando invertidos, no? No creo que sea lo mismo, pero a mi me sucedió eso con un Autostar 487 en una LXD75, se habia invertido la dirección de giro de los motores de AR y DEC.

Te adjunto el post por si te sirviese de algo aunque siendo un goto diferente no creo y tampoco me gustaría que jodieses algo por mi culpa pero ahí va:

[solucionado] Problema Goto LDX75, se mueve "al revés", Meade Autostar

Saludos y suerte

Perdon, edito, volviendo a ver la foto es verdad que solo seria un eje, dejo el post por si fuese algo parecido a lo que me paso a mi pero solo en un eje,
Sorry

Orion 180 Mak 180/2700, Meade DS-2090 Mak 90/1250, Skywatcher 120/600, Binoculares TS 10x60 LE
Meade LXD75 Goto, Meade DS Goto,  Montura acimutal horquilla home made by Hidra
Meade 4000 9.7 y 26mm, TS-ED 15mm, TS-HR 7mm, Baader Plossl 32mm, Baader Classic Ortho 6mm y 18mm, Baader Hyperion 10mm y 24mm, ES 82º 4.7mm
Filtros Astronomik CLS, Baader ND 0,6 y 0,9, DGM Optics NPB, TS OIII, Baader Azul 470nm y Verde 500nm

« Últ. modif.: Sáb, 23-Ago-2014, UTC 09h.39m. por jaco353 » - - -
Metalyard

**

avatarc

España 
desde: jun, 2013
mensajes: 324
clik ver los últimos




icon_f
« respuesta #53 del : Sáb, 23-Ago-2014, UTC 10h.33m. »

Hola Jaco! Muchas gracias por el aporte compi, lo tendré en cuenta para ver si van por ahí los tiros, de momento quiero centrarme en la actualización del mando después de que lo resetee a  valores de fabrica, a ver si así consigo algo...
Un saludo!

- - -
Metalyard

**

avatarc

España 
desde: jun, 2013
mensajes: 324
clik ver los últimos




icon_f
« respuesta #54 del : Sáb, 23-Ago-2014, UTC 11h.10m. »

Perdonad por la expresion pero...............FUCKINNG YEEEEEAAAHH!!! xDDD

He reseteado el Hand Control a valores de fabrica, no me atrevía porque a la hora de querer actualizar el Hand Control no me salia el Disiplay "Inicializando..."

Pero a la desesperada, me echado "pá lante" y voilá...le di a buscar Sirio y orienta bien el AR y el DEC....

Daros las gracias a TODOS por vuestra paciencia, ayuda, sugerencias y aportes, de verdad.

Un saludo compis OKOK OKOK!!

« Últ. modif.: Sáb, 23-Ago-2014, UTC 12h.10m. por Metalyard » - - -
jaco353

**

avatarc

37  Barcelona 
desde: oct, 2013
mensajes: 501
clik ver los últimos




icon_f
« respuesta #55 del : Sáb, 23-Ago-2014, UTC 14h.09m. »

Felicidades hombre, ahora a meterle caña, si el tiempo lo permite  sudando

- - -
Miguelyx

**

avatarc

La paciencia es la madre de la ciencia.

56  Barcelona 
desde: ago, 2013
mensajes: 4220
clik ver los últimos




icon_f
« respuesta #56 del : Sáb, 23-Ago-2014, UTC 17h.48m. »

Bueno al final se ha solucionado, yo haria un update del firmware del mando por si es un bug y de paso si tienes algun paquete dañado te lo resolvera, porque no es normal que pongas EQnorte y al apagarlo y encenderlo este en OFF, algo raro tienes ahi.
El nexstar+ se actualiza teniendo la ultima version del java y los drivers USB->Com, conectandolo con un adaptador usb a rs232 y conectarlo al cable blanco por debajo del mando que trae el teles usando este programa.
https://software.celestron.com/updates/CFM/CFM/CFM_1.7.4125.zip
El proceso es completamente automatico, no tienes que ir apretando botones.

« Últ. modif.: Sáb, 23-Ago-2014, UTC 18h.16m. por Miguelyx » - - -
Metalyard

**

avatarc

España 
desde: jun, 2013
mensajes: 324
clik ver los últimos




icon_f
« respuesta #57 del : Sáb, 23-Ago-2014, UTC 18h.08m. »

Bueno al final se ha solucionado, yo haria un update del firmware del mando por si es un bug y de paso si tienes algun paquete dañado te lo resolvera, porque no es normal que pongas EQnorte y al apagarlo y encenderlo este en OFF, algo raro tienes ahi.
El nexstar+ se actualiza teniendo la ultima version del java y los drivers USB->Com, conectandolo con un adaptador usb a rs232 y conectarlo al cable blanco por debajo del mando que trae el teles usando este programa.
https://www.celestron.com/c3/support3/index.php?_m=downloads&_a=viewdownload&downloaditemid=771&nav=0,7
El proceso es completamente automatico, no tienes que ir apretando botones.

Pues es que lo extraño es que despues de resetear de fabrica e introducir de nuevo coordenadas fecha, hora etc....voy a la versión para verificar en cual se ha quedado y me dice que tiene la ultima que actualicé O.o...De momento no lo toco más no vaya a ser que la "apañemos" de nuevo...xDD

- - -
Metalyard

**

avatarc

España 
desde: jun, 2013
mensajes: 324
clik ver los últimos




icon_f
« respuesta #58 del : Sáb, 20-Dic-2014, UTC 16h.11m. »

Ya se que hace tiempo de este hilo , pero como quedó inconcluso os digo lo que le pasaba:

Fue reestablecer a valores de fabrica y ademas actualizarle despues y zanjé el asunto xDD ilusionado

Ahora voy a topee tomaya

- - -
emidai

**

avatarb


desde: ene, 2011
mensajes: 63
clik ver los últimos




icon_f
« respuesta #59 del : Sáb, 17-Feb-2018, UTC 15h.02m. »

Tengo la montura neq6 pro. El goto me pide la UTC, elijo 0 porque estoy en canarias. Pero tengo una duda ¿la hora que tengo que poner es la normal , o tengo que añadir o restar alguna hora?

Cuando me sale daylight digo que NO porque estamos en horario de invierno. Pero ahora me ha surgido la duda de la hora tras leer los comentarios
Un saludo

Telescopio: Reflactor Doublet APO 80 ED TS photoline + reductor focal
Montura: Neq6 pro
Cámara: Atik 383 L+
Rueda de filtros: Atik

- - -
keywords:   Ir Arriba  subir
Página: 1 [2]    subir2  * final de la última página, y fin de tema.* Imprimir
 
navegar a otro subforo:  
Tema: (Resuelto) Ayuda con Puesta en Estación y Alineación con CG5 GoTo

 (Leído 33548 veces)

0
astrons: votos: 0
Compartir este Tema...
Para Foros :
(BBCode)
Para Blogs / Webs :
(HTML)
_

recomendados por nuestro foro RECOMENDADOS desde el foro astrónomo.org :

Telescopio en Astroshop
libros LucusHost, el mejor hosting

| Índice de foros - SITEMAP | lista cronológica de temas creados |
CÓDIGOS HTML y BANNER PARA ENLAZAR A NUESTRA PÁGINA PRINCIPAL, click en: little banner astronomo.org
* para compartir temas específicos o fotos del álbum encontrarás los botones más arriba *
Licencia de Creative Commons astronomo.org by each autor is licensed under a Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported License.
Permissions beyond the scope of this license may be available at foro Astronomo.org.
Powered by MySQL
Powered by PHP
astronomo.org© 2006 - 2022 ema
Powered by SMF 1.1.21 | SMF © 2015, Simple Machines
Black22 design by www bloczone net
XHTML 1.0 válido!
CSS válido!
  home3   subir rápido a encabezado la administración del foro no es ni se hace, necesariamente, responsable de la opinión de sus participantes
Página creada en 0.2 segundos con 63 queries.
subir rápido a encabezado    home2  
rightback