l
logo astronomo.org  astrónomo.org   Foro de aficionados a la astronomía y observación astronómica Bienvenido(a), Visitante
 Quiero Participar o ingresa
Ingresar nombre de usuario, contraseña, duración de la sesión
  

b_bBúsqueda Avanzada       b_b

recomendados por nuestro foro Recomendando desde 2009 a:
Telescopio en Astroshop
... página cargada a fecha y hora :
274356 post, 21731 Temas, 12756 users
último usuario registrado:  Leandro Cetz
avatar invitado
INICIO LOGIN CALENDARIO LISTA TAG'S*_ GALERÍA
ASTROFOTO
LINKS APP'S ¿QUÉ TELESCOPIO COMPRAR?
GUÍA PARA ELEGIR BIEN
?canal RSS astronomo.org
RSS

¿Tiempo de exposición ideal?

Página: [1]    bajar  * y última página * Imprimir
clase Autor Tema: ¿Tiempo de exposición ideal?  (Leído 2269 veces)
0
astrons:   votos: 0
Giskard

**

avatarc

Alex

27  Rivas-Vaciamadrid 
desde: feb, 2015
mensajes: 824
clik ver los últimos

WWW


icon_f
« del : Sáb, 24-Mar-2018, UTC 12h.17m. »

Con la nueva cámara ahora estoy dandole vueltas a la ganancia y el nivel óptimo de exposición, en teoría gracias al reducido ruido de lectura de los CMOS puedes enterrar ese ruido antes (exposiciones mas cortas).

Buscando por varias webs y foros tengo entendido que necesitas que la señal de fondo sea unas 20 veces el ruido de lectura. Una vez alcances ese nivel puedes pasar a hacer otra toma. Con la ASI183MM tirando a ganancia 111 (1e/ADU) tengo un ruido de lectura de 2e por lo que para enterrar x20 el ruido necesitaría que el fondo me diera un valor de 40e o 40 ADU. En la última foto de el triplete de Leo el valor de fondo que tengo es de 3200 ADU... ¿significa esto que estoy enterrando el ruido de lectura x1600 veces?! Teniendo en cuenta que estaba tirando desde un cielo no muy bueno a 50km de Madrid y que había luna al 35% me parece que me he pasado un poco (bastante) con esas exposiciones de 300s y con exposiciones de 60s hubiera sido mas que suficiente, no? O incluso con haber bajado la ganancia.

Obviamente en condiciones de cielo mejores ese valor de ADU será menor. Y si quiero sacar objetos tenues tendré que aumentar la exposición para que el valor de esa zona tenue supere x20 al ruido de fondo.

Haciendo una tabla con otros valores de ganancia la cosa quedaría así:

Gananciae/ADURuido lecturaValor ADU mínimo (x20)
5322.43e48.6e // 97.2 ADU
11112e40e // 40 ADU
1730.51.8e36e // 18 ADU


¿Que pensáis de todo esto?


Foto: Nikon D750 + Sigma Art 25-105 F4
Observacional: El dobson más cercano.

- - -
madaleno

**

avatarc

Bustarviejo (Madrid) 
desde: jun, 2015
mensajes: 4391
clik ver los últimos




icon_f
« respuesta #1 del : Dom, 25-Mar-2018, UTC 07h.50m. »

Cuando pusiste la foto y el tiempo de exposición de 300" me pareció mucho tiempo, ese mismo dia hice tomas con la 163 a ese mismo objeto con 120" y ganancia menor de la unitaria y salen ya saturadas, no la cuelgo por problemas de enfoque pero eso es otra historia, sin embargo tu foto se ve muy bien con ese tiempo.

Ten en cuenta que tu cámara es de 12 bits y si estás midiendo el fondo con un programa configurado en 16 bits que es lo habitual, la lectura va a ser mayor que la realidad.


Dobson SW10" goto.
Takahashi TSA102
Reductor Takahashi
Askar200
QHY268M
Rueda motorizada 7x2" ZWO
Enfocador y rotador Arduino

- - -
Giskard

**

avatarc

Alex

27  Rivas-Vaciamadrid 
desde: feb, 2015
mensajes: 824
clik ver los últimos

WWW


icon_f
« respuesta #2 del : Dom, 25-Mar-2018, UTC 11h.27m. »

Me pasa que como de la ASI salen las fotos lineales siempre las veo oscuras, tiré primero 120s pero no me convencía y aumenté a 300s.... creo que la próxima me controlo mas.

La lectura viene de SGP, que calculo todo con 16 bits si,. Aunque no se porque debería ser mayor si todo está traducido.

- - -
madaleno

**

avatarc

Bustarviejo (Madrid) 
desde: jun, 2015
mensajes: 4391
clik ver los últimos




icon_f
« respuesta #3 del : Dom, 25-Mar-2018, UTC 18h.46m. »

Me pasa que como de la ASI salen las fotos lineales siempre las veo oscuras

Tienes activado el autoestiramiento en el histograma de SGP?

- - -
Giskard

**

avatarc

Alex

27  Rivas-Vaciamadrid 
desde: feb, 2015
mensajes: 824
clik ver los últimos

WWW


icon_f
« respuesta #4 del : Dom, 25-Mar-2018, UTC 18h.56m. »

Me pasa que como de la ASI salen las fotos lineales siempre las veo oscuras

Tienes activado el autoestiramiento en el histograma de SGP?

Lo tengo si, me refería sin estirar. Vengo de dslr y claro... si ves que el fondo es naranja intenso es que te has pasado. Ahora es como... ¿gris o gris oscuro?  Sonreir

- - -
keywords:   Ir Arriba  subir
Página: [1]    subir2  * final de la última página, y fin de tema.* Imprimir
 
navegar a otro subforo:  
Tema: ¿Tiempo de exposición ideal?

 (Leído 2269 veces)

0
astrons: votos: 0
Compartir este Tema...
Para Foros :
(BBCode)
Para Blogs / Webs :
(HTML)
_

recomendados por nuestro foro RECOMENDADOS desde el foro astrónomo.org :

Telescopio en Astroshop
libros LucusHost, el mejor hosting

| Índice de foros - SITEMAP | lista cronológica de temas creados |
CÓDIGOS HTML y BANNER PARA ENLAZAR A NUESTRA PÁGINA PRINCIPAL, click en: little banner astronomo.org
* para compartir temas específicos o fotos del álbum encontrarás los botones más arriba *
Licencia de Creative Commons astronomo.org by each autor is licensed under a Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported License.
Permissions beyond the scope of this license may be available at foro Astronomo.org.
Powered by MySQL
Powered by PHP
astronomo.org© 2006 - 2022 ema
Powered by SMF 1.1.21 | SMF © 2015, Simple Machines
Black22 design by www bloczone net
XHTML 1.0 válido!
CSS válido!
  home3   subir rápido a encabezado la administración del foro no es ni se hace, necesariamente, responsable de la opinión de sus participantes
Página creada en 0.074 segundos con 32 queries.
subir rápido a encabezado    home2  
rightback