l
logo astronomo.org  astrónomo.org   Red Social de aficionados a la Astronomía y Observación astronómica Bienvenido(a), Visitante
 Quiero Participar o ingresa
Ingresar nombre de usuario, contraseña, duración de la sesión
  

Búsqueda Avanzada     

recomendados por nuestro foro Recomendando desde 2009 a:
Telescopio en Astroshop
... página cargada a fecha y hora :
275941 post, 19586 Temas, 13353 users
último usuario registrado:  beektor
avatar invitado
INICIO LOGIN CALENDARIO LISTA TAG'S*_ GALERÍA IMÁGENES
ASTROFOTOGRAFÍA
LINKS APP'S ¿QUÉ TELESCOPIO COMPRAR?
GUÍA PARA ELEGIR BIEN
?canal RSS astronomo.org
RSS

AZ-GTI en modo ecuatorial: eje AR muy duro

Página: [1]    bajar  * y última página *
Imprimir
clase Autor Tema: AZ-GTI en modo ecuatorial: eje AR muy duro  (Leído 1866 veces)
0
astrons:   votos: 0
Spindizzy

**
Girona 
desde: dic, 2017
mensajes: 2
clik ver los últimos




minimensaje
« del : Sáb, 01 May 2021, 22:41 UTC »

Hola a todos,

Acabo de comprar una montura Skywatcher AZ-GTI con cuña ecuatorial para poder hacer astrofoto. El problema que tengo es que si aflojo el embrague del eje AR, la montura no gira con suavidad. Al intentar realizar el equilibrado (tengo un eje de contrapesos con un disco de 1,5 kg), la montura no se balancea y queda prácticamente frenada aunque el embrague esté aflojado del todo. ¿Es normal? Con el embrague apretado, parece que la montura funciona correctamente, pero aún no he podido salir a probarla.
¿Alguien se ha encontrado con este problema?
Muchas gracias!!

- - -

Carlos_M42
Empezando a aprender

**

avatarc

Barcelona 
desde: feb, 2021
mensajes: 329
clik ver los últimos




minimensaje
« respuesta #1 del : Dom, 02 May 2021, 09:07 UTC »

Buenos días.

Nunca he usado esa montura y soy novatillo en la materia. Con permiso angel, una pregunta... ¿Tus pruebas son con la montura apagada?. No sé si será el caso, si el embrague libera al motor del mecanismo de movimiento. O que falle y no se libere.
Los motores paso a paso se suelen bloquear manteniendo algo de voltaje para mantener la posición.

Saludos!

- - -

Spindizzy

**
Girona 
desde: dic, 2017
mensajes: 2
clik ver los últimos




minimensaje
« respuesta #2 del : Dom, 02 May 2021, 11:19 UTC »

Hola Carlos,
El equilibrado lo hago con la montura apagada y sin conectar a ninguna fuente de energía. He estado viendo en el foro de CN que es un problema bastante común y hay un par de vídeos sobre como mejorarlo. Pero no se si devolverla, porque aún no tiene ni una semana y así me olvido de posibles problemas al desmontarla. Alguien que la tenga, ¿tenéis este problema? ¿afecta al seguimiento o es normal que el eje de AR vaya un poco duro al aflojar el embrague?

- - -

keywords:   Ir Arriba  subir
Página: [1]    subir2  * final de la última página, y fin de tema.*
Imprimir
 
navegar a otro subforo:  
Tema: AZ-GTI en modo ecuatorial: eje AR muy duro
 (Leído 1866 veces)
0
astrons: votos: 0
_

recomendados por nuestro foro RECOMENDADOS desde el foro astrónomo.org :

Telescopio en Astroshop
libros LucusHost, el mejor hosting

| Índice Rápido de foros en Astrónomo.org | lista conjunta de temas actualizados |
Códigos en HTML y BANNER para enlazarnos, click en: little banner astronomo.org
la administración del foro: no es, ni se hace necesariamente responsable de la opinión de sus participantes
Licencia de Creative Commons 4.0 astronomo.org

las aportación al FORO está licenciada bajo Creative Commons Attribution-NonCommercial-ShareAlike 4.0 International

La licencia Creative Commons no es revocable.

Powered by MySQL
Powered by PHP
astronomo.org© 2006 - 2024 ema
Powered by SMF 1.1.21 | SMF © 2015, Simple Machines
XHTML 1.0 válido!
CSS válido!
  home3b   subir rápido a encabezado
Página creada en 0.076 segundos con 30 queries.
subir rápido a encabezado    home2  
rightback