l
logo astronomo.org  astrónomo.org   Foro de aficionados a la astronomía y observación astronómica Bienvenido(a), Visitante
 Quiero Participar o ingresa
Ingresar nombre de usuario, contraseña, duración de la sesión
  

b_bBúsqueda Avanzada       b_b

recomendados por nuestro foro Recomendando desde 2009 a:
Telescopio en Astroshop
... página cargada a fecha y hora :
273110 post, 21609 Temas, 12695 users
último usuario registrado:  maleno69
avatar invitado
INICIO LOGIN CALENDARIO LISTA KEYWORDS*_ ÁLBUM LINKS SOFTWARE ELEGIR Y COMPRAR
¿ QUÉ TELESCOPIO ?
?canal RSS astronomo.org
RSS

montura GoTo (genérica). Ideas para resolver un error o solucionar problemas

Página: [1]    bajar  * y última página * Imprimir
clase Autor Tema: montura GoTo (genérica). Ideas para resolver un error o solucionar problemas  (Leído 475 veces)
0
astrons:   votos: 0
rigelvega

**

avatarb

Octavio

62  Molins de Rei 
desde: ago, 2021
mensajes: 258
clik ver los últimos




icon_f
« del : Vie, 15-Jul-2022, UTC 13h.37m. »

Hola a todos.

Abro este hilo para que se puedan aportar ideas para solucionar problemas con monturas GoTo.

Aporto la primera y una solución.

1/ La montura queda muy alejada de la búsqueda que se le ha indicado.



Como se ha comentado en este foro, es muy importante que se introduzcan correctamente los parámetros de fecha y hora. Para saber si una montura funciona correctamente y es fallo del uso horario, una vez se haya detenido es telescopio lejos del objeto a buscar, se observa en la corona de A.R. y ver qué marca. Se desbloquea el embrague de ese eje, y se avanza o retrocede a la siguiente hora, fijando el embrague nuevamente. Si esta maniobra no surte efecto, pero nos acercamos a nuestro objetivo, se vuelve a incrementar o disminuir otra hora en ese eje. Si vemos que a la siguiente es correcta, sabremos qué diferencia existe entre los parámetros iniciales y los reales. En mi caso, mi montura con los datos teóricos de hora "de muñeca", teniendo en cuenta que es horario de verano, me apuntaba mal. Al introduir la hora en formato U.T., se ha dirigido muy cerca de su objetivo.

De esta manera podemos descartar un problema mecánico o electrónico en nuestra montura.

Espero que le sirva a alguien.

Mi cordial saludo.  Sonrisa

S/C Meade 2080 8" f10 año 1984
Newton IMVO 8" f6 año 1982
Casero 8" f4 año 1984
Refractor Vixen 70/900
Meade ETX 70AT GoTo
Meade ETX 80AT GoTo
Montura Meade LXD75 GoTo
Oculares Svbony de 2" focales: 32 - 26 -15 mm. Ocular Omegon de 2" 56mm.
Oculares Meade de 1,25" focales 40 - 25 mm. Oculares Sbony de 20 -15 -9 -6 mm
Ocular TMB de 5mm y 2.5mm
Filtro polarizado variable Svbony de 2". Filtros colores y contaminación lumínica de 1,25" Sbony y sin marca.
Helioscopio

- - -
rigelvega

**

avatarb

Octavio

62  Molins de Rei 
desde: ago, 2021
mensajes: 258
clik ver los últimos




icon_f
« respuesta #1 del : Vie, 15-Jul-2022, UTC 13h.44m. »

Hola nuevamente.

Aportación 2ª.

2/ La montura no centra debidamente los objetos.



Este fallo puede ser debido a que la montura ha de aprender a moverse debidamente. La solución es buscar en el mando una aplicación tipo "entreamiento de motores". Necesitaremos realizar este método apuntando a un cuerpo terrestre, y seguir lo que nos indique el manual de instrucciones. Tened en cuenta que hay que hacer este procedimiento en los dos ejes, el de A.R.  y el de DEC..

Si la montura ha aprendido, en la próxima búsqueda afinará mucho mejor la búsqueda del objeto que hemos programado.

Mi cordial saludo.  Sonrisa

- - -
rigelvega

**

avatarb

Octavio

62  Molins de Rei 
desde: ago, 2021
mensajes: 258
clik ver los últimos




icon_f
« respuesta #2 del : Vie, 15-Jul-2022, UTC 15h.12m. »

Hola a todos.

Aportación 3ª.

3/ La montura se desplaza, pero queda "en tierra de nadie" y no ha centrado el objeto.


Si después de realizar el "entrenamiento de motores, éstos se mueven y no apuntan debidamente, el problema puede ser falta de lubricación de los engranajes en los ejes o motores de GoTo.

Como todos sabéis, los engranajes necesitan lubricante para conservarse y efectuar su trabajo con el menor esfuerzo posible. Una falta de lubricación puede provocar un "agarrotamiento", que puede afectar en la velocidad de giro y quedarse a medio camino, "en tierra de nadie".

Sería conveniente repasar el estado de la lubricación de los engranajes. En el foro hay material referido a este proceso, y además hay muchas monturas en el mercado. En caso de que falte lubricación, se puede engrasar con grasa de litio, únicamente la zona que tiene los dientes, ya que si engrasamos sin mesura, se puede provocar que fallen las zonas de fricción, la montura  "se pase", y no realice debidamente las sujecciones o fricciones debidamente.

M cordial saludo  Sonrisa

- - -
rigelvega

**

avatarb

Octavio

62  Molins de Rei 
desde: ago, 2021
mensajes: 258
clik ver los últimos




icon_f
« respuesta #3 del : Vie, 15-Jul-2022, UTC 19h.50m. »

Hola a todos.

4/ Problemas con el cable del mando, evitando tirones, roturas y/o desconexiones.



Puede ocurrir que mientras observamos en total oscuridad, no nos percatemos del exceso de tensión del cable del mando, en alguna posición que pueda tomar la montura.

La solución es muy sencilla, y haciendo ésto, evitaremos los problemas que se mencionan en el encabezamiento. Se pone una tira de velcro en la parte trasera del mando, y se colocan otras contrarias en cada pata. De esta manera tenemos el mando sujeto y mejor colocado.  Pero la solución definitiva es hacer lo mismo, colocar velcro contrario al del mando, en la pesa. De esta manera en búsquedas rápidas es imposible que haya tensiones en el mando, ya que viaja en el mismo lugar que la montura, y no tendrá ningún tipo de fuerza que pueda romperlo, romper la conexión, desconectarse....

Mi cordial saludo.  Sonrisa


- - -
rigelvega

**

avatarb

Octavio

62  Molins de Rei 
desde: ago, 2021
mensajes: 258
clik ver los últimos




icon_f
« respuesta #4 del : Sáb, 16-Jul-2022, UTC 09h.17m. »

Hola a todos.


5/ Movimientos surrealistas de la montura y búsqueda absurda de los objetos.....

.....


Opción a revisar en monturas compradas de segunda mano, pero también puede ocurrir en monturas nuevas.

Después de efectuar la puesta en estación y con todo preparado, el mando nos indica que va a proceder a alinear a dos estrellas, por ejemplo. Efectúa el primer barrido hacia la primera, pero observamos que realiza movimientos totalmente surrealistas, como dirigir el tubo hacia el suelo o a lugares alejadísimos del objeto que debe localizar.

Solución. Pueden ser muchas cosas, pero vamos a indicar la causa más lógica. Si el mando y la montura tienen configuración doble, es decir poner en estación una montura altazimutal o ecuatorial (polar también se puede denominar), verifiquemos que está bien configurado y adaptado a nuestro tipo de telescopio, es decir que se configure la opción ecuatorial/polar, si ésa es nuestra montura, y altazimutal si es la correspondiente a nuestro telescopio. Evidentemente los parámetros intercambiados pueden provocar esos movimientos tan kafkianos y absurdos de nuestra montura.

Mi cordial saludo.  Sonrisa

- - -
Sebtor

**

avatarc


desde: sep, 2006
mensajes: 26913
clik ver los últimos




icon_f
« respuesta #5 del : Sáb, 16-Jul-2022, UTC 14h.03m. »

proceso para calibrar el goto y que te centre en los objetos

- - -
rigelvega

**

avatarb

Octavio

62  Molins de Rei 
desde: ago, 2021
mensajes: 258
clik ver los últimos




icon_f
« respuesta #6 del : Mié, 20-Jul-2022, UTC 17h.19m. »

Hola a todos.

6/ El tubo se dirije al suelo, pero su proyección se acerca al objeto buscado.



Aficionados novatos, o también no tanto, inician la alineación, pero el tubo no va la estrella y objeto requerido, dirigiéndose al suelo. Este comportamiento tan curioso, puede ser debido a que hemos montado el tubo a la inversa, es decir hemos dado la vuelta 180º al soporte de la cola de milano, y el tubo se ha montado en dirección opuesta a la teórica.

En este caso la proyección del eje del tubo óptico se dirge al objeto buscado, pero al estar al reves, apunta el enfocador al objeto, y el objetivo en dirección contraria, generalmente hacia el suelo.

Solución: Evidentemente hay que colocar el tubo en su posición correcta.

Parece un error absurdo, pero es como las meigas, haberlas háylas.

Mi cordial saludo.

- - -
rigelvega

**

avatarb

Octavio

62  Molins de Rei 
desde: ago, 2021
mensajes: 258
clik ver los últimos




icon_f
« respuesta #7 del : Mié, 07-Sep-2022, UTC 12h.26m. »

7/ El telescopio empieza a moverse al arrancarlo sin tocar ningún botón del mando.

Es un caso real que me ha pasado.

Compré una montura de segunda mano, con mando y un cable que NO era el original. El telescopio se comportaba de una forma extraña realizando búsquedas de objetos en lugares "imposibles". Además, esporádicamente, se ponía en movimiento sin tocar ningún botón del mando. Pensé que era mi culpa, por ser mi primera montura ecuatorial GoTo, y que no había configurado correctamente algún parámetro de la montura. Después de muchas pruebas, he podido conseguir otro mando de la misma marca, compatible con esa montura.

Resumen: mando de control original DEFECTUOSO.

Soluciíon: En caso de tener este tipo de comportamientos, realizar pruebas con otro mando, para descartar que tenga algún problema importante, como es mi caso.

Mi cordial saludo.  Sonrisa

« Últ. modif.: Mié, 07-Sep-2022, UTC 12h.28m. por rigelvega » - - -
OscarP

**
Alava 
desde: dic, 2014
mensajes: 36
clik ver los últimos




icon_f
« respuesta #8 del : Mié, 07-Sep-2022, UTC 15h.18m. »

Hola a todos.


5/ Movimientos surrealistas de la montura y búsqueda absurda de los objetos.....

.....


Opción a revisar en monturas compradas de segunda mano, pero también puede ocurrir en monturas nuevas.

Después de efectuar la puesta en estación y con todo preparado, el mando nos indica que va a proceder a alinear a dos estrellas, por ejemplo. Efectúa el primer barrido hacia la primera, pero observamos que realiza movimientos totalmente surrealistas, como dirigir el tubo hacia el suelo o a lugares alejadísimos del objeto que debe localizar.

Solución. Pueden ser muchas cosas, pero vamos a indicar la causa más lógica. Si el mando y la montura tienen configuración doble, es decir poner en estación una montura altazimutal o ecuatorial (polar también se puede denominar), verifiquemos que está bien configurado y adaptado a nuestro tipo de telescopio, es decir que se configure la opción ecuatorial/polar, si ésa es nuestra montura, y altazimutal si es la correspondiente a nuestro telescopio. Evidentemente los parámetros intercambiados pueden provocar esos movimientos tan kafkianos y absurdos de nuestra montura.

Mi cordial saludo.  Sonrisa
Me pasó, pero la configuración ecuatorial /azimutal no fue error de configuración del mando o software. Mi Skywatcher Az synscan goto tiene un jumper que hace ese cambio en su placa de control, y se quedó medio suelto sin darme cuenta un día que la abrí. Unos días después empezó a fallar. Cuando miré fotos para comprar una placa nueva, vi que me faltaba el jumper y recordé que había visto uno de esos por el suelo de la casa.....,

- - -
Daedin

**

avatarc

San Agustín del Guadalix 
desde: ene, 2022
mensajes: 79
clik ver los últimos




icon_f
« respuesta #9 del : Mié, 07-Sep-2022, UTC 17h.48m. »

8) No se hace el seguimiento correctamente y no hace las búsquedas correctamente: Revisar la carga de las pilas/batería o que la fuente de alimentación usada sea la adecuada.

Esto se me ha ocurrido a raíz de un hilo reciente

- - -
keywords:   Ir Arriba  subir
Página: [1]    subir2  * final de la última página, y fin de tema.* Imprimir
 
navegar a otro subforo:  
Tema: montura GoTo (genérica). Ideas para resolver un error o solucionar problemas

 (Leído 475 veces)

0
astrons: votos: 0
Compartir este Tema...
Para Foros :
(BBCode)
Para Blogs / Webs :
(HTML)
_

recomendados por nuestro foro RECOMENDADOS desde el foro astrónomo.org :

Telescopio en Astroshop
libros LucusHost, el mejor hosting

| Índice de foros - SITEMAP | lista cronológica de temas creados |
CÓDIGOS HTML y BANNER PARA ENLAZAR A NUESTRA PÁGINA PRINCIPAL, click en: little banner astronomo.org
* para compartir temas específicos o fotos del álbum encontrarás los botones más arriba *
Licencia de Creative Commons astronomo.org by each autor is licensed under a Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported License.
Permissions beyond the scope of this license may be available at foro Astronomo.org.
Powered by MySQL
Powered by PHP
astronomo.org© 2006 - 2022 ema
Powered by SMF 1.1.21 | SMF © 2015, Simple Machines
Black22 design by www bloczone net
XHTML 1.0 válido!
CSS válido!
  home3   subir rápido a encabezado la administración del foro no es ni se hace, necesariamente, responsable de la opinión de sus participantes
Página creada en 0.089 segundos con 40 queries.
subir rápido a encabezado    home2  
rightback