l
logo astronomo.org  astrónomo.org   Red Social de aficionados a la Astronomía y Observación astronómica Bienvenido(a), Visitante
 Quiero Participar o ingresa
Ingresar nombre de usuario, contraseña, duración de la sesión
  

Búsqueda Avanzada     

recomendados por nuestro foro Recomendando desde 2009 a:
astrpub
... página cargada a fecha y hora :
276874 post, 19645 Temas, 13397 users
último usuario registrado:  Lucasin
avatar invitado

PROBLEMAS COLOR AL GRABAR VIDEO PLANETARIO

Imprimir
clase Autor
rat0
astrons:   votos: 0
POLI

**

avatarc

Alicante 
desde: dic, 2021
mensajes: 6
clik ver los últimos




icono-mensaje

« : Sáb, 20 Ago 2022, 17:19 UTC »

Buenas tardes a todos, tengo un celestron 127/1500 y una camara ZWO ASI 462mc, cuando tomo videos planetarios, los veo en color verde y despues al procesarlos la foto tambien esta en verde, alguien me puede decir que pasa, seguro que algo no estoy haciendo bien., gracias.

- - -

Sebtor

**

avatarc


desde: sep, 2006
mensajes: 27858
clik ver los últimos




icono-mensaje

« respuesta #1 : Sáb, 20 Ago 2022, 21:43 UTC »

hola

( no pongais titulos en mayúsculas porfavor ... solo quedan bien en casos de excepción )

- - -

Quentin

**

avatarc


desde: ago, 2012
mensajes: 307
clik ver los últimos




icono-mensaje

« respuesta #2 : Dom, 21 Ago 2022, 16:48 UTC »

Prueba a modificar el balance de blancos. Las cámaras a color suelen tener un tono verdoso al estrenarlas.

- - -

Rober - Cielos Boreales

**

avatarc


desde: jun, 2009
mensajes: 755
clik ver los últimos

WWW


icono-mensaje

« respuesta #3 : Lun, 22 Ago 2022, 06:36 UTC »

¿Que programa usas? En Firecapture te aparecen 3 controles para el rojo, verde y azul. Tienes que fijarte en el histograma y mover los controles para que el rojo esté un poco por encima del verde y éste un poco por encima del azul.

- - -

keywords:
Imprimir
 
rat0

astrons:
votos: 0
Tema leído 832 veces
_
rightback