l
logo astronomo.org  astrónomo.org   Red Social de aficionados a la Astronomía y Observación astronómica Bienvenido(a), Visitante
 Quiero Participar o ingresa
Ingresar nombre de usuario, contraseña, duración de la sesión
  

Búsqueda Avanzada     

recomendados por nuestro foro Recomendando desde 2009 a:
Telescopio en Astroshop
... página cargada a fecha y hora :
272938 post, 19468 Temas, 13190 users
último usuario registrado:  darkspot1985
avatar invitado
INICIO LOGIN CALENDARIO LISTA TAG'S*_ GALERÍA IMÁGENES
ASTROFOTOGRAFÍA
LINKS APP'S ¿QUÉ TELESCOPIO COMPRAR?
GUÍA PARA ELEGIR BIEN
?canal RSS astronomo.org
RSS

Error NINA: corta los downloads aleatoriamente SOLUCIONADO

Página: [1]    bajar  * y última página *
Imprimir
clase Autor Tema: Error NINA: corta los downloads aleatoriamente SOLUCIONADO  (Leído 924 veces)
0
astrons:   votos: 0
eldoctorbacterio
We are all in the gutter, but some of us are looking at the stars

**

avatarc

Toledo, Spain 
desde: sep, 2011
mensajes: 803
clik ver los últimos




minimensaje
« del : Jue, 19 Ene 2023, 10:32 UTC »

Chicos alguien sabe por qué NINA me da éste error?? Es una ZWO ASI 294MM y el error aparece de forma aleatoria (de repente entre tomas normales) y tengo que desconectar y volver a conectar la cámara (con el botón de NINA) para que vuelva a funcionar. He cambiado el cable USB y actualizado los drivers, pero nada...😭

imgIMG_20230118_220822 by eldoctorbacterio10

« Últ. modif.: Mar, 07 Feb 2023, 11:59 UTC por eldoctorbacterio »
- - -

madaleno

**

avatarc

Bustarviejo (Madrid) 
desde: jun, 2015
mensajes: 4647
clik ver los últimos




minimensaje
« respuesta #1 del : Jue, 19 Ene 2023, 10:35 UTC »

Hola Pablo, posiblemente sea un fallo de alimentación.

- - -

eldoctorbacterio
We are all in the gutter, but some of us are looking at the stars

**

avatarc

Toledo, Spain 
desde: sep, 2011
mensajes: 803
clik ver los últimos




minimensaje
« respuesta #2 del : Jue, 19 Ene 2023, 10:39 UTC »

Gracias Madaleno. Pero que fallo puedo tener? La alimentación va de la bateria a la caja de distribucion que no da problemas y de ahi a la camara....¿Algun CONECTOR JACK ALIMENTACION que falla dices??

- - -

madaleno

**

avatarc

Bustarviejo (Madrid) 
desde: jun, 2015
mensajes: 4647
clik ver los últimos




minimensaje
« respuesta #3 del : Jue, 19 Ene 2023, 10:59 UTC »

No se que caja de distribución tienes pero a mi me pasaba algo parecido y se solucionó cambiando la alimentación.
Puedes probar a alimentar la cámara directamente sin pasar por la caja...

- - -

anofeles

**

avatarc

ALICANTE 
desde: ene, 2014
mensajes: 221
clik ver los últimos




minimensaje
« respuesta #4 del : Jue, 19 Ene 2023, 14:02 UTC »

Una cosa es el voltaje que llega a la caja de distribución y otra la que sale de cada toma y otra la que llega al conector final. En función de muchos parámetros puede ser la misma... o no. Si tienes un multímetro, yo miraría qué voltaje del final del cable que va a ir directo al conector de la cámara,  a ver si son un mínimo de 12v o te fluctúa entre once punto algo y los doce.
Si ya has cambiado cable y actualizado drivers, poco más puede ser... También probaría a conectar la cámara a otra salida de la caja de distribución, a ver...
Mira también qué amperios te está pidiendo el conjunto y si la fuente de alimentación es capaz de proporcionárselos...
Saludos

- - -

eldoctorbacterio
We are all in the gutter, but some of us are looking at the stars

**

avatarc

Toledo, Spain 
desde: sep, 2011
mensajes: 803
clik ver los últimos




minimensaje
« respuesta #5 del : Jue, 19 Ene 2023, 18:30 UTC »

Muchas gracias chicos, seguire haciendo pruebas con vuestros consejos y os contare a ver si lo soluciono

- - -

eldoctorbacterio
We are all in the gutter, but some of us are looking at the stars

**

avatarc

Toledo, Spain 
desde: sep, 2011
mensajes: 803
clik ver los últimos




minimensaje
« respuesta #6 del : Mar, 07 Feb 2023, 11:44 UTC »

Bueno pues ya lo he solucionado, pongo aqui la solución por si alguien le sirve en el futuro.

El problema era del HUB, (era un HUB marca Amazon USB3, alimentado). Daba microcortes de alimentación que atascaban a las dos camaras, la de guiado (que se recuperaba y soloo salia el mensaje de error, pero seguia guiando) y la principal ASI 294 MM que habia que reiniciar.

He cambiado a un HUB marca Startech (recomendado en ClaudyNights) y ya sin ningun problema  tomaya

- - -

keywords:   Ir Arriba  subir
Página: [1]    subir2  * final de la última página, y fin de tema.*
Imprimir
 
navegar a otro subforo:  
Tema: Error NINA: corta los downloads aleatoriamente SOLUCIONADO
 (Leído 924 veces)
0
astrons: votos: 0
_

recomendados por nuestro foro RECOMENDADOS desde el foro astrónomo.org :

Telescopio en Astroshop
libros LucusHost, el mejor hosting

| Índice Rápido de foros en Astrónomo.org | lista conjunta de temas actualizados |
CÓDIGOS HTML y BANNER PARA ENLAZAR A NUESTRA PÁGINA PRINCIPAL, click en: little banner astronomo.org
* para compartir temas específicos o fotos del álbum encontrarás los botones más arriba *
Licencia de Creative Commons 4.0 astronomo.org astronomo.org by each autor is licensed under a Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported License.
Permissions beyond the scope of this license may be available at administrator of Astronomo.org .
Powered by MySQL
Powered by PHP
astronomo.org© 2006 - 2023 ema
Powered by SMF 1.1.21 | SMF © 2015, Simple Machines
XHTML 1.0 válido!
CSS válido!
  home3b   subir rápido a encabezado la administración del foro no es, ni se hace necesariamente, responsable de la opinión de sus participantes
Página creada en 0.112 segundos con 34 queries.
subir rápido a encabezado    home2  
rightback