l
logo astronomo.org  astrónomo.org   Foro de aficionados a la astronomía y observación astronómica Bienvenido(a), Visitante
 Quiero Participar o ingresa
Ingresar nombre de usuario, contraseña, duración de la sesión
  

b_bBúsqueda Avanzada       b_b

recomendados por nuestro foro Recomendando desde 2009 a:
Telescopio en Astroshop
... página cargada a fecha y hora :
271447 post, 21467 Temas, 12620 users
último usuario registrado:  romanpc80
avatar invitado
INICIO LOGIN CALENDARIO LISTA KEYWORDS*_ ÁLBUM LINKS SOFTWARE ELEGIR Y COMPRAR
QUé TELESCOPIO?
?canal RSS astronomo.org
RSS

¿es normal esta foto? y problamas de infrafoco

Página: [1]    bajar  * y última página * Imprimir
clase Autor Tema: ¿es normal esta foto? y problamas de infrafoco  (Leído 2980 veces)
0
astrons:   votos: 0
Edertano

**
Las Palmas GC 
desde: jun, 2016
mensajes: 24
clik ver los últimos




icon_f
« del : Mié, 03-Ene-2018, UTC 11h.48m. »

Hola a todos, espero que me puedan ayudar a resolver estas dudas.

Por lo que he leído en varios foros las fotos salen mejor con un cámara CCD especial apra astrofotografía que con una reflex y además, son necesarias varias fotos o un vídeo de varios minutos que después un programita se encargará de juntar todas esas fotos o apilar el vídeo en una foto eliminando el ruido de la foto, las distorsiones de la etmósfera, etc.

Yo tengo un adaptador para réflex, pero solo puedo sacar fotos de la luna con el tubo de extensión y un ocular de 25mm o con un barlow 2x. Sin oculares o con solo el adaptador no puedo sacar fotos, se quedan fuera de foco (infrafoco creo que le llaman por aquí, la cámara no puede bajar más para enfocar, si lo hiciera quedaría dentro del tubo del telescopio) y si le pongo un 10mm es como si la luna estuviese demasiado cerca para enfocar. ¿Es normal?

He leído que se puede solucionar con un reductor de focal, pero eso ya disminuiria la longitud focal del telescopio y no podría "acercarme" tanto a la Luna y ver sus detalles cráteres y demás. ¿correcto? ¿merece la pena el reductor focal?.

Por otro lado y he sacado esta foto de la Luna y he priorizado el encoque a la zona cercana a su borde para fotografiar los cráteres pero la foto se ve así de mal ¿es normal tan mala calidad? ¿es necesario, sí o sí, sacar varias fotos y procesarlas?

Tengo se señalar, que para ver la Luna, los plenetas, etc. sin montar la cámara, se ve todo con el ojo perfecto (lo cual me animó a comprar el adaptador en su momento)

Por si sirve de ayuda, mi telescopio es:
Skywatcher 130/900mm

Foto aquí
https://get.google.com/albumarchive/110179645048829051488/album/AF1QipPUM_zkZZKTEhJa_UKqnAgG2vL33O6Kt2zPG4Fp/AF1QipOvZTCwSxvxF5ejnFA0yxw1MH6r6mo-v7NqmCoC

Gracias por la ayuda
 

el 1
* lunamala.jpg (24 KB, 644x600 - visto 49 veces.)

« Últ. modif.: Mié, 03-Ene-2018, UTC 11h.49m. por Edertano » - - -
ÍO

**

avatarc

España 
desde: jun, 2011
mensajes: 259
clik ver los últimos




icon_f
« respuesta #1 del : Mié, 03-Ene-2018, UTC 18h.43m. »

Efectivamente en ese tubo necesitas intrafoco. Con una barlow deberías poder fotografiar, el problema es que seguramente ya es mucho aumento y otra superficie óptica de por medio. La solución, podría ser adaptar un enfocador de perfil bajo, solución cara y no se si te merece la pena...

- - -
Sirio B

**

avatarc

Madrid 
desde: may, 2016
mensajes: 3605
clik ver los últimos




icon_f
« respuesta #2 del : Mié, 03-Ene-2018, UTC 20h.19m. »

Efectivamente la foto esta desenfocada, la solución como apunta el compañero, seguramente no merezca la pena, con una cámara de planetaria no tendrías ese problema y te valdría para ese tubo, o para otro mas apropiado para planetaria.

Tubo Skywatcher 200/1000 Dual Speed
Montura AVX Celestron- Actual Skywhatcher EQ6R-pro
Camara Principal QHY 163C
Camara Planetaria de Autoguiado QHY5LII color
Autoguiado: Tubo EZG60 Lunatico+ soportes Sbony
Set de filtros Wraten kodak Omegon
Filtro Lumicon Deep Sky filter
Filtro Bader UHC -S L Booster 2¨
Barlows 2, 3 y 5X.
Corrector de Coma Baader MPCC Mark III

- - -
Edertano

**
Las Palmas GC 
desde: jun, 2016
mensajes: 24
clik ver los últimos




icon_f
« respuesta #3 del : Mié, 03-Ene-2018, UTC 22h.22m. »

Efectivamente la foto esta desenfocada, la solución como apunta el compañero, seguramente no merezca la pena, con una cámara de planetaria no tendrías ese problema y te valdría para ese tubo, o para otro mas apropiado para planetaria.
Lo primero, gracias a los dos por responder.

Entonces la foto es normal ¿no?, nada roto ni nada. Es que por el ojo veia bien y al montar la cámara, juraria que enfoqué bien a los bordes de la luna, por lo menos por el ocular se veia mas o menos bien.

Encuanto a la cámara especifica para fotogarfia astronómica. ¿No deberia pasar lo mismo si el sensor está a la misma altura?

Enviado desde mi SM-T800 mediante Tapatalk


- - -
Narvolant
Dicen que Júpiter también tiene anillos...

**

avatarc

Terrassa 
desde: oct, 2013
mensajes: 456
clik ver los últimos




icon_f
« respuesta #4 del : Jue, 04-Ene-2018, UTC 10h.31m. »

Además de lo que te recomiendan los compañeros, voy a añadir algunas cosas a tener presente viendo el equipo que tienes.

1. En principio hay que saber que montura tienes, a menudo el Skywatcher 130/900mm viene con una EQ-2, no se si es tu caso, creo que es una montura muy endeble y más si le añades una réflex, una vez localizas el objeto, hay que esperar unos 20 segundos como mínimo para que desaparezcan la vibraciones, suponiendo que no haga nada de viento.
2. ¿Que cámara usas? ¿disparas a control remoto? Si tu cámara tiene la opción Live View, mediante ella veras si te hace foco o no antes de disparar, normalmente en el Live View puedes dar 5 o 10 aumentos para mejorar el enfoque, si no haces foco con el, hay que pensar en las opciones que te recomiendan los compañeros. Otra cosa a tener en cuenta es que incluso con disparador a control remoto, en el momento del disparo hay vibración en el caso que tengas una montura endeble, con el Live View, si no me equivoco, levantas el espejo y la vibración se disminuye considerablemente pero no del todo. Si ves enfocada la imagen con el Live View y en la foto te sale borrosa, entonces es un tema de vibraciones.

Así es como lo hago yo y me funciona.

Cesc Vallès
Reflector Orion 203/1000 mm
Refactor SkyWatcher ED 80
Ritchey Chretien GSO RC 8" Carbono
Dobson Explore Scientific Ultra Light 305mm
Montura Sky-watcher NEQ6 PRO II
Cámara: Canon EOS Revel T1i (500D) sin modificar.
Cámara: ZWO ASI1600 MM Cooled
Audoguiado: Orion 80/400 + Orion Star Shoot AutoGuider

- - -
Edertano

**
Las Palmas GC 
desde: jun, 2016
mensajes: 24
clik ver los últimos




icon_f
« respuesta #5 del : Jue, 04-Ene-2018, UTC 11h.23m. »

Efectivamente, es una montura EQ2 que se queda demasiado justa con una réflex, más extensores oculares... y sí hay que esperar un ratito a que termine el tembleque (que lo espero) aunque las fotos está sacadas desde el Saoln de casa, con la ventana abierta del balcón por lo que no hay viento (lo compruebo). También uso disparador remoto (cable) para minimizar el tembleque, pero el live view no funciona como dices (por lo menos en mi D90). Cuando lo pongo se abre el espejo, pero cuando disparo una foto, se cierra, se vuelve a abrir para la foto, se cierra y a los pocos segundos se abre, otra vez, para seguir con el Live View. Tampoco tiene zoom digita, si tiene el zoom para ajustar y afinar el enfoque con el live view, pero no para sacar la foto. Pero bueno, es una cámara algo viejita (pero cumple, no para esto exactamente pero cumple).

Yo también llevo tiempo pensando en que podría ser cosa de las vibraciones del espejo, pero no sé, yo lo veo más desenfocado que movido. Pero bueno, por lo menos todos coinciden en que esa foto es normal así.

Gracias por la ayuda. intentaré conseguir una cámara CCD prestada (para este tipo de fotografías) a ver que tal los resultados y si me interesa comprar una luego.

- - -
Narvolant
Dicen que Júpiter también tiene anillos...

**

avatarc

Terrassa 
desde: oct, 2013
mensajes: 456
clik ver los últimos




icon_f
« respuesta #6 del : Jue, 04-Ene-2018, UTC 23h.26m. »

Otra cosa a tener en cuenta es las turbulencias, con el balcón abierto posiblemente haya diferència de temperatura entre el salón y el exterior y esto crea una turbulencia que hace que la foto se vea desenfocada. De todas maneras ya te digo, todo dependerá de como se vea con el Live View.


Saludos.

- - -
keywords:   Ir Arriba  subir
Página: [1]    subir2  * final de la última página, y fin de tema.* Imprimir
 
navegar a otro subforo:  
Tema: ¿es normal esta foto? y problamas de infrafoco

 (Leído 2980 veces)

0
astrons: votos: 0
Compartir este Tema...
Para Foros :
(BBCode)
Para Blogs / Webs :
(HTML)
_

recomendados por nuestro foro RECOMENDADOS desde el foro astrónomo.org :

Telescopio en Astroshop
libros LucusHost, el mejor hosting

| Índice de foros - SITEMAP | lista cronológica de temas creados |
CÓDIGOS HTML y BANNER PARA ENLAZAR A NUESTRA PÁGINA PRINCIPAL, click en: little banner astronomo.org
* para compartir temas específicos o fotos del álbum encontrarás los botones más arriba *
Licencia de Creative Commons astronomo.org by each autor is licensed under a Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported License.
Permissions beyond the scope of this license may be available at foro Astronomo.org.
Powered by MySQL
Powered by PHP
astronomo.org© 2006 - 2022 ema
Powered by SMF 1.1.21 | SMF © 2015, Simple Machines
Black22 design by www bloczone net
XHTML 1.0 válido!
CSS válido!
  home3   subir rápido a encabezado la administración del foro no es ni se hace, necesariamente, responsable de la opinión de sus participantes
Página creada en 0.11 segundos con 34 queries.
subir rápido a encabezado    home2  
rightback