astrónomo.org   Foro de aficionados a la astronomía y observación astronómica Bienvenido(a), Visitante
 Quiero Participar o ingresa
Ingresar nombre de usuario, contraseña, duración de la sesión
  

Búsqueda Avanzada      
... página cargada a fecha y hora :

266055 post, 21014 Temas, 12349 users
último usuario registrado:  GuaLSHoCK


avatar invitado
INICIO LOGIN CALENDARIO LISTA TAGS* ÁLBUM LINKS SOFTWARE REVIEW DE
TELESCOPIOS
?canal RSS astronomo.org
RSS
:  

fallo en neq6 pro cuando se acerca al cambio de meridiano

Página: [1]    bajar  * y última página * Imprimir
Autor Tema: fallo en neq6 pro cuando se acerca al cambio de meridiano  (Leído 2386 veces)
55
astrons: 5.09  votos: 1
Orionidas

*


Doñana 
desde: sep, 2015
mensajes: 196
clik ver los últimos




« del : Mié, 21-Feb-2018, UTC 18h.11m. »

Hola compañeros

Mi neq6 pro, lleva ya unos dias que cuando se va acercando al cambio de meridiano de repente el motor AR comienza a pararse dando como saltos, pero sin avanzar y haciendo un ruido como de clak,clak,clak. Es como si no pudiera avanzar por que un diente de algun engranaje patinara o algo asi. El caso es que solo lo hace a unos 20 -15 minutos del paso de meridiano, es decir con las pesas todo a la derecha y el tubo a la izquierda si la miramos desde atras. Cuando cambio el meridiano y la montura se gira, entonces el problema desaparece, es decir con la barra de pesas todo a la izquierda y el tubo a la derecha ya no se para el motor dando esos saltos. Por supuesto tampoco se da durante el resto de recorrido y posiciones.
He pensado en algun desequilibrio de peso cuando llega a ese punto pero lo he revisado y esta bien equilibrado todo, es mas poniendo las pesas a favor o en contra del movimiento el problema persiste, asi que no parece que sea por desequilibrio de pesos.
Lo raro es que no da el error en nunguna parte del recorrido, solo como ya he dicho a falta de apenas unos 15 minutos de llegar al cambio de meridiano.
No hay cables en tension ni nada por el estilo.

Por si alguno le ha pasado alguna vez y me pudiera orientar.
gracias
saludos
Juan

Takahashi FSQ 106
AZEQ 6
Atik 460EX mono
Rueda protafiltros atik 9 filtros
sistema guiado lunatico 5-II
Autoenfoque seletek Armadillo 2

En línea
Bufot
Observatori Petit St.Feliu

*


Xavi MPC-D02

45  St. Feliu Llob. Barcelona 
desde: ene, 2010
mensajes: 9941
clik ver los últimos




« respuesta #1 del : Mié, 21-Feb-2018, UTC 20h.32m. »

Cuidado porque te la cargas. ¿Estáis pasando unos días especialmente fríos? Puede ser la causa de que no lo hayas notado antes.
Probablemente el tornillo sinfín esté demasiado ajustado; las imperfecciones en el mecanizado hacen que por un lado tengas la distancia suficiente pero por otro puede llegar a clavarse.
El ajuste debe hacerse siempre en la zona donde queden más próximos entre sí.

Lo ideal es que la ajustes siguiendo alguno de los muchos manuales que hay por la red, o que lo haga un profesional o entendido si no eres manitas. No es difícil pero hay que estar algo familiarizado.

Si la montura está en un observatorio fijo o tienes costumbre de aparcar antes de acabar la sesión, te propongo una solución alternativa a corto plazo:
Llévala hasta un punto poco antes de donde te sucede. Suelta el freno suavemente y acompáñala (con el freno suelto) más allá del punto del meridiano, a poder ser unos 30º más allá (el tubo apuntando abajo), y frena en ese punto.
Ahora regresa CON LOS MOTORES hacia atrás hasta un punto cómodo y SINCRONIZA de nuevo con un plate solve o un objeto conocido para no perder la alineación.

En una montura fija o que habitualmente se aparca al finalizar estamos trabajando siempre sobre la misma zona de la corona. Al no soltar los frenos la corona permanece fija, y aunque los soltemos para equilibrar por ejemplo (entonces la corona gira con el eje), si los soltamos en posición de inicio, equilibramos y volvemos a la posición de inicio la corona volverá a la misma posición. Es decir, la corona no cambiará de posición mientras no soltemos los frenos, rotemos el eje (y la corona), frenemos en otra posición cualquiera y la movamos desde ahí con los motores.

Que es justo lo que te he comentado que hagas, para rotar la corona unos 30º y dejar la zona donde va demasiado justa por debajo del meridiano y así evitarla. Eso sí, puede ocurrir que ahora te aparezca un nuevo punto crítico justo en el lado opuesto y que antes quedase oculto por estar demasiado bajo... deberías comprobarlo.  

Espero que se entienda Sonreir


SW EQ-8 Pro - Orion Atlas EQ-G // APM107 f/4.9 - Vixen Visac VC200L f6.4 - FS60C
ASI1600MM-C - QHY5III 174 - ASI120MM / SXAO


Mirar al cielo y decir que solo son estrellas es como abrir un libro y pensar que solo son letras.

« Últ. modif.: Mié, 21-Feb-2018, UTC 20h.36m. por Bufot » En línea
Orionidas

*


Doñana 
desde: sep, 2015
mensajes: 196
clik ver los últimos




« respuesta #2 del : Mié, 21-Feb-2018, UTC 21h.49m. »

Gracias Bufot

Posiblemente sea eso que dices. En cuanto al frío es cierto que estás semanas ha hecho bastante para lo habitual. Pero desde que me ajustaron bien la montura antes del verano no me había pasado y siempre he apurado el trayecto hasta el cambio de meridiano, que por cierto lo hago manual.
La montura no es fija pero aparco siempre al finalizar.
Probaré lo que me has dicho a ver qué efecto produce.
También me han comentado que podría ser un problema del motor de AR y qué lo cambié por el de Dec para probar, pero me resulta raro que falle justo en esa posición y no en otra.

En línea
Orionidas

*


Doñana 
desde: sep, 2015
mensajes: 196
clik ver los últimos




« respuesta #3 del : Vie, 23-Feb-2018, UTC 14h.14m. »


Si la montura está en un observatorio fijo o tienes costumbre de aparcar antes de acabar la sesión, te propongo una solución alternativa a corto plazo:
Llévala hasta un punto poco antes de donde te sucede. Suelta el freno suavemente y acompáñala (con el freno suelto) más allá del punto del meridiano, a poder ser unos 30º más allá (el tubo apuntando abajo), y frena en ese punto.
Ahora regresa CON LOS MOTORES hacia atrás hasta un punto cómodo y SINCRONIZA de nuevo con un plate solve o un objeto conocido para no perder la alineación.


Hola de nuevo, pues ayer probé lo que sugieres, y no funcionó. De nuevo justo a unos 20 minutos del cambio meridiano, volvió a atrancarse y a hacer ese ruido.
El caso es que realice el movimiento para cambiar la posición relativa de la corona cuando aun era de día y probé poniendo durante un buen rato la montura en seguimiento sideral en la zona critica y todo fue bien. Sin embargo ya de noche y con el autoguiado en marcha al llegar a esa zona pues de nuevo surgió el problema. No se si con el autoguiado como va dando continuos pulsos para corregir pues es mas fácil que el problema se manifieste.

En línea
AIP
www.aipastroimaging.com

*


Álvaro

31  Hortaleza, Madrid 
desde: mar, 2013
mensajes: 2239
clik ver los últimos

WWW


« respuesta #4 del : Vie, 23-Feb-2018, UTC 17h.36m. »

Si te la ajustaron en verano es raro que se te gripe en invierno, cuando está todo más contraído. Suelen tener más backslash.

Lo normal es que si la ajustas en invierno luego en verano se te gripe al estar todo más dilatado y no al revés. Por eso normalmente suelen venir de fabrica con baskslash, para que no den problemas en invierno-verano.

Álvaro

Telescopios: Takahashi FSQ106EDX, Sky Watcher Maksutov 127/1500
Monturas: Takahashi EM-400 Temma2, NEQ6 Pro II Tuning Belts
Cámaras: Atik 16200, ASI290MC
Rueda portafiltros: SX USB Filter Wheel
Filtros: Astrodon LRGB Gen2 Tru-Balance 50.8mm, IDAS LPS P2
Guiado: Lunático EZG60 + SXLodestar
Panel de flats: RB Focus eXcalibur
Distribuidor: RB Focus Balinor Pro
Enfoque: RoboFocus Rev 3.1
Software: N.I.N.A. Polemaster, PixInsight Core, Photoshop CC
PC captura: HP ProBook G3 430 i5 6200U, 16GB RAM
PC procesado: Ryzen 9 5950X, ASRock B550 PG Velocita, RAM 64GB, Samsung 980 Pro, TX650M

http://www.aipastroimaging.com

En línea
liloo

*


Barcelona 
desde: sep, 2014
mensajes: 230
clik ver los últimos

WWW


« respuesta #5 del : Vie, 23-Feb-2018, UTC 18h.47m. »

hola,
prueba a llevarla al punto de mal funcionamiento, saca el engranaje del motor y mueve el engranaje del sinfin con la mano , despacio hacia uno y otro lado, a ver si le notas algo, dureza, saltos...
Si lo notas bien haz lo mismo pero mas rápido, lo suficiente para que veas como el tubo hace vaivén unos mm’s.
Lo raro es que con la prueba de Bufot te lo siga haciendo en el mismo sitio, también puedes probar a desequilibrar el eje completamente y ver que hace.
También podrías tener algo en el interior del eje que haga que se enganche algún cojinete.
Espero que lo puedas resolver pronto.

En línea
Tags:   Ir Arriba  subir
Página: [1]    subir  * final de la última página, y fin de tema.* Imprimir
 
navegar a otro subforo:  
Tema: fallo en neq6 pro cuando se acerca al cambio de meridiano

 (Leído 2386 veces)

55
astrons: 5.09 votos: 1
Compartir este Tema... RSS para todo el subforo
compartir en FACEBOOK
Para Foros :
(BBCode)
Para Blogs / Webs :
(HTML)

recomendados por nuestro foro RECOMENDADOS desde el foro astrónomo.org :

Telescopio en Astroshop
libros LucusHost, el mejor hosting

| Índice de foros - SITEMAP | lista cronológica de temas creados |
CÓDIGOS HTML y BANNER PARA ENLAZAR A NUESTRA PÁGINA PRINCIPAL, click en: little banner astronomo.org
* para compartir temas específicos o fotos del álbum encontrarás los botones más arriba *
Licencia de Creative Commons astronomo.org by each autor is licensed under a Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported License.
Permissions beyond the scope of this license may be available at https://www.astronomo.org.
Powered by MySQL Powered by PHP astronomo.org© 2006 - 2022  
Powered by SMF 1.1.21 | SMF © 2015, Simple Machines
Black22 design by www.bloczone.net Bloc
XHTML 1.0 válido! CSS válido!
  home   subir rápido a encabezado la administración de este foro NO se hace responsable de las opiniones de sus usuarios
Página creada en 0.09 segundos con 33 queries.
subir rápido a encabezado  home