l
logo astronomo.org  astrónomo.org   Foro de aficionados a la astronomía y observación astronómica Bienvenido(a), Visitante
 Quiero Participar o ingresa
Ingresar nombre de usuario, contraseña, duración de la sesión
  

b_bBúsqueda Avanzada       b_b

recomendados por nuestro foro Recomendando desde 2009 a:
Telescopio en Astroshop
... página cargada a fecha y hora :
274273 post, 21723 Temas, 12752 users
último usuario registrado:  Joan Bartalot Padrós
avatar invitado
INICIO LOGIN CALENDARIO LISTA TAG'S*_ GALERÍA
ASTROFOTO
LINKS APP'S ¿QUÉ TELESCOPIO COMPRAR?
GUÍA PARA ELEGIR BIEN
?canal RSS astronomo.org
RSS

Mi montura emite unos pequeños golpes ritmicos

Página: [1]    bajar  * y última página * Imprimir
clase Autor Tema: Mi montura emite unos pequeños golpes ritmicos  (Leído 2423 veces)
0
astrons:   votos: 0
Atila2008

**

avatarc

Trigueros, Huelva 
desde: dic, 2017
mensajes: 120
clik ver los últimos




icon_f
« del : Jue, 26-Abr-2018, UTC 10h.26m. »

Hola a todos, os cuento lo que me ocurre, cuando recibí mi montura EQM-35 PRO con goto, vi que no venía con ella un alimentador de red, sólo un cable de conexión al encendedor del coche, en casa tengo varios y uno de ellos era de 12V 6A, ya lo comenté aquí y me disteis el visto bueno para usarlo, el problema es que a pesar que mi alimentador era de la medida exterior correcta -5,5mm- la interior era de 2,5 en lugar de 2,1mm que es la adecuada.

Cuando la conecté el mando Synscan se iluminó y parecía ir bien, sin embargo tras la inicialización la montura emitía un pequeño crujido y no se movía, inmediatamente pensé que tal vez había un problema con los engranajes, quizás estuviesen mal montados o flojos, descarté el problema electrico viendo que llegaba energía al mando.

Me puse a desmontar los motores y aunque en principio no se veía nada mal los retiré, aflojé y volví a poner en posición los engranajes -es la primera vez que hago esto- monté todo de nuevo y nada de nada seguía sin funcionar, en esto se me ocurrió probar con otros alimentadores y ohhhh sorpresa con uno de ellos empezó a funcionar correctamente, bueno, salvo esos pequeños golpes de ruido intermitente que pasados unos segundos desaparece, también lo hace si muevo un poco la montura con el mando del goto, pero me preocupa si esto es normal o puede ser un problema que haya montado algo mal, la montura se mueve bien, hace seguimiento y pasados esos primeros momentos todo parece ir perfecto.

Qué opináis, alguna idea?.
Gracias por vuestra ayuda.

Montura: AZ-EQ5
Tubo: Skywatcher 150/750 PDS
Camaras: Samsung NX100/NX500/NX1
Timer: JJC
Energía: Powerbank Floureon

« Últ. modif.: Jue, 26-Abr-2018, UTC 11h.01m. por Atila2008 » - - -
vilchez

**

avatarc

Granada 
desde: nov, 2014
mensajes: 1505
clik ver los últimos




icon_f
« respuesta #1 del : Jue, 26-Abr-2018, UTC 10h.49m. »

Creo que no le estas metiendo amperaje suficiente.

En todos sitios pone que la EQM-35 PRO necesita 12V 3 Amperios,  centro positivo.

Takahashi FOA-60  &  FC-100DZ  &  TSA-120  &  Mewlon 180C
Rowan AZ 75, Celestron CGX & NexStar Evolution, Scopetech Zero
ZWO 183MM & 290MM & 385MC

AstroBin

- - -
Nolomar

**

avatarc

Manuel

Quijorna (Madrid) 
desde: ene, 2014
mensajes: 1195
clik ver los últimos




icon_f
« respuesta #2 del : Jue, 26-Abr-2018, UTC 11h.11m. »

Hola, justo lo que te acaban de decir.... 600mm es muy poco.
El alimentador de serie para una eq5/6 ya es de 2A, aunque es mejor ponerlo de 3A.

Para hacerte una idea de lo que necesitas, mira si el conector de encendedor de coche lleva fusible. Lo normal es que sí, y en él mira de cuantos amperios es.
Tu fuente deberá ser mas o menos de ese amperaje.


Tubos: Skywatcher Nw 254/1200, Maksutov 7" Orion 180/2700, WO Zenithstart 80ED II APO
Monturas: SW AZEq6, SW AZEq5, SW Eq5.
Guiado: Orion ShortTube 80/400 QHY5LII-M
Oculares, Baader Hyperion Aspheric 36mm, ES 30mm, 24mm y 11mm 82º, TV Nagler 16mm y 7mm, Pentax xW 5mm.
2xHyperion ZOOM 24-8 Mark III + Binoviewer Baader MaxBright + Glasspath 1,7. Glasspath & Coma Corrector para Newton.
Barlow's: TV3x, WO2,5x, CELESTRON ULTIMA SV 2x, ANTARES 1,6x
Filtros: Ha ZWO, OIII ES, UHC, NPB, Neodymium, IR Cut, Solar Continum, Solar.
ASI1600 MMC Pro, CANON 450D Modificada, CANON 550D, ASI224M

- - -
Atila2008

**

avatarc

Trigueros, Huelva 
desde: dic, 2017
mensajes: 120
clik ver los últimos




icon_f
« respuesta #3 del : Jue, 26-Abr-2018, UTC 11h.20m. »

Perdón, acabo de rectificar en mi primer post que los amperios no eran de 600mA, era realmente de 6 Amperios, sobradamente potente, pero este no era el problema, era que la medida interior era 2,5mm en lugar del requerido de 2,1mm.

Ahora ya utilizo uno que va bien, mueve perfectamente la montura, el problema es los golpes que se escuchan los primeros segundos, sobre 1 minuto, que desaparecen antes si con el mando goto muevo un poco la montura.

Saludos.

- - -
vilchez

**

avatarc

Granada 
desde: nov, 2014
mensajes: 1505
clik ver los últimos




icon_f
« respuesta #4 del : Jue, 26-Abr-2018, UTC 11h.58m. »

Mira estos vídeos, algo así?

re.:  Montura dual Skywatcher AZ EQ5 GT

- - -
Atila2008

**

avatarc

Trigueros, Huelva 
desde: dic, 2017
mensajes: 120
clik ver los últimos




icon_f
« respuesta #5 del : Jue, 26-Abr-2018, UTC 12h.13m. »

Sí, muy parecido, pero el ruido desaparece al poco tiempo, no es continuo.

- - -
keywords:   Ir Arriba  subir
Página: [1]    subir2  * final de la última página, y fin de tema.* Imprimir
 
navegar a otro subforo:  
Tema: Mi montura emite unos pequeños golpes ritmicos

 (Leído 2423 veces)

0
astrons: votos: 0
Compartir este Tema...
Para Foros :
(BBCode)
Para Blogs / Webs :
(HTML)
_

recomendados por nuestro foro RECOMENDADOS desde el foro astrónomo.org :

Telescopio en Astroshop
libros LucusHost, el mejor hosting

| Índice de foros - SITEMAP | lista cronológica de temas creados |
CÓDIGOS HTML y BANNER PARA ENLAZAR A NUESTRA PÁGINA PRINCIPAL, click en: little banner astronomo.org
* para compartir temas específicos o fotos del álbum encontrarás los botones más arriba *
Licencia de Creative Commons astronomo.org by each autor is licensed under a Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported License.
Permissions beyond the scope of this license may be available at foro Astronomo.org.
Powered by MySQL
Powered by PHP
astronomo.org© 2006 - 2022 ema
Powered by SMF 1.1.21 | SMF © 2015, Simple Machines
Black22 design by www bloczone net
XHTML 1.0 válido!
CSS válido!
  home3   subir rápido a encabezado la administración del foro no es ni se hace, necesariamente, responsable de la opinión de sus participantes
Página creada en 0.089 segundos con 35 queries.
subir rápido a encabezado    home2  
rightback