astrónomo.org   Foro de aficionados a la astronomía y observación astronómica Bienvenido(a), Visitante
 Quiero Participar o ingresa
Ingresar nombre de usuario, contraseña, duración de la sesión
  

Búsqueda Avanzada      
... página cargada a fecha y hora :
266112 post, 21021 Temas, 12358 users
último usuario registrado:  ximonarizko
avatar invitado
INICIO LOGIN CALENDARIO LISTA TAGS* ÁLBUM LINKS SOFTWARE REVIEW DE
TELESCOPIOS
?canal RSS astronomo.org
RSS
:  

Artefacto en la primera foto

Página: [1]    bajar  * y última página * Imprimir
Autor Tema: Artefacto en la primera foto  (Leído 1791 veces)
0
astrons:   votos: 0
dani_4

*



desde: ago, 2015
mensajes: 1129
clik ver los últimos




« del : Mar, 31-Jul-2018, UTC 17h.11m. »

El sábado pude estrenar mi primera montura EQ para intentar hacer mi primer acercamiento a la fotografía. Apunté a M5 y le lancé 5 fotos de 10 seg de exposición antes de que las nubes taparan todo y decidieran quedarse toda la noche. Ahora estaba jugando con algunos programas de procesamiento para ir viendo como funcionan y los procesos a seguir, y al empezar a forzar un poco el tema de contrastes he visto un artefacto en forma de donut (a la derecha) bien marcado.

Cotilleando por google he visto dos opciones:
1- Es una mota de polvo, por lo que si es así tendrá fácil solución.
2- Es el reflejo del primario sobre el sensor

Si es la segunda opción ¿cómo se soluciona?  hmmmm

Os dejo la foto para que se vea bien:
Parte del contenido está bloqueado al no estar registrado como usuario del foro
...


Gracias!

PD: Ya se que la foto como astrofoto tiene 0 valor y calidad, ahora solo me preocupa empezar a entender los programas de procesamiento y memorizar los pasos a seguir Sonrisa

Dobson GSO 250/1250 Deluxe
EQ6-R PRO + TS-Optics Photoline SD-APO 125mm f/7,8 + ASI294MC Pro + Reductor/Aplanador x0.79
TS-Optics 60/240 + ASI290MC para guiado
Oculares: TS 30mm Superview 2", Explore Scientific 14mm y 8,8mm 82º 1,25", TS Planetary HR 5mm 1,25"
Filtros: Astronomik UHC 1,25", Polarizador Variable 1,25", Optolong OIII 2", Optolong IR/UV cut, Optolong L-eNhance
Prismáticos: Olympus 10x50 DPS-I

« Últ. modif.: Mar, 31-Jul-2018, UTC 17h.12m. por dani_4 » En línea
dani_4

*



desde: ago, 2015
mensajes: 1129
clik ver los últimos




« respuesta #1 del : Dom, 12-Ago-2018, UTC 23h.33m. »

Por si alguien llega hasta este tema con el mismo problema/duda; Si, era polvo, soplando con una pera salió y no lo he vuelto a notar.

En línea
Sirio B

*


Madrid 
desde: may, 2016
mensajes: 3329
clik ver los últimos




« respuesta #2 del : Lun, 13-Ago-2018, UTC 16h.07m. »

Hola compañero, he llegado tarde a este post, a mi me ha pasado también, efectivamente los espejos de los newton parece que tienen imán para esto.

Tubo Skywatcher 200/1000 Dual Speed
Montura Celestron AVX
Camara Principal QHY 163C
Camara Planetaria y  de Autoguiado QHY5LII color
Autoguiado: Tubo EZG60 Lunatico+ soportes Sbony
Set de filtros Wraten kodak Omegon
Filtro Lumicon Deep Sky filter
Filtro Bader UHC -S L Booster 2¨
Barlows 2, 3 y 5X.
Corrector de Coma Baader MPCC Mark III

En línea
ReneTenerife
Desde la Selva Negra en Alemania.

*


Alemania, Selva Negra 
desde: nov, 2015
mensajes: 990
clik ver los últimos

WWW


« respuesta #3 del : Lun, 13-Ago-2018, UTC 22h.13m. »

Si los Newton son jodidos para eso!!!!
Yo el mio desde hace semanas quiero limpiar pero siempre se despeja y lo dejo para la proxima vez  leng leng

Rene
Alemania, Selva Negra
AZ EQ5 GT
SW 150/750 PDS
Camara Guia: ZWO ASI 120MC
Tubo Guia: SW 80/400
Astrofoto: Canon EOS 400 modificada
Paisajes: Canon EOS 100d
Filtros: Hutech IDAS LPS D1, Baader h-alpha 7nm
Ojetivos: Canon EFS 18-55 y EF 75-300
https://www.flickr.com/photos/137232976@N07/
https://m.facebook.com/Rene-Ried-NightSky-1694802557498252/

En línea
dani_4

*



desde: ago, 2015
mensajes: 1129
clik ver los últimos




« respuesta #4 del : Mar, 14-Ago-2018, UTC 01h.46m. »

En mi caso concretamente era polvo sobre el sensor de la cámara leng

En línea
Tags:   Ir Arriba  subir
Página: [1]    subir  * final de la última página, y fin de tema.* Imprimir
 
navegar a otro subforo:  
Tema: Artefacto en la primera foto

 (Leído 1791 veces)

0
astrons: votos: 0
Compartir este Tema... RSS para todo el subforo
compartir en FACEBOOK
Para Foros :
(BBCode)
Para Blogs / Webs :
(HTML)

recomendados por nuestro foro RECOMENDADOS desde el foro astrónomo.org :

Telescopio en Astroshop
libros LucusHost, el mejor hosting

| Índice de foros - SITEMAP | lista cronológica de temas creados |
CÓDIGOS HTML y BANNER PARA ENLAZAR A NUESTRA PÁGINA PRINCIPAL, click en: little banner astronomo.org
* para compartir temas específicos o fotos del álbum encontrarás los botones más arriba *
Licencia de Creative Commons astronomo.org by each autor is licensed under a Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported License.
Permissions beyond the scope of this license may be available at https://www.astronomo.org.
Powered by MySQL Powered by PHP astronomo.org© 2006 - 2022  
Powered by SMF 1.1.21 | SMF © 2015, Simple Machines
Black22 design by www.bloczone.net Bloc
XHTML 1.0 válido! CSS válido!
  home   subir rápido a encabezado la administración de este foro NO se hace responsable de las opiniones de sus usuarios
Página creada en 0.091 segundos con 31 queries.
subir rápido a encabezado  home