l
logo astronomo.org  astrónomo.org   Foro de aficionados a la astronomía y observación astronómica Bienvenido(a), Visitante
 Quiero Participar o ingresa
Ingresar nombre de usuario, contraseña, duración de la sesión
  

b_bBúsqueda Avanzada       b_b

recomendados por nuestro foro Recomendando desde 2009 a:
Telescopio en Astroshop
... página cargada a fecha y hora :
274192 post, 21717 Temas, 12748 users
último usuario registrado:  alfp
avatar invitado
INICIO LOGIN CALENDARIO LISTA TAG'S*_ GALERÍA
ASTROFOTO
LINKS APP'S ¿QUÉ TELESCOPIO COMPRAR?
GUÍA PARA ELEGIR BIEN
?canal RSS astronomo.org
RSS

Mi primer Venus

Página: [1]    bajar  * y última página * Imprimir
clase Autor Tema: Mi primer Venus  (Leído 1410 veces)
0
astrons:   votos: 0
mayo

**

avatarb

Barcelona 
desde: dic, 2010
mensajes: 1651
clik ver los últimos




icon_f
« del : Mié, 15-Abr-2020, UTC 20h.50m. »

Hola, os pongo mi primer Venus.
Echa con el Mak 127 y ZWO 120 mm, con barlow baader 2,5x, video de 1 minuto y medio, no podia poner mas, ya que era anocheciendo y la montura no estaba alienada con la polar, ya que no habian estrellas todavia, solo haciendo tracking.
La primera procesada solo con Autostacker y la segunda procesada tambien con Registrax, lo justo ya que no lo domino mucho todavia.
No se como mejorar el borde difumado. Alguien sabe como se hace?
img
imganthropologist phd salary

« Últ. modif.: Mié, 15-Abr-2020, UTC 20h.53m. por mayo » - - -
vilchez

**

avatarc

Granada 
desde: nov, 2014
mensajes: 1504
clik ver los últimos




icon_f
« respuesta #1 del : Jue, 16-Abr-2020, UTC 17h.46m. »

El borde difuminado puede ser por mal seeing, o por la posicion de los "cuadrados" de alineacion de autostakkert, prueba a ponerlos un poco alejados del borde,  luego ajustando curvas y niveles quizas puedas solucionarlo tambien.

Takahashi FOA-60  &  FC-100DZ  &  TSA-120  &  Mewlon 180C
Rowan AZ 75, Celestron CGX & NexStar Evolution, Scopetech Zero
ZWO 183MM & 290MM & 385MC

AstroBin

- - -
mayo

**

avatarb

Barcelona 
desde: dic, 2010
mensajes: 1651
clik ver los últimos




icon_f
« respuesta #2 del : Jue, 16-Abr-2020, UTC 18h.09m. »

Debe ser el mal seeing, porque en visual se veia mucha turbulencia. He probado lo otro pero no he conseguido mejorar.
Lo que una cosa, cuando apilo con autostakker, me salen dos fotos igual, y una con el sufijo   (.conv), que foto he de elegir para procesar luego con registrax?
y que version utilizas, poque yo tengo el autostaker 3 y veo que hay otro que es el 2, cual es mejor? solo veo que tiene dos diferencias en pestallas.
saludos

« Últ. modif.: Vie, 17-Abr-2020, UTC 00h.44m. por mayo » - - -
keywords:   Ir Arriba  subir
Página: [1]    subir2  * final de la última página, y fin de tema.* Imprimir
 
navegar a otro subforo:  
Tema: Mi primer Venus

 (Leído 1410 veces)

0
astrons: votos: 0
Compartir este Tema...
Para Foros :
(BBCode)
Para Blogs / Webs :
(HTML)
_

recomendados por nuestro foro RECOMENDADOS desde el foro astrónomo.org :

Telescopio en Astroshop
libros LucusHost, el mejor hosting

| Índice de foros - SITEMAP | lista cronológica de temas creados |
CÓDIGOS HTML y BANNER PARA ENLAZAR A NUESTRA PÁGINA PRINCIPAL, click en: little banner astronomo.org
* para compartir temas específicos o fotos del álbum encontrarás los botones más arriba *
Licencia de Creative Commons astronomo.org by each autor is licensed under a Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported License.
Permissions beyond the scope of this license may be available at foro Astronomo.org.
Powered by MySQL
Powered by PHP
astronomo.org© 2006 - 2022 ema
Powered by SMF 1.1.21 | SMF © 2015, Simple Machines
Black22 design by www bloczone net
XHTML 1.0 válido!
CSS válido!
  home3   subir rápido a encabezado la administración del foro no es ni se hace, necesariamente, responsable de la opinión de sus participantes
Página creada en 0.077 segundos con 31 queries.
subir rápido a encabezado    home2  
rightback