astrónomo.org   Foro de aficionados a la astronomía y observación astronómica Bienvenido(a), Visitante
 Quiero Participar o ingresa
Ingresar nombre de usuario, contraseña, duración de la sesión
  

Búsqueda Avanzada      
... página cargada a fecha y hora :

265961 post, 21003 Temas, 12339 users
último usuario registrado:  Marcus666


avatar invitado
INICIO LOGIN CALENDARIO TAGS* ÁLBUM LINKS SOFTWARE REVIEW DE
TELESCOPIOS
?canal RSS astronomo.org
RSS
:  

Mi primer Venus

Página: [1]    bajar  * y última página * Imprimir
Autor Tema: Mi primer Venus  (Leído 1010 veces)
0
astrons:   votos: 0
mayo

*


Barcelona 
desde: dic, 2010
mensajes: 1633
clik ver los últimos




« del : Mié, 15-Abr-2020, UTC 19h.50m. »

Hola, os pongo mi primer Venus.
Echa con el Mak 127 y ZWO 120 mm, con barlow baader 2,5x, video de 1 minuto y medio, no podia poner mas, ya que era anocheciendo y la montura no estaba alienada con la polar, ya que no habian estrellas todavia, solo haciendo tracking.
La primera procesada solo con Autostacker y la segunda procesada tambien con Registrax, lo justo ya que no lo domino mucho todavia.
No se como mejorar el borde difumado. Alguien sabe como se hace?

anthropologist phd salary

« Últ. modif.: Mié, 15-Abr-2020, UTC 19h.53m. por mayo » En línea
vilchez

*


Granada 
desde: nov, 2014
mensajes: 1492
clik ver los últimos




« respuesta #1 del : Jue, 16-Abr-2020, UTC 16h.46m. »

El borde difuminado puede ser por mal seeing, o por la posicion de los "cuadrados" de alineacion de autostakkert, prueba a ponerlos un poco alejados del borde,  luego ajustando curvas y niveles quizas puedas solucionarlo tambien.

Takahashi FOA-60  &  FC-100DZ  &  TSA-120  &  Mewlon 180C
Celestron CGX & NexStar Evolution, Scopetech Zero
ZWO 183MM & 183MC & 385MC

AstroBin

En línea
mayo

*


Barcelona 
desde: dic, 2010
mensajes: 1633
clik ver los últimos




« respuesta #2 del : Jue, 16-Abr-2020, UTC 17h.09m. »

Debe ser el mal seeing, porque en visual se veia mucha turbulencia. He probado lo otro pero no he conseguido mejorar.
Lo que una cosa, cuando apilo con autostakker, me salen dos fotos igual, y una con el sufijo   (.conv), que foto he de elegir para procesar luego con registrax?
y que version utilizas, poque yo tengo el autostaker 3 y veo que hay otro que es el 2, cual es mejor? solo veo que tiene dos diferencias en pestallas.
saludos

« Últ. modif.: Jue, 16-Abr-2020, UTC 23h.44m. por mayo » En línea
Tags:   Ir Arriba  subir
Página: [1]    subir  * final de la última página, y fin de tema.* Imprimir
 
navegar a otro subforo:  
Tema: Mi primer Venus

 (Leído 1010 veces)

0
astrons: votos: 0
Compartir este Tema... RSS para todo el subforo
compartir en FACEBOOK
Para Foros :
(BBCode)
Para Blogs / Webs :
(HTML)

recomendados por nuestro foro RECOMENDADOS desde el foro astrónomo.org :

Telescopio en Astroshop
libros LucusHost, el mejor hosting

| Índice de foros - SITEMAP | lista cronológica de temas creados |
CÓDIGOS HTML y BANNER PARA ENLAZAR A NUESTRA PÁGINA PRINCIPAL, click en: little banner astronomo.org
* para compartir temas específicos o fotos del álbum encontrarás los botones más arriba *
Licencia de Creative Commons astronomo.org by each autor is licensed under a Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported License.
Permissions beyond the scope of this license may be available at https://www.astronomo.org.
Powered by MySQL Powered by PHP astronomo.org© 2006 - 2022  
Powered by SMF 1.1.21 | SMF © 2015, Simple Machines
Black22 design by www.bloczone.net Bloc
XHTML 1.0 válido! CSS válido!
  home   subir rápido a encabezado la administración de este foro NO se hace responsable de las opiniones de sus usuarios
Página creada en 0.068 segundos con 30 queries.
subir rápido a encabezado  home