l
logo astronomo.org  astrónomo.org   Foro de aficionados a la astronomía y observación astronómica Bienvenido(a), Visitante
 Quiero Participar o ingresa
Ingresar nombre de usuario, contraseña, duración de la sesión
  

b_bBúsqueda Avanzada       b_b

recomendados por nuestro foro Recomendando desde 2009 a:
Telescopio en Astroshop
... página cargada a fecha y hora :
271447 post, 21467 Temas, 12620 users
último usuario registrado:  romanpc80
avatar invitado
INICIO LOGIN CALENDARIO LISTA KEYWORDS*_ ÁLBUM LINKS SOFTWARE ELEGIR Y COMPRAR
QUé TELESCOPIO?
?canal RSS astronomo.org
RSS

PROBLEMAS CON HUB USB

Página: [1]    bajar  * y última página * Imprimir
clase Autor Tema: PROBLEMAS CON HUB USB  (Leído 1862 veces)
0
astrons:   votos: 0
obijuankenobi

**

avatarc

Que el poder de la fuerza te acompañe!!!

52  ARENAS DE SAN PEDRO, AVILA 
desde: ene, 2014
mensajes: 57
clik ver los últimos

WWW


icon_f
« del : Mar, 13-Oct-2020, UTC 09h.27m. »

Buenos días,

Tengo el observatorio en remoto y todo va bien cuando empiezo a hacer una secuencia. Pero al llevar 30 minutos mas o menos de secuencia, se pierde la conexión USB y todo al traste. Observo por las cámaras y veo que el concentrador Hub está apagado.

Me podéis recomendar un concentrador HUB bueno buenisimo o alguna otra solución.

Gracias


- - -
rafa1963

**
Fuenlabrada 
desde: dic, 2015
mensajes: 375
clik ver los últimos




icon_f
« respuesta #1 del : Mar, 13-Oct-2020, UTC 09h.42m. »

juannnnnn,, has revisado cable?,,,,, imagino que el hub que tienes es alimentado,, si funciona,, funciona,, a veces un cable de mala calidad hace que  mal  funcione,, yo uso los orico y siempre me han funcionado bien,, aunque tienen interruptor,, ya no se si para remoto es capaz de encenderlo o tienes que hacer puente....  pero cambia de cable por uno mas gruesoy prueba,,,,,

suerte

- - -
roberbass80

**

avatarb

Rober

42  España 
desde: ene, 2015
mensajes: 329
clik ver los últimos




icon_f
« respuesta #2 del : Mié, 14-Oct-2020, UTC 16h.14m. »

A ver si va a ser que te lo apaga el sistema, tengo entendido que en algunos casos hay que deshabilitar que windows apague los puertos o algo así. Busca por ahí en el buscador del foro que algo me suena.

Celestron SC 8', APM 107
CGEM, EQ6 HAS tunning belts
Ploss 25mm, Badeer Hyperion 13mm y 8mm, Barlow celestron ultima x2
Seletek
Reductor focal celestron F 6.33, Reductor Riccardi 0.75
EFW2 Atik + Filtros baader LRGB, OIII, SII, Halpha.
Tubo de guiado EZG 60, OAG Orion, OAG Atik
Asi 120 MC, Atik 314L, Asi 178, Canon 1000D modificada

- - -
roberbass80

**

avatarb

Rober

42  España 
desde: ene, 2015
mensajes: 329
clik ver los últimos




icon_f
« respuesta #3 del : Mié, 14-Oct-2020, UTC 16h.18m. »

Edito; mira a ver si con esto que pone aquí se te solventa:
https://www.softzone.es/2017/04/08/como-evitar-que-windows-suspenda-los-dispositivos-usb-que-no-usamos/

- - -
obijuankenobi

**

avatarc

Que el poder de la fuerza te acompañe!!!

52  ARENAS DE SAN PEDRO, AVILA 
desde: ene, 2014
mensajes: 57
clik ver los últimos

WWW


icon_f
« respuesta #4 del : Dom, 18-Oct-2020, UTC 12h.08m. »

Que va Rober, eso ya lo tengo cambiado y me sigue pasando.
Voy a probar con un consejo que me han dado y cambiar y separar fuentes de alimentación.
Gracias

- - -
Carlesa25

**

avatarc

Carles Zerbst

73  Santa Cristina d´Aro (Girona) 
desde: dic, 2015
mensajes: 1961
clik ver los últimos




icon_f
« respuesta #5 del : Dom, 18-Oct-2020, UTC 17h.51m. »

Hola: No es exactamente el mismo problema pero está relacionado y en todo caso ya puestos te recomiendo lo siguiente, dices que ya has modificado la gestión de energía del USB para que Windows no los apague, verifica que realmente está desactivado en el Plan de Energía que tengas activo, ya que si lo has modificado en otro plan no te sirve.  

Un concentrador USB ha de alimentarse exclusivamente por una fuente independiente, que sea fiable y sólo para él.

En Windows 10 hay un problema reconocido ver: Los dispositivos conectados a través de una base Thunderbolt dejan de funcionar después de que el ordenador se reanude desde el estado de alimentación de S5 esta cuestión también está relacionado o mejor dicho se junta con el INICIO RAPIDO de Windows 10 que te recomiendo desactives ya que en algunos casos da problemas al cargar drivers etc...  es sencillo de anular el Inicio Rápido y te recomiendo también anular, Suspender e Hibernar.  

Mira la siguiente imagen.

img

Telescopio: RITCHEY-CHRETIEN: Ø 152 mm - f/ 1370mm f/9.+Reductor x0.67 = f/6.
Guiado   : Skywatcher 70mm f/500mm+ ZWO-ASI 120 Mini
Cámara  : OMECON veTEC 571 COLOR CMOS - APSc - Refrigerada
Filtros    : Optolong L-Enhance y CLS-CCD de 2"
Montura:     AZ-EQ5 GT

« Últ. modif.: Lun, 19-Oct-2020, UTC 11h.10m. por Carlesa25 » - - -
obijuankenobi

**

avatarc

Que el poder de la fuerza te acompañe!!!

52  ARENAS DE SAN PEDRO, AVILA 
desde: ene, 2014
mensajes: 57
clik ver los últimos

WWW


icon_f
« respuesta #6 del : Lun, 19-Oct-2020, UTC 10h.34m. »

Comprobado Carlessa, tengo bien las configuraciones.
Debe ser problema de alimentación.
Probaré por ahí a ver que tal

Gracias!!!

- - -
roberbass80

**

avatarb

Rober

42  España 
desde: ene, 2015
mensajes: 329
clik ver los últimos




icon_f
« respuesta #7 del : Lun, 19-Oct-2020, UTC 12h.41m. »

Que tengas suerte !!  A mi ahora por alguna oscura razón  (actualizar windows) no se me ve al red adhoc del mini pc... me toca comprar un modem portátil.
Hay que tener la carrera de telecomunicaciones para poder sacar fotos por dios !!!!

- - -
keywords:   Ir Arriba  subir
Página: [1]    subir2  * final de la última página, y fin de tema.* Imprimir
 
navegar a otro subforo:  
Tema: PROBLEMAS CON HUB USB

 (Leído 1862 veces)

0
astrons: votos: 0
Compartir este Tema...
Para Foros :
(BBCode)
Para Blogs / Webs :
(HTML)
_

recomendados por nuestro foro RECOMENDADOS desde el foro astrónomo.org :

Telescopio en Astroshop
libros LucusHost, el mejor hosting

| Índice de foros - SITEMAP | lista cronológica de temas creados |
CÓDIGOS HTML y BANNER PARA ENLAZAR A NUESTRA PÁGINA PRINCIPAL, click en: little banner astronomo.org
* para compartir temas específicos o fotos del álbum encontrarás los botones más arriba *
Licencia de Creative Commons astronomo.org by each autor is licensed under a Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported License.
Permissions beyond the scope of this license may be available at foro Astronomo.org.
Powered by MySQL
Powered by PHP
astronomo.org© 2006 - 2022 ema
Powered by SMF 1.1.21 | SMF © 2015, Simple Machines
Black22 design by www bloczone net
XHTML 1.0 válido!
CSS válido!
  home3   subir rápido a encabezado la administración del foro no es ni se hace, necesariamente, responsable de la opinión de sus participantes
Página creada en 0.092 segundos con 35 queries.
subir rápido a encabezado    home2  
rightback