l
logo astronomo.org  astrónomo.org   Red Social de aficionados a la Astronomía y Observación astronómica Bienvenido(a), Visitante
 Quiero Participar o ingresa
Ingresar nombre de usuario, contraseña, duración de la sesión
  

Búsqueda Avanzada     

recomendados por nuestro foro Recomendando desde 2009 a:
Telescopio en Astroshop
... página cargada a fecha y hora :
274686 post, 19557 Temas, 13285 users
último usuario registrado:  Manu11T
avatar invitado
INICIO LOGIN CALENDARIO LISTA TAG'S*_ GALERÍA IMÁGENES
ASTROFOTOGRAFÍA
LINKS APP'S ¿QUÉ TELESCOPIO COMPRAR?
GUÍA PARA ELEGIR BIEN
?canal RSS astronomo.org
RSS

No puedo instalar el EZ Procesing suite pixinsight

Página: [1]    bajar  * y última página *
Imprimir
clase Autor Tema: No puedo instalar el EZ Procesing suite pixinsight  (Leído 2508 veces)
0
astrons:   votos: 0
Sirio B

**

avatarc

Madrid 
desde: may, 2016
mensajes: 4203
clik ver los últimos




minimensaje
« del : Lun, 07 Dic 2020, 12:33 UTC »

Hola, he intentado conseguir el EZ procesing suite for pixinsiht, poniendo esta dirección en menage repositories, https://darkarchon.internet-box.ch:8443/ al hacerlo ha hecho varias actualizaciones del pixi, pero no aparece, luego he intentado lo de feature scipts y he buscado el script carpeta c: / archivos de programa / PixInsight / src / scripts, pero ese script no aparece

- - -

lukfer

**

avatarc

56  Laredo, Cantabria 
desde: ago, 2013
mensajes: 633
clik ver los últimos




minimensaje
« respuesta #1 del : Lun, 07 Dic 2020, 16:56 UTC »

Hola Sirio, si has seguido bien los pasos el script te debería aparecer en el menú script como EZ Processing Suite.
Te repaso los pasos a seguir por si acaso...
Vas a Resources-Updates-Manage repositories
Pulsas el botón ADD y copias la URL https://darkarchon.internet-box.ch:8443/ en la caja de texto que aparece.
Botón OK en esa caja y botón OK de nuevo en la ventana principal del Update.
Reinicia el pixi y vete a Resources-Updates-Check for updates
Ya debería aparecer en el menú Script.
No es necesario hacer lo de featured sripts, eso es para instalar manualmente scripts descargados, realmente al añadir la URL toma el script de esa dirección y se actualizan automaticamente  cuando hay nuevas versiones directamente de la página.
Es una buena suite de scripts, los utilizo hace tiempo y funcionan muy bien.
Un saludo.

« Últ. modif.: Lun, 07 Dic 2020, 16:59 UTC por lukfer »
- - -

Sirio B

**

avatarc

Madrid 
desde: may, 2016
mensajes: 4203
clik ver los últimos




minimensaje
« respuesta #2 del : Lun, 07 Dic 2020, 18:49 UTC »

Gracias compañero al final ya lo he solucionado, el problema era que mi versión era la 1.8.5, he actualizado a la 1.8.6 la ultima y ya me lo ha cogido, muchas gracias

- - -

keywords:   Ir Arriba  subir
Página: [1]    subir2  * final de la última página, y fin de tema.*
Imprimir
 
navegar a otro subforo:  
Tema: No puedo instalar el EZ Procesing suite pixinsight
 (Leído 2508 veces)
0
astrons: votos: 0
_

recomendados por nuestro foro RECOMENDADOS desde el foro astrónomo.org :

Telescopio en Astroshop
libros LucusHost, el mejor hosting

| Índice Rápido de foros en Astrónomo.org | lista conjunta de temas actualizados |
CÓDIGOS HTML y BANNER PARA ENLAZAR A NUESTRA PÁGINA PRINCIPAL, click en: little banner astronomo.org
* para compartir temas específicos o fotos del álbum encontrarás los botones más arriba *
Licencia de Creative Commons 4.0 astronomo.org astronomo.org by each autor is licensed under a Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported License.
Permissions beyond the scope of this license may be available at administrator of Astronomo.org .
Powered by MySQL
Powered by PHP
astronomo.org© 2006 - 2023 ema
Powered by SMF 1.1.21 | SMF © 2015, Simple Machines
XHTML 1.0 válido!
CSS válido!
  home3b   subir rápido a encabezado la administración del foro no es, ni se hace necesariamente, responsable de la opinión de sus participantes
Página creada en 0.079 segundos con 30 queries.
subir rápido a encabezado    home2  
rightback