l
logo astronomo.org  astrónomo.org   Foro de aficionados a la astronomía y observación astronómica Bienvenido(a), Visitante
 Quiero Participar o ingresa
Ingresar nombre de usuario, contraseña, duración de la sesión
  

b_bBúsqueda Avanzada       b_b

recomendados por nuestro foro Recomendando desde 2009 a:
Telescopio en Astroshop
... página cargada a fecha y hora :
271321 post, 21455 Temas, 12611 users
último usuario registrado:  Krikov
avatar invitado
INICIO LOGIN CALENDARIO LISTA KEYWORDS*_ ÁLBUM LINKS SOFTWARE ELEGIR Y COMPRAR
QUé TELESCOPIO?
?canal RSS astronomo.org
RSS

Problema enfocador

Página: [1]    bajar  * y última página * Imprimir
clase Autor Tema: Problema enfocador  (Leído 517 veces)
0
astrons:   votos: 0
stargate

**

desde: nov, 2013
mensajes: 299
clik ver los últimos




icon_f
« del : Vie, 24-Sep-2021, UTC 18h.13m. »

Buenas tardes.

Os quería hacer una consulta dado que se me ha presentado un problema con el enfocador electrónico del telescopio. Es un enfocador USB focus V3 que hasta el día de hoy ha funcionado perfectamente. Desde el mes de agosto no he podido utilizar el equipo por las condiciones atmosféricas, pero esta tarde al intentar hacer varias series de flats he comprobado que no se mueve cuando le indicas una posición concreta de enfoque.  En manual el enfocador avanza y retrocede sin problemas, pero cuando tratas de que el desplazamiento se efectúe con los programas de referencia -NINA o APT- no se mueve, es más tras unos segundos aparece como desplazado a ese punto -ejemplo 2500- pero realmente no se ha movido del punto de partida. No hay problema de conexión dado que registra la temperatura ambiente y cuando ajusto la posición en el punto de enfoque 0 lo hace perfectamente. El enfocador lo reconocen ambos programas pero no se desplaza realmente a la posición solicitada aunque en el programa aparece como si lo hubiera hecho.
¿Podría ser un problema de la electrónica interna del enfocador?

Gracias por vuestra ayuda. Un saludo.

- - -
stargate

**

desde: nov, 2013
mensajes: 299
clik ver los últimos




icon_f
« respuesta #1 del : Sáb, 25-Sep-2021, UTC 08h.24m. »

Buenos días.

He estado revisando el enfocador esta mañana  y me tiene desconcertado. La corriente llega hasta el enfocador, los botones in y out reconocen el inicio y el final del recorrido del mismo hasta el extremo de que dejan de funcionar en las posiciones extremas 0 y 9500 pero no se mueve.  Las altas temperaturas del mes de agosto, ¿pueden haber deteriorado el motor que hace rotar el enfocador?. ¿En esta tesitura la mejor opción sería reemplazar el enfocador por otro?

Muchas gracias.
Un saludo.

- - -
keywords:   Ir Arriba  subir
Página: [1]    subir2  * final de la última página, y fin de tema.* Imprimir
 
navegar a otro subforo:  
Tema: Problema enfocador

 (Leído 517 veces)

0
astrons: votos: 0
Compartir este Tema...
Para Foros :
(BBCode)
Para Blogs / Webs :
(HTML)
_

recomendados por nuestro foro RECOMENDADOS desde el foro astrónomo.org :

Telescopio en Astroshop
libros LucusHost, el mejor hosting

| Índice de foros - SITEMAP | lista cronológica de temas creados |
CÓDIGOS HTML y BANNER PARA ENLAZAR A NUESTRA PÁGINA PRINCIPAL, click en: little banner astronomo.org
* para compartir temas específicos o fotos del álbum encontrarás los botones más arriba *
Licencia de Creative Commons astronomo.org by each autor is licensed under a Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported License.
Permissions beyond the scope of this license may be available at foro Astronomo.org.
Powered by MySQL
Powered by PHP
astronomo.org© 2006 - 2022 ema
Powered by SMF 1.1.21 | SMF © 2015, Simple Machines
Black22 design by www bloczone net
XHTML 1.0 válido!
CSS válido!
  home3   subir rápido a encabezado la administración del foro no es ni se hace, necesariamente, responsable de la opinión de sus participantes
Página creada en 0.049 segundos con 29 queries.
subir rápido a encabezado    home2  
rightback