l
logo astronomo.org  astrónomo.org   Red Social de aficionados a la Astronomía y Observación astronómica Bienvenido(a), Visitante
 Quiero Participar o ingresa
Ingresar nombre de usuario, contraseña, duración de la sesión
  

Búsqueda Avanzada     

recomendados por nuestro foro Recomendando desde 2009 a:
Telescopio en Astroshop
... página cargada a fecha y hora :
276246 post, 19607 Temas, 13364 users
último usuario registrado:  pompilio
avatar invitado

DSS no me deja registrar una combinación de imágenes en Ha

Imprimir
clase Autor
0
astrons:   votos: 0
jrjeps

**

desde: nov, 2018
mensajes: 60
clik ver los últimos




icono-mensaje

« : Mar, 18 Ene 2022, 05:55 UTC »

Hola, seleccionando varias imágenes Color con filtro Ha de 3,5nm con una asi2600mc G101 a -20º con sus correspondientes Darks en las mismas condiciones no me las deja registrar. Me dice que son incompatibles. Luego he cogido un light y un dark para ver que ocurre y me da el mismo error.
No se me ocurre que pasa. He estado apilando varios años sin problemas. Lo único diferente es que ahora las imágenes están hechas con un filtro Ha de 3,5nm (los lights se ven de color gris)
¿A alguien se leocurre algo?
Muchas gracias
Joan

- - -

boreack

**

avatarc

29  Oviedo, Asturias 
desde: feb, 2018
mensajes: 1143
clik ver los últimos

WWW


icono-mensaje

« respuesta #1 : Mar, 18 Ene 2022, 08:05 UTC »

Revisa en las propiedades que ambos archivos tengan la misma resolución. Algunos programas a veces se comen un pixel y la lian.

Un saludo.

- - -

jrjeps

**

desde: nov, 2018
mensajes: 60
clik ver los últimos




icono-mensaje

« respuesta #2 : Mar, 18 Ene 2022, 12:14 UTC »

No creo que el tema vaya por ahí. Coges un light y un dark directamente de la asi2600mc sin procesar y el dss ya da este error.
No se si tendrá que ver que la foto en color con el filtro Ha es completamente en blanco y negro y el dss se haga un lío.

- - -

boreack

**

avatarc

29  Oviedo, Asturias 
desde: feb, 2018
mensajes: 1143
clik ver los últimos

WWW


icono-mensaje

« respuesta #3 : Mar, 18 Ene 2022, 12:52 UTC »

Yo apilo en DSS imágenes de la Atik 460 que es mono y sin problemas. Cuando da ese error es que algún parámetro no el gusta. Bining, tiempo de exposición, resolución, etc.
Revisa que todos estén iguales en el resumen que te sale debajo al cargar las imágenes.

Un saludo.

- - -

keywords:
Imprimir
 
0

astrons:
votos: 0
Tema leído 805 veces
_
rightback