l
logo astronomo.org  astrónomo.org   Foro de aficionados a la astronomía y observación astronómica Bienvenido(a), Visitante
 Quiero Participar o ingresa
Ingresar nombre de usuario, contraseña, duración de la sesión
  

b_bBúsqueda Avanzada       b_b

recomendados por nuestro foro Recomendando desde 2009 a:
Telescopio en Astroshop
... página cargada a fecha y hora :
274248 post, 21721 Temas, 12750 users
último usuario registrado:  Polaris114EQ
avatar invitado
INICIO LOGIN CALENDARIO LISTA TAG'S*_ GALERÍA
ASTROFOTO
LINKS APP'S ¿QUÉ TELESCOPIO COMPRAR?
GUÍA PARA ELEGIR BIEN
?canal RSS astronomo.org
RSS

Problema nivelado Celestron Nexstar 130 slt

Página: [1]    bajar  * y última página * Imprimir
clase Autor Tema: Problema nivelado Celestron Nexstar 130 slt  (Leído 993 veces)
0
astrons:   votos: 0
azzorini

**

avatarc

David Ortiz

23  Granada 
desde: ene, 2022
mensajes: 1
clik ver los últimos




icon_f
« del : Dom, 23-Ene-2022, UTC 13h.26m. »

Buenas tardes,

Un gusto estar por aquí y espero aprender mucho de vosotros y aportar mi granito de arena.

Escribo esta entrada porque recientemente adquirí un Celestron Nexstar 130 slt de segunda mano y aunque en líneas generales estoy más que satisfecho hay un pequeño problema con el nivelado del telescopio para el cual no encuentro solución ni explicación por ningún lado.

Este telescopio cuenta con una montura altacimutal motorizada. Antes de empezar la alineación yo lo nivelo correctamente pero en cuanto empiezo a girar el telescopio este se desnivela. El principal problema de esto es que el proceso de alineado ya no es tan útil. Ese desnivelamiento hace que el telescopio ya no apunte hacia donde debería de apuntar, ni se mueva exactamente como debería.

Al principio pensé que tal vez era mi inexperiencia con este tipo de telescopios y que quizás no lo había alineado todo lo bien que debería. Pero como el problema persistió ya me fijé en el nivel que trae incorporado el trípode del telescopio y vi que este marcaba que el telescopio no estaba correctamente nivelado. Como buscando el problema vi que este nivel a veces no era muy fiable lo corroboré con un nivel externo y efectivamente el trípode no estaba correctamente nivelado.

Aunque no es un problema que me impida usar el telescopio si es una cosa que me gustaría arreglar. Por eso quería preguntaros si alguien ha tenido un problema similar o tiene alguna pista de cual podría ser el problema.

Muchas gracias por la atención.

Saludos,

David

- - -
JuanC_Bcns

**

avatarb

22  Valdepeñas, Ciudad Real, ESPAÑA 
desde: nov, 2021
mensajes: 21
clik ver los últimos




icon_f
« respuesta #1 del : Mié, 13-Abr-2022, UTC 16h.31m. »

Hola David,

Tengo esta misma montura con un S/C de 150 mm y no me pasa ese problema que comentas...

¿Compruebas que las palometas que fijan las patas del tripode se quedan bien prietas cuando terminas de nivelarlo?

Si es que sí, lo único que se me ocurre es que quizá estés poniendo el trípode en un suelo resbaladizo o que no sea muy firme, o bien que el suelo sea una rampa o algo así, cosa que no creo.

Saludos,

Juan Carlos

Celestron C6
Sky-Watcher EQ6-R Pro
Ocular Plossl 25 mm
Ocular Plossl 9 mm
Ocular ret. iluminado 12,5 mm
Ocular Baader Aspheric 36 mm
Ocular Explore Scientific 15mm 52º
Barlow 2,5x Kepler/GSO
Reductor/Corrector Celestron f/6.3
ZWO ASI224MC
Canon EOS 700D (modificada)

- - -
Sebtor

**

avatarc


desde: sep, 2006
mensajes: 27024
clik ver los últimos




icon_f
« respuesta #2 del : Sáb, 16-Abr-2022, UTC 22h.02m. »

Buenas tardes,

Un gusto estar por aquí y espero aprender mucho de vosotros y aportar mi granito de arena.

Escribo esta entrada porque recientemente adquirí un Celestron Nexstar 130 slt de segunda mano y aunque en líneas generales estoy más que satisfecho hay un pequeño problema con el nivelado del telescopio para el cual no encuentro solución ni explicación por ningún lado.

Este telescopio cuenta con una montura altacimutal motorizada. Antes de empezar la alineación yo lo nivelo correctamente pero en cuanto empiezo a girar el telescopio este se desnivela. El principal problema de esto es que el proceso de alineado ya no es tan útil. Ese desnivelamiento hace que el telescopio ya no apunte hacia donde debería de apuntar, ni se mueva exactamente como debería.

Al principio pensé que tal vez era mi inexperiencia con este tipo de telescopios y que quizás no lo había alineado todo lo bien que debería. Pero como el problema persistió ya me fijé en el nivel que trae incorporado el trípode del telescopio y vi que este marcaba que el telescopio no estaba correctamente nivelado. Como buscando el problema vi que este nivel a veces no era muy fiable lo corroboré con un nivel externo y efectivamente el trípode no estaba correctamente nivelado.

Aunque no es un problema que me impida usar el telescopio si es una cosa que me gustaría arreglar. Por eso quería preguntaros si alguien ha tenido un problema similar o tiene alguna pista de cual podría ser el problema.

Muchas gracias por la atención.

Saludos,

David

has mirado algún nivel de burbuja de tamaño decente ?    incluso si no tienes un lugar para ponerlo,  yo lo tengo,  uno que va en el portaoculares   aunque no sería para lo mismo, a no ser que tengas círculo graduado para iniciar ...    osea telescopio nivelado y trípode nivelado son 2 cosas "no iguales"


si tuvieras el tubo muy descolimado ??  pero en un SLT f5 lo notarías

- - -
Miguelyx

**

avatarc

La paciencia es la madre de la ciencia.

56  Barcelona 
desde: ago, 2013
mensajes: 4210
clik ver los últimos




icon_f
« respuesta #3 del : Sáb, 16-Abr-2022, UTC 23h.48m. »

A mi me parece que ese teles se ha caido y con el golpe la parte movil se ha desajustado de la parte fija y por eso al hacer la alineacion, la parte movil no hace un rotacion paralela al suelo.

Si es eso, solo debes buscar la parte mas baja de la rotacion y la parte mas alta de la rotacion y compensarlas con las patas del tripode.
Asi la parte fija estaria no paralela al suelo pero la parte movil si.


OTA: Celestron C11 XLT
Montura: SW AZ-EQ6-GT + POLEMASTER
Cámara: ASI 1600 MM Pro
Filtros: ZWO LRGB, 7nm Ha, OIII, SII, EFW ZWO 8 holes
Guiado: ASI 174MM, ZWO OAG, EZG-60
Oculares: Hyperion 10mm, Celestron Plossl 40mm, Zoom Baader 8-24mm Mark III + Barlow 2.25x
Varios: ZWO Adc, Filtro de polarizacion, IR 807, Baader UHC-S, FTR 14mm & 28mm

- - -
JuanC_Bcns

**

avatarb

22  Valdepeñas, Ciudad Real, ESPAÑA 
desde: nov, 2021
mensajes: 21
clik ver los últimos




icon_f
« respuesta #4 del : Lun, 18-Abr-2022, UTC 07h.51m. »

Hola a todos,

La verdad que sí es cierto en parte lo que comenta azzorini, pues este finde salí al campo, nivelo correctamente el trípode y cuando ya acabé la sesión comprobé con un nivel de burbuja de estos redondo (puesto en el centro del trípode) que el trípode se había desnivelado un poco (si no recuerdo mal creo que se había movido como 0,5º o así).

¿Que si esa desviación se nota? Pues algo sí, y más en este tipo de monturas de principiante que no son demasiado estables.

Para visual no afecta, y en astrofoto algo se puede hacer. Me gustaría compartir con vosotros una foto de M37 para que vierais de lo que es capaz, pero no se como se sube una imagen. Triste

A ver si azzorini nos comenta si sigue con esos problemas de nivelado.

Un saludo,

Juan Carlos Bárcenas

- - -
keywords: problema  altacimutal  nivelado    Ir Arriba  subir
Página: [1]    subir2  * final de la última página, y fin de tema.* Imprimir
 
navegar a otro subforo:  
Tema: Problema nivelado Celestron Nexstar 130 slt

 (Leído 993 veces)

0
astrons: votos: 0
Compartir este Tema...
Para Foros :
(BBCode)
Para Blogs / Webs :
(HTML)
_

recomendados por nuestro foro RECOMENDADOS desde el foro astrónomo.org :

Telescopio en Astroshop
libros LucusHost, el mejor hosting

| Índice de foros - SITEMAP | lista cronológica de temas creados |
CÓDIGOS HTML y BANNER PARA ENLAZAR A NUESTRA PÁGINA PRINCIPAL, click en: little banner astronomo.org
* para compartir temas específicos o fotos del álbum encontrarás los botones más arriba *
Licencia de Creative Commons astronomo.org by each autor is licensed under a Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported License.
Permissions beyond the scope of this license may be available at foro Astronomo.org.
Powered by MySQL
Powered by PHP
astronomo.org© 2006 - 2022 ema
Powered by SMF 1.1.21 | SMF © 2015, Simple Machines
Black22 design by www bloczone net
XHTML 1.0 válido!
CSS válido!
  home3   subir rápido a encabezado la administración del foro no es ni se hace, necesariamente, responsable de la opinión de sus participantes
Página creada en 0.114 segundos con 33 queries.
subir rápido a encabezado    home2  
rightback