l
logo astronomo.org  astrónomo.org   Red Social de aficionados a la Astronomía y Observación astronómica Bienvenido(a), Visitante
 Quiero Participar o ingresa
Ingresar nombre de usuario, contraseña, duración de la sesión
  

Búsqueda Avanzada     

recomendados por nuestro foro Recomendando desde 2009 a:
astrpub
... página cargada a fecha y hora :
276719 post, 19635 Temas, 13394 users
último usuario registrado:  ShadowBT
avatar invitado

canon 450 d fallo sensor?

Imprimir
clase Autor
rat0
astrons:   votos: 0
enekobil

**
M42

Bilbao 
desde: nov, 2017
mensajes: 53
clik ver los últimos




icono-mensaje

« : Mié, 02 Feb 2022, 10:33 UTC »

Hola a todos
El sábado pasado nos ha pasado una cosa curiosa, tenemos una canon 450 d modificada hace bastante tiempo, y hasta este día nos trabajaba bastante bien. Pues bien, ya recién conectada al equipo, teníamos la bathimov preparada para ajustar el enfoque, y nos costo muchísimo sacar las espigas (de hecho se veía la estrella en pantalla bastante borrosa..) lo quisimos achacar a que quizás fuera el mal seeing, aunque meteoblue nos lo daba excelente a esa hora. Con la emoción del momento. pues hacía ya mucho tiempo que no habíamos podido  hacer astrofotografía, y debido a las excelentes condiciones de la noche, no quisimos darle importancia, y pusimos al equipo a trabajar 4 horas. Al finalizar dejamos al equipo que hiciera las tomas de calibración, a excepción de los flats que los hicimos por a mañana. Cual fue nuestra sorpresa que al procesar las imagenes ( pixingiht) todas salían muy oscuras y sin apenas detalle, de echo en el estirado inicial no se intuía nada, y el objeto era muy luminoso(M45).Nos podéis decir que puede haber ocurrido?, creemos que es un tema de la cámara pero cual? Gracias de antemano
celestron xlt 9.25
montura cgem
cámara guiado qhy 178 mono
tubo guiado azg 60
cámara canon 450 d modificada
reductor focal celectron 0.63 x

- - -

Jabi

**
Vélez-Málaga 
desde: mar, 2021
mensajes: 1
clik ver los últimos




icono-mensaje

« respuesta #1 : Lun, 16 May 2022, 10:07 UTC »

Hola, qué parámetros de exposición usaste?

- - -

keywords:
Imprimir
 
rat0

astrons:
votos: 0
Tema leído 763 veces
_
rightback