l
logo astronomo.org  astrónomo.org   Foro de aficionados a la astronomía y observación astronómica Bienvenido(a), Visitante
 Quiero Participar o ingresa
Ingresar nombre de usuario, contraseña, duración de la sesión
  

b_bBúsqueda Avanzada       b_b

recomendados por nuestro foro Recomendando desde 2009 a:
Telescopio en Astroshop
... página cargada a fecha y hora :
274248 post, 21721 Temas, 12750 users
último usuario registrado:  Polaris114EQ
avatar invitado
INICIO LOGIN CALENDARIO LISTA TAG'S*_ GALERÍA
ASTROFOTO
LINKS APP'S ¿QUÉ TELESCOPIO COMPRAR?
GUÍA PARA ELEGIR BIEN
?canal RSS astronomo.org
RSS

N.I.N.A ... una consulta.

Página: [1]    bajar  * y última página * Imprimir
clase Autor Tema: N.I.N.A ... una consulta.  (Leído 647 veces)
0
astrons:   votos: 0
Carlesa25

**

avatarc

Carles Zerbst

73  Santa Cristina d´Aro (Girona) 
desde: dic, 2015
mensajes: 2030
clik ver los últimos




icon_f
« del : Vie, 29-Abr-2022, UTC 20h.17m. »

Hola: Me estoy peleando con NINA y funciona casi todo, digo casi pues no logro que funcione el PlateSolve, creo que está bien configurado y con ATP su Plate Solve me funciona perfectamente, arranca pero al intentar ejecutar la resolución de la foto da el siguiente mensaje o error ( ver imagen adjunta recuadro rojo) que no se ve muy bien... dice  "LA OPERACION SOLICITADA REQUIERE ELEVACION "

Alguien tiene experiencia de algo parecido...?  gracias.   Salud.


Telescopio: RITCHEY-CHRETIEN: Ø 152 mm - f/ 1370mm f/9.+Reductor x0.67 = f/6.
Guiado   : Skywatcher 70mm f/500mm+ ZWO-ASI 120 Mini
Cámara  : OMECON veTEC 571 COLOR CMOS - APSc - Refrigerada
Filtros    : Optolong L-Enhance y CLS-CCD de 2"
Montura:     AZ-EQ5 GT

- - -
boreack

**

avatarc

27  Oviedo, Asturias 
desde: feb, 2018
mensajes: 874
clik ver los últimos

WWW


icon_f
« respuesta #1 del : Vie, 29-Abr-2022, UTC 20h.45m. »

Creo que tienes que arrancar el NINA como administrador.
Para el platesolving yo uso ASTAP sin problemas, y el local.

Un saludo.

Tubo principal: TS Photoline 80 APO, AllStar Mak 150, Celestron C8 XLT, Celestron C6 XLT, SkyWatcher 72ED, Bresser 100/1400
Reductor/Aplanador: OVL aplanador, Hyperstar V3 , Celestron x0,63.
Cámara principal: Atik 460Ex Mono ASI 183C Pro , QHY 294C, Nikon Z50 (stock), Nikon D5300 (stock), Altair 178M
Equipo de guiado: Altair 178M + ZWO OAG, APM 50mm F4.1, Svbony 30mm F4
Montura: Ioptron CEM40, Losmandy G11 Gemini 1v4 , AZGTI (EQ), EXOS 2 GoTo (AstroEQ)


Filtros:
ZWO LRGB 1.25"
Astronomik Ha/Oiii 6nm 1.25"


Barlow:
Baader 2.25x
ES 5x

- - -
Carlesa25

**

avatarc

Carles Zerbst

73  Santa Cristina d´Aro (Girona) 
desde: dic, 2015
mensajes: 2030
clik ver los últimos




icon_f
« respuesta #2 del : Vie, 29-Abr-2022, UTC 21h.07m. »

Creo que tienes que arrancar el NINA como administrador.
Para el platesolving yo uso ASTAP sin problemas, y el local.

Un saludo.

Hola: Me lo imaginaba y cambié los permisos pero por lo visto no ha sido suficiente, gracias.  Salud.

- - -
monos

**

avatarc

SE España 
desde: may, 2021
mensajes: 827
clik ver los últimos

WWW


icon_f
« respuesta #3 del : Sáb, 30-Abr-2022, UTC 01h.50m. »

Eso es extraño. Yo no inicio como administrador y va perfecto. Puede que sea buena idea reinstalar y asegurarte de hacerlo como usuario normal. No es bueno ejecutar software y menos este tan complejo como admin, especialmente cuando este no lo necesita. Además de los problemas de permisos que puedes tener luego al trabajar con los archivos puede poner tu equipo en peligro. Es una mala práctica.

Telescopios: Sw ED 100 Black Diamond, Sw Capricorn 70/900.
Monturas:Vixen Super Polaris, SW NEQ5 PRO, SW EQ2.
Camaras:SVbony SV305c, QHY 5L II M, Omegon veTEC 533 C.
Guiado:SVbony sv106 60/240.
Enfocador: ZWO EAF.
Rueda de filtros: SVbony SV133 manual.
Flats: Lámpara de terapia de luz LED ajustable.
Filtros: L+R+G+B CMOS SVbony, Skyglow Neodymiun SVbony, ZWO Duo-Band, Lumicon UHC, Lámina solar Baader.
Software:N.I.N.A. Siril, Gimp, PhotoScape, AstroDMX, Omegon APC, SynScan, Pixinsight LE.

- - -
Carlesa25

**

avatarc

Carles Zerbst

73  Santa Cristina d´Aro (Girona) 
desde: dic, 2015
mensajes: 2030
clik ver los últimos




icon_f
« respuesta #4 del : Sáb, 30-Abr-2022, UTC 10h.21m. »

Eso es extraño. Yo no inicio como administrador y va perfecto. Puede que sea buena idea reinstalar y asegurarte de hacerlo como usuario normal. No es bueno ejecutar software y menos este tan complejo como admin, especialmente cuando este no lo necesita. Además de los problemas de permisos que puedes tener luego al trabajar con los archivos puede poner tu equipo en peligro. Es una mala práctica.

Hola: De entrada tienes toda la razón, el problema... y lo he visto al repasar (y recordar) como se inician los diferentes programas de foto/astronomía, es que algunos se han instalado como "Administrador" y por ende se ejecutan como tal, si el programa que los invoca no lo hace como administrador lo bloquea y no se inicia.

Creo que esta digamos mala praxis viene de que antes... y no se si ahora aún,  había que instalar como administrador todo lo relacionado con EQMOD y ASCOM y por extensión uno terminaba instalando todo lo relacionado con este entorno como "Administrador" y de ahí esos lodos, gracias y suerte que suele tratarse de portátiles o minis que sólo sirven para este menester ( al menos es mi caso), gracias por comentar y Salud.

Nota: Ejecutando NINA como Administrador todo solucionado.  knuppel2


« Últ. modif.: Sáb, 30-Abr-2022, UTC 10h.22m. por Carlesa25 » - - -
AIP
www.aipastroimaging.com

**

avatarc

Álvaro

32  Hortaleza, Madrid 
desde: mar, 2013
mensajes: 2357
clik ver los últimos

WWW


icon_f
« respuesta #5 del : Sáb, 30-Abr-2022, UTC 15h.40m. »

O todo ejecutado como administrador o todo ejecutado como normal.

Yo tengo todo ejecutado como administrador

Álvaro

Telescopios: Takahashi FSQ106EDX, Sky Watcher Maksutov 127/1500
Monturas: Takahashi EM-400 Temma2, NEQ6 Pro II Tuning Belts
Cámaras: Atik 16200, ASI290MC
Rueda portafiltros: SX USB Filter Wheel
Filtros: Astrodon LRGB Gen2 Tru-Balance 50.8mm, IDAS LPS P2
Guiado: Lunático EZG60 + SXLodestar
Panel de flats: RB Focus eXcalibur
Distribuidor: RB Focus Balinor Pro
Enfoque: RoboFocus Rev 3.1
Software: N.I.N.A. Polemaster, PixInsight Core, Photoshop
PC captura: Lenovo ThinkPad E14 Gen2 i5 1135G7, 16GB RAM
PC procesado: Ryzen 9 5950X, ASRock B550 PG Velocita, RAM 64GB, Samsung 980 Pro

https://www.aipastroimaging.com

- - -
keywords:   Ir Arriba  subir
Página: [1]    subir2  * final de la última página, y fin de tema.* Imprimir
 
navegar a otro subforo:  
Tema: N.I.N.A ... una consulta.

 (Leído 647 veces)

0
astrons: votos: 0
Compartir este Tema...
Para Foros :
(BBCode)
Para Blogs / Webs :
(HTML)
_

recomendados por nuestro foro RECOMENDADOS desde el foro astrónomo.org :

Telescopio en Astroshop
libros LucusHost, el mejor hosting

| Índice de foros - SITEMAP | lista cronológica de temas creados |
CÓDIGOS HTML y BANNER PARA ENLAZAR A NUESTRA PÁGINA PRINCIPAL, click en: little banner astronomo.org
* para compartir temas específicos o fotos del álbum encontrarás los botones más arriba *
Licencia de Creative Commons astronomo.org by each autor is licensed under a Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported License.
Permissions beyond the scope of this license may be available at foro Astronomo.org.
Powered by MySQL
Powered by PHP
astronomo.org© 2006 - 2022 ema
Powered by SMF 1.1.21 | SMF © 2015, Simple Machines
Black22 design by www bloczone net
XHTML 1.0 válido!
CSS válido!
  home3   subir rápido a encabezado la administración del foro no es ni se hace, necesariamente, responsable de la opinión de sus participantes
Página creada en 0.099 segundos con 34 queries.
subir rápido a encabezado    home2  
rightback