l
logo astronomo.org  astrónomo.org   Foro de aficionados a la astronomía y observación astronómica Bienvenido(a), Visitante
 Quiero Participar o ingresa
Ingresar nombre de usuario, contraseña, duración de la sesión
  

b_bBúsqueda Avanzada       b_b

recomendados por nuestro foro Recomendando desde 2009 a:
Telescopio en Astroshop
... página cargada a fecha y hora :
274249 post, 21721 Temas, 12750 users
último usuario registrado:  Polaris114EQ
avatar invitado
INICIO LOGIN CALENDARIO LISTA TAG'S*_ GALERÍA
ASTROFOTO
LINKS APP'S ¿QUÉ TELESCOPIO COMPRAR?
GUÍA PARA ELEGIR BIEN
?canal RSS astronomo.org
RSS

Problema con Stellarium y los satelites.

Página: [1]    bajar  * y última página * Imprimir
clase Autor Tema: Problema con Stellarium y los satelites.  (Leído 464 veces)
0
astrons:   votos: 0
Lunokhod

**
España 
desde: jun, 2022
mensajes: 9
clik ver los últimos




icon_f
« del : Mar, 11-Oct-2022, UTC 12h.39m. »

Pues estoy intentando ver satelites aritificales.

Pero no me apaño con Stellarium, con la versión movil si pero con la de escritorio, no...

Lo primero he actualizado el pluging de satelites con lo siguiente que parece correcto: http://celestrak.com/NORAD/elements/starlink.txt

Y ademas de no aparecer nunca, no los puedo buscar con el buscardor, no me reconoce ningun Starlink...

El resto de satélites que debieran salir por defecto, me parecen pocos ya que en la APP, veo muchos mas...

- - -
Sebtor

**

avatarc


desde: sep, 2006
mensajes: 27024
clik ver los últimos




icon_f
« respuesta #1 del : Mar, 11-Oct-2022, UTC 13h.30m. »

te coincide la posición ?  ... porque sinó es que tiemes algún filtro o coordenadas mal en la versión desktop

- - -
Marchelino

**

avatarc

57  España 
desde: abr, 2015
mensajes: 108
clik ver los últimos

WWW


icon_f
« respuesta #2 del : Mar, 11-Oct-2022, UTC 14h.36m. »

¿Puede ser según la magnitud de los objetos que tengas configurada?

¿Puedes ver los satélites más brillantes?

Skywatcher MAK 180 - Newton 200/1000 - ED80 - NEQ6 II Pro - Star Adventurer
ZWO ASI 294MC Pro - ZWO ASI 462MC - QHY290M


- - -
Lunokhod

**
España 
desde: jun, 2022
mensajes: 9
clik ver los últimos




icon_f
« respuesta #3 del : Mar, 11-Oct-2022, UTC 15h.27m. »

Gracias a ambos.

En cuanto llegue a casa compruebo ambas. Pero en el menú de buscar dónde si aparece la ISS por ejemplo, no me aparece ningún Starlink y entiendo que tendrían que aparecer...

A esto me refiero...

img

Ni siquiera aparecen en la lista y tengo estas bases de datos de donde debiera sacarlos.

img

« Últ. modif.: Mar, 11-Oct-2022, UTC 15h.52m. por Lunokhod » - - -
Marchelino

**

avatarc

57  España 
desde: abr, 2015
mensajes: 108
clik ver los últimos

WWW


icon_f
« respuesta #4 del : Mar, 11-Oct-2022, UTC 23h.25m. »

Vale... Y en la pestaña de la izquierda, "Configuración", has mirado la fecha?

Allí debería poner la fecha de la última actualización.

¿Tienes marcadas las 3 opciones de actualización?

- - -
Lunokhod

**
España 
desde: jun, 2022
mensajes: 9
clik ver los últimos




icon_f
« respuesta #5 del : Mié, 12-Oct-2022, UTC 08h.48m. »

Si...

Incluso lo he actualizado manualmente...

- - -
vilchez

**

avatarc

Granada 
desde: nov, 2014
mensajes: 1505
clik ver los últimos




icon_f
« respuesta #6 del : Mié, 12-Oct-2022, UTC 09h.41m. »

Las url de actualización de los tle que tienes no son correctas, mira esta imagen.  Si quieres trabajar mejor los satélites mejor que uses aplicaciones más especificas como Heavensat que es a mi juicio de lo mejor que hay.


Takahashi FOA-60  &  FC-100DZ  &  TSA-120  &  Mewlon 180C
Rowan AZ 75, Celestron CGX & NexStar Evolution, Scopetech Zero
ZWO 183MM & 290MM & 385MC

AstroBin

- - -
Sebtor

**

avatarc


desde: sep, 2006
mensajes: 27024
clik ver los últimos




icon_f
« respuesta #7 del : Jue, 13-Oct-2022, UTC 00h.41m. »

http://  versus https://   ?

- - -
vilchez

**

avatarc

Granada 
desde: nov, 2014
mensajes: 1505
clik ver los últimos




icon_f
« respuesta #8 del : Jue, 13-Oct-2022, UTC 04h.46m. »

http://  versus https://   ?

No, el resto de la url.

- - -
keywords:   Ir Arriba  subir
Página: [1]    subir2  * final de la última página, y fin de tema.* Imprimir
 
navegar a otro subforo:  
Tema: Problema con Stellarium y los satelites.

 (Leído 464 veces)

0
astrons: votos: 0
Compartir este Tema...
Para Foros :
(BBCode)
Para Blogs / Webs :
(HTML)
_

recomendados por nuestro foro RECOMENDADOS desde el foro astrónomo.org :

Telescopio en Astroshop
libros LucusHost, el mejor hosting

| Índice de foros - SITEMAP | lista cronológica de temas creados |
CÓDIGOS HTML y BANNER PARA ENLAZAR A NUESTRA PÁGINA PRINCIPAL, click en: little banner astronomo.org
* para compartir temas específicos o fotos del álbum encontrarás los botones más arriba *
Licencia de Creative Commons astronomo.org by each autor is licensed under a Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported License.
Permissions beyond the scope of this license may be available at foro Astronomo.org.
Powered by MySQL
Powered by PHP
astronomo.org© 2006 - 2022 ema
Powered by SMF 1.1.21 | SMF © 2015, Simple Machines
Black22 design by www bloczone net
XHTML 1.0 válido!
CSS válido!
  home3   subir rápido a encabezado la administración del foro no es ni se hace, necesariamente, responsable de la opinión de sus participantes
Página creada en 0.104 segundos con 37 queries.
subir rápido a encabezado    home2  
rightback