l
logo astronomo.org  astrónomo.org   Foro de aficionados a la astronomía y observación astronómica Bienvenido(a), Visitante
 Quiero Participar o ingresa
Ingresar nombre de usuario, contraseña, duración de la sesión
  

b_bBúsqueda Avanzada       b_b

recomendados por nuestro foro Recomendando desde 2009 a:
Telescopio en Astroshop
... página cargada a fecha y hora :
274285 post, 21725 Temas, 12753 users
último usuario registrado:  jmanuel1980
avatar invitado
INICIO LOGIN CALENDARIO LISTA TAG'S*_ GALERÍA
ASTROFOTO
LINKS APP'S ¿QUÉ TELESCOPIO COMPRAR?
GUÍA PARA ELEGIR BIEN
?canal RSS astronomo.org
RSS

SharpCap Polar Align (duda de fiabilidad)

Página: [1]    bajar  * y última página * Imprimir
clase Autor Tema: SharpCap Polar Align (duda de fiabilidad)  (Leído 2064 veces)
0
astrons:   votos: 0
Jesús Navas

**
Málaga 
desde: jul, 2015
mensajes: 450
clik ver los últimos




icon_f
« del : Dom, 23-Dic-2018, UTC 11h.41m. »

Hola a todos.

Anoche estuve probando la función de Polar Align con SharpCap. Antes de empezar con esa aplicación, puse en estación la montura (Vixen GP) con el método que he seguido siempre, pero que por lo visto no me da suficiente precisión: el buscador de la Polar.

Como me temía, tuve que mover tanto los tornillos de altura como de acimut de la montura, porque, según la aplicación, no estaba lo suficientemente bien alineado (varios minutos de arco de error).

Una vez realizado el primer alineado, obtuve, según el programa, un error de unos 12" de arco. Bastante bien, creo yo, al menos para ser la primera vez. El programa dice que si el error es de menos de 30", que ni me preocupe. Pero ya que estamos...

Me resultó muy difícil accionar los pomos de acimut y altura. Si soltaba el tornillo inferior para poder mover la montura, ésta se inclinaba una pizca. Era poquísimo, pero lo suficiente como para que la estrella de referencia se moviera mucho, y lo peor es que, al volver a apretar el tornillo inferior, volvía a moverse y no te podías fiar. Así que al final opté por dejar el tornillo inferior todo lo apretado que podía, mientras permitiera ajustar aún el acimut. Bueno, fue bastante laborioso, pero lo hice.

Se me ocurrió repetir el proceso desde el principio (o sea, cambiando el encuadre), no tanto para mejorar el proceso, como para asegurarme de que había apuntado donde debía. En esta ocasión, aumentando el tamaño de la pantalla al 100%, fui capaz de dejar la puesta en estación en sólo 3" de arco.

Pero, y aquí es donde tengo la duda, tuve que mover los tornillos casi tanto como la primera vez. Si no me equivoco, eso me estaba indicando que el error de partida tenía que ser mayor de esos 12" que me decía el programa, ¿no? (Decidme si estoy equivocado). Si es así, significa que cada vez que alinee con SharpCap, aunque esté relativamente cerca del polo norte, no indica de modo consistente siempre la misma posición. ¿O sí, pero están dentro de los límites de tolerancia por defectos de fabricación de la montura u otros factores que desconozco?

Dicho de otro modo más simple: ¿por qué cuando repetimos dos veces el proceso de alineado con SharpCap, dan alineados diferentes?

Cuando, tras realizar el segundo alineado, me dispuse a hacer alguna fotos, observé que, aunque pequeña, había algo de deriva. Me parece que no se debía sólo al error periódico de la montura, pero aún no estoy en condiciones de poder asegurar eso.

Un saludo.

Jesús

- - -
Kike_Gr

**

avatarc

36  La Palma 
desde: jul, 2011
mensajes: 260
clik ver los últimos




icon_f
« respuesta #1 del : Lun, 24-Dic-2018, UTC 11h.53m. »

Hola Jesús, yo he probado a hacer el ajuste del alineado con PHD2 (previamente alineando lo más ajustado posible con el buscador), y el resultado siempre ha sido peor, me ha hecho mover los mandos relativamente lejos de donde se supone que debe estar, y como bien dices, cuando vuelvo a iniciar el proceso me manda a un sitio cercano pero diferente. Por mi parte he dejado de preocuparme en apurar en exceso el alineado, y con el buscador y poniendo en la posición que indica, me hace muy buenos guiados de 10 minutos con errores de 0.7" o incluso inferiores.
Un saludo!

Aquel que es ignorante y pregunta, es ignorante durante 5 minutos
Aquel que es ignorante y no pregunta, es ignorante toda su vida

- - -
keywords:   Ir Arriba  subir
Página: [1]    subir2  * final de la última página, y fin de tema.* Imprimir
 
navegar a otro subforo:  
Tema: SharpCap Polar Align (duda de fiabilidad)

 (Leído 2064 veces)

0
astrons: votos: 0
Compartir este Tema...
Para Foros :
(BBCode)
Para Blogs / Webs :
(HTML)
_

recomendados por nuestro foro RECOMENDADOS desde el foro astrónomo.org :

Telescopio en Astroshop
libros LucusHost, el mejor hosting

| Índice de foros - SITEMAP | lista cronológica de temas creados |
CÓDIGOS HTML y BANNER PARA ENLAZAR A NUESTRA PÁGINA PRINCIPAL, click en: little banner astronomo.org
* para compartir temas específicos o fotos del álbum encontrarás los botones más arriba *
Licencia de Creative Commons astronomo.org by each autor is licensed under a Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported License.
Permissions beyond the scope of this license may be available at foro Astronomo.org.
Powered by MySQL
Powered by PHP
astronomo.org© 2006 - 2022 ema
Powered by SMF 1.1.21 | SMF © 2015, Simple Machines
Black22 design by www bloczone net
XHTML 1.0 válido!
CSS válido!
  home3   subir rápido a encabezado la administración del foro no es ni se hace, necesariamente, responsable de la opinión de sus participantes
Página creada en 0.084 segundos con 29 queries.
subir rápido a encabezado    home2  
rightback