l
logo astronomo.org  astrónomo.org   Foro de aficionados a la astronomía y observación astronómica Bienvenido(a), Visitante
 Quiero Participar o ingresa
Ingresar nombre de usuario, contraseña, duración de la sesión
  

b_bBúsqueda Avanzada       b_b

recomendados por nuestro foro Recomendando desde 2009 a:
Telescopio en Astroshop
... página cargada a fecha y hora :
274336 post, 21728 Temas, 12756 users
último usuario registrado:  Leandro Cetz
avatar invitado
INICIO LOGIN CALENDARIO LISTA TAG'S*_ GALERÍA
ASTROFOTO
LINKS APP'S ¿QUÉ TELESCOPIO COMPRAR?
GUÍA PARA ELEGIR BIEN
?canal RSS astronomo.org
RSS

Primera foto de la luna

Página: [1] 2    bajar    sig. pag IR A SIGUIENTE PÁGINA * Imprimir
clase Autor Tema: Primera foto de la luna  (Leído 26300 veces)
55
astrons: 3.29  votos: 1
jedu
From lost to the river ;-)

**

avatarc

59  Bilbao / Montaña Alavesa 
desde: abr, 2010
mensajes: 208
clik ver los últimos




icon_f
« del : Sáb, 13-Nov-2010, UTC 10h.25m. »

Hola

Os adjunto mi primera foto de la luna... Mala, pero me hace ilusión.  Hecha desde el balcón de casa con el ETX-70 y la PVC 740, sin alinear el telescopio porque no se ve la polar (ya buscaré como hacerlo con más tiempo) y por tanto sin seguimiento. Selene y Registax puestos en marcha sin manual... Con el calor de la emoción, de configurar el selene, de mover a mano el telescopio para que no se fuera la luna..., se me olvidó orientar la webcam... pero bueno... La luna estaba encima de la casa de enfrente, por lo que la imagen fluctuaba bastante. Para ser la primera hasta se reconocen cosas...

Jedu

PD: Edición, hago el do-all en los wavelets y los toco algo, el tema de la franja azul, sigue pendiente, esa es foto6

el 1
* Foto3.jpg (44.32 KB, 640x480 - visto 180 veces.)
el 1
* Foto6.jpg (44.96 KB, 640x480 - visto 137 veces.)

Principiante: ETX-70 / LX90 8" / TMB-92L / Nexstar 6 SE/ HEQ5 PRO / Barlow Ultima 2x/ Baader Hyperion 3.5/5/8/13/17/21/36, Baader Zoom 8-24 Mark III with barlow

« Últ. modif.: Dom, 14-Nov-2010, UTC 05h.29m. por jedu » - - -
mercè
Mañana Sol y Buen tiempo................

**

avatarc

Barcelona 
desde: ene, 2010
mensajes: 7955
clik ver los últimos




icon_f
« respuesta #1 del : Sáb, 13-Nov-2010, UTC 10h.50m. »

Muy bien Jedu  Giñar , el enfoque muy bien . Tal vez has subido  demasiado los wavelets , pero siendo la primera vez que tocas el Registax te las has apañado muy bien .
Y si , da mucho gusto e ilusión la primera imagen que sacamos  OKOK

Felicidades

C 9,25 ,  HEQ 5 Pro .
 DBK21au618 pá planetas   
               ASI 120MM pá la luna

- - -
M45
Aprendiendo...

**

avatarc

BCN 
desde: abr, 2010
mensajes: 3122
clik ver los últimos

WWW


icon_f
« respuesta #2 del : Sáb, 13-Nov-2010, UTC 11h.56m. »

Esta muy bien Jedu, la primera imagen siempre hace ilusion, despues poco a poco se va depurando la tecnica, se aprecia cierto cromatismo , ese halo azul, hay una opcion en el Registax que ayuda a mitigarlo, RGB Align.

Saludos.

Mak SW 150/1800
Pentaflex 150/750 con AccuFocus
Mon-2 (EQ5) Motor AR y DEC
Barlow Ultima X2, TAL X3
Hyperion 8, 13 y 21
Orion Ultrascopic 5
Omni 4, 9, 15 y 32
SW 28 LE
Filtros 12, 21, 25, 56, 58A, 80A, Lunar, CLS, Neodymium,  Baader Astrosolar y Seymour Solar.
DBK 21 AU04.AS
Nikon D3000, SPC900 SC1
Adaptador Baader para digiscoping
Meade 10X50

- - -
Bufot
Observatori Petit St.Feliu

**

avatarc

Xavi MPC-D02

46  St. Feliu Llob. Barcelona 
desde: ene, 2010
mensajes: 9968
clik ver los últimos




icon_f
« respuesta #3 del : Sáb, 13-Nov-2010, UTC 16h.03m. »

Puede que la opción "Dering" tal vez también ayude a eliminar ese halo azul.

Vas por buen camino, Jedu OKOK
(Yo nunca he probado con la luna  blush)


SW EQ-8 Pro - Orion Atlas EQ-G // APM107 f/4.9 - TS RC6 - FS60C
ASI1600MM-C - QHY5III 174 - ASI120MM / SXAO


Mirar al cielo y decir que solo son estrellas es como abrir un libro y pensar que solo son letras.

- - -
LinP

**

avatarc

Un pie en Barcelona y otro en Ager 
desde: sep, 2010
mensajes: 1894
clik ver los últimos

WWW


icon_f
« respuesta #4 del : Sáb, 13-Nov-2010, UTC 17h.57m. »

Jolín sin seguimiento es toda una aventura. Muy bien por esa primera luz Jedu, ya verás cuando recibas la montura y puedas meterle seguimiento y más aumentos. Sonrisa


C254/1200, C11 XLT, Taka CN212/2620, Taka FS60/355,TS115/800, Scopos 66/400, SW 80/400, SW 80/600ED, SW200/1200
SW HEQ5 SynScan, SW NEQ6, Manfrotto 055XPROB
EOS350D Baader mod., EOS40D, EOS70D, DMK 21AU04.AS, DMK 21AU618.AS, ASI120, Toucam Pro II SC1, Atik383L+, 428EX y algunas tuercas más.

https://www.magicearth.es - Página personal dedicada a la astronomía
https://www.spacecolors.com - Astrofoto y muchas otras cosas

- - -
Sebtor

**

avatarc


desde: sep, 2006
mensajes: 27042
clik ver los últimos




icon_f
« respuesta #5 del : Sáb, 13-Nov-2010, UTC 19h.05m. »

hola
bueno, no está nada mal

 asegúrate en poner la resolución de  640x480   (el drivier de las philips  740K  y 840K  es malévolo, y cuando reseteas video, se vuelve solito a 320x240)


por cierto
img
porqué tiene éste salto de aspecto

( ¿cuando guardas un jpg ,  ya lo haces  al % correcto de compresión para que pierda bien poquito,   es que no se si estos artefactos que aparecen - rayitas  dobles y triples -  son producto del formatao jpg en muy baja resolución ? )

- - -
LinP

**

avatarc

Un pie en Barcelona y otro en Ager 
desde: sep, 2010
mensajes: 1894
clik ver los últimos

WWW


icon_f
« respuesta #6 del : Sáb, 13-Nov-2010, UTC 19h.24m. »

hola
bueno, no está nada mal

 asegúrate en poner la resolución de  640x480   (el drivier de las philips  740K  y 840K  es malévolo, y cuando reseteas video, se vuelve solito a 320x240)


por cierto
img
porqué tiene éste salto de aspecto

( ¿cuando guardas un jpg ,  ya lo haces  al % correcto de compresión para que pierda bien poquito,   es que no se si estos artefactos que aparecen - rayitas  dobles y triples -  son producto del formatao jpg en muy baja resolución ? )
Este defecto se debe a cuando ajustamos wavelets el software trabaja en una zona predefinida (no sé si llega al 70% de la imagen), supongo que será para ahorrar recursos de sistema. Una vez hechos los ajustes hay que darle a la función "Do All" de Registax y entonces aplicamos los cambios a toda la imagen. Sonrisa

« Últ. modif.: Sáb, 13-Nov-2010, UTC 19h.25m. por LinP » - - -
Sebtor

**

avatarc


desde: sep, 2006
mensajes: 27042
clik ver los últimos




icon_f
« respuesta #7 del : Sáb, 13-Nov-2010, UTC 19h.31m. »

LinP,    te propongo para el  CSI - astronomo

si señor !

- - -
Bufot
Observatori Petit St.Feliu

**

avatarc

Xavi MPC-D02

46  St. Feliu Llob. Barcelona 
desde: ene, 2010
mensajes: 9968
clik ver los últimos




icon_f
« respuesta #8 del : Jue, 20-Ene-2011, UTC 22h.58m. »

Bueno, he hecho mi pruebita ocasional del día con la luna, al menos para tener alguna foto de ella en mi galería Sonreir
Aprovecho el hilo de Jedu que trata de lo mismo

Psé, recien salida el seeing no me ha dejado hacer gran cosa... claro que le he tirado fotos con la dslr, ningún vídeo. Era muy difícil enfocar así, y he estado un par de horas contando el montaje y desmontaje
Me ha sorprendido mucho comprobar que poniendo un adaptador de rosca T de la reflex a 1.25 y usando la barlow x2 aún he podido enfocar y tirar fotos "sin viñeteo aparente"  cuchillado

Las fotos pues eso, sin mucho detalle y con un tamaño "tirando a pequeño" por la corta focal del teles. Intentaría hacer un mosaico con las que he tirado con la barlow (entraban 3/4 partes de la luna en el campo) pero tienen tan poco detalle que voy a pasar de ello y ya lo intentaré cuando apile videos

Os dejo uno de los resultados (80mm f:7'5 exp.1/250 ISO100 si no me equivoco):


Aquí un poco más grande:
https://img263.imageshack.us/img263/5660/lunapi2.jpg

« Últ. modif.: Jue, 20-Ene-2011, UTC 23h.08m. por Bufot » - - -
mercè
Mañana Sol y Buen tiempo................

**

avatarc

Barcelona 
desde: ene, 2010
mensajes: 7955
clik ver los últimos




icon_f
« respuesta #9 del : Jue, 20-Ene-2011, UTC 23h.19m. »

Ya era hora  ilusionado , pensaba que solo veria fotos tuyas de cielo profundo y la pobrecilla que más espacio ocupa en el cielo , abandonada  Indeciso . Pués está guapa guapa , el color lo veo azulado , pero no seré yo la más apropiada para hablar de ellos  Malvado .

La resolución de la canon és tremendo . ¿ tienes live view ? , lodigo por el tiempo de enfoque .Creia que resultaba mucho más sencillo  cuchillado.
Animate con los mosaicos , y ya me contarás  Sonreir Sonreir , yo ya les tengo preparadas un par de fotillos pá que los monten pero no me atrevo  blush .Pués eso , feicidades y ya verás que és guapa  la luna y según como , dificil de procesar .

Un abrazo

« Últ. modif.: Jue, 20-Ene-2011, UTC 23h.20m. por mercè » - - -
SERGIT

**

avatarc

59  Montmeló (Barcelona) 
desde: feb, 2010
mensajes: 4584
clik ver los últimos

WWW


icon_f
« respuesta #10 del : Vie, 21-Ene-2011, UTC 03h.23m. »

Bien Bufot, por fin veo una foto tuya de la Luna. Te falta completar el equipo, tienes lo necesario para hacer buenas fotos de cielo profundo, pero te falta una cámara planetaria.

Saludos.

Sergi.

Sergi Torrents Gonzalez

Vixen NA 120
Sky Watcher NEQ 6 Pro
Oculares: Baader Hyperion Aspheric 31, Vixen LVW 22 y 13, Nirvana UWA 7, Tele Vue Nagler zoom 3-6 mm.
Barlows: Celestrón Última 2X, TAL 3X, TV Powermate 5X
Filtros: Fringe killer, CLS-CCD, UHC-S, 11, 21, 47, 80A
Diagonales: Takahashi 1.25", Long Pern 2"
Flip Mirror Vixen
Cámara planetaria: TIS DMK 21AU04.AS
Cámara de cielo profundo: Orion SSDSMI-2
Autoguiado Lunatico (EGZ 60 y QHY5)

Blog de astronomía: https://astronomiayastrofotografiaaamateur.blogspot.com.es/

Galería fotográfica en AstroBin: https://astrobin.com/users/SERGIT/

Blog "Odisea": https://sergitorrentsgonzalez.blogspot.com.es/

- - -
crisyo

**

avatarc

51  El Prat de Llobregat 
desde: may, 2010
mensajes: 3501
clik ver los últimos

WWW


icon_f
« respuesta #11 del : Vie, 21-Ene-2011, UTC 07h.58m. »

Está bien esa Luna. Ahora que ya has empezado puedes ir probando con la QHY5, parece que no da mal resultado con la Luna y planetas.

Tubos: WO FD 80, SW 200/1000 PDS.
Monturas: SW NEQ6 Pro.
Oculares: LV 6 mm, SW ploss 28 mm.
Filtros:IDAS LPS, UV/IR cut, Red 610nm, Ha 7nm, OIII 8,5nm, film baader astrosolar, RGB BAADER.
Cámaras:Canon 1000D, QHY6, Atik 314L+ mono.



https://www.astrobin.com/users/crisyo/

https://www.flickr.com/photos/14147774@N06/

- - -
LinP

**

avatarc

Un pie en Barcelona y otro en Ager 
desde: sep, 2010
mensajes: 1894
clik ver los últimos

WWW


icon_f
« respuesta #12 del : Vie, 21-Ene-2011, UTC 13h.13m. »


Buen estreno Bufot.  OKOK

Respecto a la Barlow no te recomendaría usarla con la reflex porque se suele perder definición, además de tendrás que aumentar el tiempo de exposición lo que te causará problemas con el seeing, etc...

Con tu permiso descargo la versión a más resolución para trastear.  Sonrisa

- - -
j.......

**

avatarb

44  planeta tierra. 
desde: abr, 2010
mensajes: 1732
clik ver los últimos




icon_f
« respuesta #13 del : Vie, 21-Ene-2011, UTC 14h.32m. »

preciosa bufot. por no hablar del enfoque que para mi roza lo perfecto y que decir de esos bordes suavicos. segun tu no tiene mucho detalle :cuch:pues el dia que saques detalles vemos la bandera que dejaron alli los gringos. esa que sebtor dijo que buscasemos y que fui incapaz de encontrar  Cheesy saludos

https://astrografiacp.blogspot.com/
montura, NEQ6 PROII
cmaras, CCD QHY5 LUNATICO, CANON EOS1000D,...
AFICIONADO A LA ASTRONOMIA Y EN MIS RATOS LIBRES SEPULTURERO DE LA NASA

- - -
Sebtor

**

avatarc


desde: sep, 2006
mensajes: 27042
clik ver los últimos




icon_f
« respuesta #14 del : Vie, 21-Ene-2011, UTC 19h.19m. »

Bufot
mírate la configuración de % compresión de guardado de JPG, creo que la tienes MUY alta
( o el % de calidad ... o lo que diga el programa )

- - -
Bufot
Observatori Petit St.Feliu

**

avatarc

Xavi MPC-D02

46  St. Feliu Llob. Barcelona 
desde: ene, 2010
mensajes: 9968
clik ver los últimos




icon_f
« respuesta #15 del : Vie, 21-Ene-2011, UTC 19h.47m. »

Es que la reduje a la mitad Sebtor hihi

Así "a lo lejos" no se ve mal del todo pero si la amplío no sale detalle... es el problema de hacerle una toma única, o pillas el momento bueno o estás a lo que salga
Le tiré media docena pero son todas por un igual, las apilaría con registax pero se tira un cuarto de hora para cargar cada imagen de 15Mb, no quiero pensar lo que tardará en apilarlas

« Últ. modif.: Vie, 21-Ene-2011, UTC 19h.48m. por Bufot » - - -
LinP

**

avatarc

Un pie en Barcelona y otro en Ager 
desde: sep, 2010
mensajes: 1894
clik ver los últimos

WWW


icon_f
« respuesta #16 del : Vie, 21-Ene-2011, UTC 20h.06m. »

Prueba a subirle el ISO, sobretodo si el seeing es regular o malo, verás como ganas detalle. Sonrisa

- - -
Bufot
Observatori Petit St.Feliu

**

avatarc

Xavi MPC-D02

46  St. Feliu Llob. Barcelona 
desde: ene, 2010
mensajes: 9968
clik ver los últimos




icon_f
« respuesta #17 del : Vie, 21-Ene-2011, UTC 20h.29m. »

Las tiré a ISO100 e ISO200, ¿lo subo más?
Entonces tendría que exponer más lento no?

- - -
LinP

**

avatarc

Un pie en Barcelona y otro en Ager 
desde: sep, 2010
mensajes: 1894
clik ver los últimos

WWW


icon_f
« respuesta #18 del : Vie, 21-Ene-2011, UTC 20h.45m. »

Cuanto mayor ISO o sensibilidad más rápida ha de ser la velocidad de obturación para no quemar la imagen, si a ISO100 tiraste a 1/250 a ISO400 sería 1/500 (más o menos), es cuestión de probar, es más o menos como las cámaras de planetaria, cuantos más frames/segundo mejor, sobretodo si hay mal seeing.

Lo bueno de los ISO bajos es que la imagen tiene menor ruido pero para usarlos tienes que tener buenas condiciones de seeing, transparencia, etc...

De todas maneras a ver que opinan los compañeros sobre el tema, sé de buena tinta que hay diversidad de opiniones al respecto.   sudando


Edito: Me olvidaba, yo suelo usar ISO320, 400, también depende un poco del tubo o condiciones atmosféricas, supongo que también de la cámara... Sonrisa

« Últ. modif.: Vie, 21-Ene-2011, UTC 20h.47m. por LinP » - - -
Gliese

**

avatarb


desde: dic, 2010
mensajes: 26
clik ver los últimos




icon_f
« respuesta #19 del : Vie, 21-Ene-2011, UTC 23h.23m. »


Edito: Me olvidaba, yo suelo usar ISO320, 400, también depende un poco del tubo o condiciones atmosféricas, supongo que también de la cámara... Sonrisa

Efectivamente la ISO es algo q depende mucho de la cámara. Yo soy aficionado a la fotografía (no astronómica ya q tengo el telescopio desde hace unos días) y suelo usar una cámara compacta con ajustes manuales, una Olympus C5000, q aunque no es una réflex, hay veces q hace fotos q bien podrían pasar por una réflex. Lo malo es q la ISO sólo llega hasta 320 y a ese nivel el ruido ya es bastante evidente. Si por ejemplo ya coges una réflex y usas un nivel de ISO similar, verás q no tiene nada de ruido. He oido hablar q para astrofotografía se recomienda usar réflex CANON pq tienen bajos niveles de ruido a niveles de ISO altos. Lo bueno de una ISO alta es q el obturador necesita estar menos tiempo abierto, con lo cual disminuye la posibilidad de q la foto salga movida pq el objeto fotografiado se mueva o tiemble la montura, trípode, etc.
También existen programas específicos o plugins para intentar eliminar el ruido de una fotografía, aunque no sabría decir de ninguno ahora mismo, principalente uso Photoshop para aplicar algún filtro de color y poco más.

saludos

« Últ. modif.: Vie, 21-Ene-2011, UTC 23h.23m. por Gliese » - - -
Bufot
Observatori Petit St.Feliu

**

avatarc

Xavi MPC-D02

46  St. Feliu Llob. Barcelona 
desde: ene, 2010
mensajes: 9968
clik ver los últimos




icon_f
« respuesta #20 del : Lun, 24-Ene-2011, UTC 20h.24m. »

Tomo buena nota LinP, gracias OKOK
Como de fotografía se bien poco, pensé lo contrario... que al ser la luna tan brillante me bastaría con una ISO baja, que según tengo entendido también ofrece mayor nitidez, pero veo que será al revés  hmmmm

Creo que hoy lo volveré a probar, a ver que tal. Gracias de nuevo OKOK

- - -
buzo0000
Aficionadillo

**

avatarc

51 
desde: may, 2010
mensajes: 231
clik ver los últimos




icon_f
« respuesta #21 del : Mar, 25-Ene-2011, UTC 17h.10m. »

Hola Bufot.

Yo he hecho fotos a la luna, pero directamente con la Reflex (D60) y un objetivo fotográfico. A ver si puedo hacerlo un día de estos con el teles (es que hace frio... y la bronca que me puede caer si me costipo... jajaja!!!)

Yo las he hecho siempre con iso 100 o 200, y es como he conseguido los mejores resultados. Siempre buscando velocidades superiores a los 1/200... si no lo puedes conseguir, sube el Iso...

Esta velocidad la necesitas para que no te salga movida Supongo que con el teles, si tienes un buen seguimiento podrás bajar un poco esa velocidad, pero a mano (con apoyo, con trípode, etc) , yo no he sido capaz de bajarla.

Como ya tengo el adapatador para acoplar la D60 al teles, a ver si me animo un día y hago alguna foto.

Un saludo!

Celestron Omni XLT 150. Newton reflector 150/750 con montura CG-4 ... motorizado con el kit de celestron
Oculares 25mm de origen y plössl de 7.5 mm. Barlow x2 Omni.
Nuevos oculares: SW 15 mm UWA; SW 9 mm UWA y Omegón 6 mm planetario

- - -
Bufot
Observatori Petit St.Feliu

**

avatarc

Xavi MPC-D02

46  St. Feliu Llob. Barcelona 
desde: ene, 2010
mensajes: 9968
clik ver los últimos




icon_f
« respuesta #22 del : Mar, 25-Ene-2011, UTC 17h.49m. »

Ostras buzo, no pensé que necesitases el adaptador de la nikon... ahora que tengo la canon ése me sobra  buck2

- - -
Sebtor

**

avatarc


desde: sep, 2006
mensajes: 27042
clik ver los últimos




icon_f
« respuesta #23 del : Mié, 26-Ene-2011, UTC 03h.01m. »

con que disparais? , con el cable o con disparo retardado ?  áun así, si por ahí hay un obturador, os la puede jugar con la vibración disparando a menos de 1/100   1/50 ...

- - -
buzo0000
Aficionadillo

**

avatarc

51 
desde: may, 2010
mensajes: 231
clik ver los últimos




icon_f
« respuesta #24 del : Vie, 04-Feb-2011, UTC 15h.19m. »

Ostras buzo, no pensé que necesitases el adaptador de la nikon... ahora que tengo la canon ése me sobra  buck2

Hola Bufot!

Si que tengo el adaptador de Nikon. Lo compré hace unos meses, aunque le he dado poca marcha al teles desde entonces... EL problema lo veo en que, tirar a foco primario con el 150/750, tengo muy poco aumento... y para sacar detalles de la luna, como que no me da...

Hice un par de pruebas con la nebulosa de Orión, pero desde el balcón de casa, muy baja en el horizonte y con contaminación... así que salió un poco churro y por eso ni la he posteado... A ver este fin de semana, que me voy al campo... si hace bueno intentaré llevarme el teles y hacer algo.

Un saludo!


- - -
mercè
Mañana Sol y Buen tiempo................

**

avatarc

Barcelona 
desde: ene, 2010
mensajes: 7955
clik ver los últimos




icon_f
« respuesta #25 del : Vie, 04-Feb-2011, UTC 16h.57m. »

No sé que tal funcionara poner una  barlow con rosca con el N 150 ,  para lunar con el 120 va de lujo .De todas maneras si enfocas bien , sacarás unas imagenes con mucha definición que se pueden ampliar bastante  OKOK .No sé si es hacer trampa , aunque creo que todo vale  blush

He de probarlo con el Newton , pero mi canon da palo  crazy2

- - -
tecnicox

**

desde: ene, 2011
mensajes: 6
clik ver los últimos




icon_f
« respuesta #26 del : Vie, 18-Mar-2011, UTC 01h.24m. »

Hola amigos
Aprovecho este hilo, que va de Lunas y primerizos  Sonrisa
Para colgar :¡¡ MI PRIMERA LUN A!! ilusionado

img



ES una chapucilla, pero estoy contento porque no esperaba que con el Registax se pudiera "recuperar" algo visible de un video de 10 seg, que la verdad, era desastroso, pues no se veía nada con definición. leng

Esta hecha con un Meade ETX-70 , desde primario (¿se dice asi?) , con barlow x2 y ocular de 12 mm, y capatada con una EyeToy sin objetivo
img

Procesada con Selena, Registax y Jasc Psp.

¿Que os parece ? Cheesy

- - -
Sebtor

**

avatarc


desde: sep, 2006
mensajes: 27042
clik ver los últimos




icon_f
« respuesta #27 del : Vie, 18-Mar-2011, UTC 03h.34m. »

hola

bueno, si hay un ocular, entonces no es "foco primario"  (eso es cuando utilizas al telescopio como objetivo)


es una sola toma? (creo que no, porqué se ven unas pequeñas marcas con deriva)
está conseguida,  ... quizás hay un poco de desenfoque,  .. en fin, ¿que no es fácil, no?

- - -
tecnicox

**

desde: ene, 2011
mensajes: 6
clik ver los últimos




icon_f
« respuesta #28 del : Vie, 18-Mar-2011, UTC 11h.34m. »

Si eso, es a foco primario, que con tanto trasteo el ocular al final no lo puse Sonrisa

Es un video de unos 20seg, a 5 Fps y  procesado con el Selene + Registax (el cual aun no se usar) Giñar
Aqui dejo el video:
https://www.youtube.com/watch?v=kqHfmxUZd6Y

Saludos








inserto el video,
.admin.


- - -
Sebtor

**

avatarc


desde: sep, 2006
mensajes: 27042
clik ver los últimos




icon_f
« respuesta #29 del : Vie, 18-Mar-2011, UTC 12h.08m. »

el supuesto cromatismo del ETX, aguanta sorprendentemente

hay alguna mota de polvo encima del chip, deberás sacarlas con un cepillo de esos de fotografía  (con pelo de camello , creo que se llama).  No salen en el resultado final, gracias a que el seguimiento no es bueno  (se notan como las pequeñas ristras esas que comenté ayer)

el enfoque supongo que como todo, puede mejorarse,  es siempre el punto crítico,  PERO difícil de alcanzar sinó pones un filtro que corte la parte infrarroja, ya que todo no enfoca al mismo punto  (si sacaras estrellas verías grandes halos a su alrededor,  vamos, que es lo que provoca esa niebla )

tienes unos saltos de "croma" bastante acusados, y no se si ello puede afectar en el resultado final
el balance de blancos? lo puedes bloquear que no sea automático por ejemplo?


lo demás has utilizado perfectamente los programas,  con lo cual mejorar es cuestión de práctica en el enfoque, un filtro IR cut  (en un ETX quizás un IR-UV cut o algo más, restringir el ancho de banda), y limpiar esas motas sobre el chip, hacer videos con algunas frames mas, y hacer tomas algo más rápidas que 5fps  si se puede, sobretodo si ves mover u oscilar la Luna

- - -
keywords: Luna webcam ETX-70    Ir Arriba  subir
Página: [1] 2    subir2     sig. pag IR A SIGUIENTE PÁGINA *   Imprimir
 
navegar a otro subforo:  
Tema: Primera foto de la luna

 (Leído 26300 veces)

55
astrons: 3.29 votos: 1
Compartir este Tema...
Para Foros :
(BBCode)
Para Blogs / Webs :
(HTML)
_

recomendados por nuestro foro RECOMENDADOS desde el foro astrónomo.org :

Telescopio en Astroshop
libros LucusHost, el mejor hosting

| Índice de foros - SITEMAP | lista cronológica de temas creados |
CÓDIGOS HTML y BANNER PARA ENLAZAR A NUESTRA PÁGINA PRINCIPAL, click en: little banner astronomo.org
* para compartir temas específicos o fotos del álbum encontrarás los botones más arriba *
Licencia de Creative Commons astronomo.org by each autor is licensed under a Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported License.
Permissions beyond the scope of this license may be available at foro Astronomo.org.
Powered by MySQL
Powered by PHP
astronomo.org© 2006 - 2022 ema
Powered by SMF 1.1.21 | SMF © 2015, Simple Machines
Black22 design by www bloczone net
XHTML 1.0 válido!
CSS válido!
  home3   subir rápido a encabezado la administración del foro no es ni se hace, necesariamente, responsable de la opinión de sus participantes
Página creada en 0.158 segundos con 60 queries.
subir rápido a encabezado    home2  
rightback