l
logo astronomo.org  astrónomo.org   Foro de aficionados a la astronomía y observación astronómica Bienvenido(a), Visitante
 Quiero Participar o ingresa
Ingresar nombre de usuario, contraseña, duración de la sesión
  

b_bBúsqueda Avanzada       b_b

recomendados por nuestro foro Recomendando desde 2009 a:
Telescopio en Astroshop
... página cargada a fecha y hora :
274356 post, 21731 Temas, 12756 users
último usuario registrado:  Leandro Cetz
avatar invitado
INICIO LOGIN CALENDARIO LISTA TAG'S*_ GALERÍA
ASTROFOTO
LINKS APP'S ¿QUÉ TELESCOPIO COMPRAR?
GUÍA PARA ELEGIR BIEN
?canal RSS astronomo.org
RSS

Problema con los motores de NEQ-5

Página: [1]    bajar  * y última página * Imprimir
clase Autor Tema: Problema con los motores de NEQ-5  (Leído 1870 veces)
0
astrons:   votos: 0
Jesugandalf
Do not meddle in the affairs of wizards!

**

avatarc

42  Faldas de la Montaña Palentina 
desde: may, 2011
mensajes: 171
clik ver los últimos




icon_f
« del : Lun, 15-Jun-2020, UTC 15h.31m. »

Muy buenas.

Hace unos cuantos años compré mi primer telescopio con una montura NEQ-5 sin GoTo, siguiendo los (geniales) consejos que se me dieron en este foro. Así estuve un tiempo hasta que un par de años o tres después, una vez que ya tenía la montura dominada, me decidí a comprar un kit GoTo y la motoricé. Todo fue genial, he estado unos cuantos años más usando la montura con el GoTo sin ningún problema (bendito invento) pero este año, al hacerle la revisión pre-veraniega que le hago siempre, resulta que el GoTo me da muchos problemas.

Primero, no iba del todo fino, le costaba un poco más de la cuenta moverse. Además, el motor de ascensión recta parece girar siempre hacia el mismo lado: cuando pulso el botón derecho del mando, giraba hacia la derecha unas décimas de segundo y luego volvía a girar hacia el otro lado, como si estuviera pulsando el botón izquierdo. Al poco, el GoTo ha dejado de funcionar completamente. El mando funciona a la perfección, le llega corriente, pero el GoTo no funciona y no responde a ninguna orden del mando.

Total, que imagino que estará estropeado. Pero, por si acaso, pregunto por si a alguien le ha surgido antes algún problema similar que tenga fácil solución.

Y, asumiendo que los motores estarán estropeados, ¿qué tendría que comprar para solucionarlo? ¿Tendría que comprar otro kit GoTo completo o simplemente con unos motores nuevos valdría?

Un saludo y gracias de antemano por la ayuda.

Tubos: SW 200/1000 - WO 103 APO - WO 61 APO
Montura: SW EQ6-R Pro - SW AZ-GTI
Buscar y guiar: ZWO Mini - Celestron StarSense - Omegon Modul-finder
Para experimentar: SW Star Adventurer Mini - ASIAIR Pro
Cámaras: AstroA7S - ASI 1600 MC PRO - ASI 120 mini

- - -
pastorgalactico

**

avatarc

Obs. Orion-Zamora 
desde: feb, 2009
mensajes: 1376
clik ver los últimos

WWW


icon_f
« respuesta #1 del : Lun, 15-Jun-2020, UTC 16h.26m. »

Hola;
Por qué no preguntas a alguna tienda como valkanik que son los que venden SW o Espacio Celeste que también  venden SW.( https://espacioceleste.es/)
Saludos.

Pastorgalactico

Obs: Cup de 3,3m
Refl 406mm F4,5  Dobson
Gotorizado con Picgoto azimutal
Tubo Guía Sbony 60mm F4.
Refr SW 120 F5
Cámara ASI462MC
Oculares Explorer 82°- 30-24- 18-14-11-8,8-6,7-4,7mm. 
Omegon Cronus 60°- 3,2mm
Corrector de coma Explorer Scientific HR.
Barlow Telextender X2 - X3- X5 Explorer 1"1/4
Filtro UHC -OIII- Astronomik
prog.: GUIDE 9.1

- - -
Jesugandalf
Do not meddle in the affairs of wizards!

**

avatarc

42  Faldas de la Montaña Palentina 
desde: may, 2011
mensajes: 171
clik ver los últimos




icon_f
« respuesta #2 del : Vie, 19-Jun-2020, UTC 11h.31m. »

Hola;
Por qué no preguntas a alguna tienda como valkanik que son los que venden SW o Espacio Celeste que también  venden SW.( https://espacioceleste.es/)
Saludos.

Pues eso he hecho.

Os mantendré informados de la respuesta, por si a alguien en el futuro se le presenta el mismo problema.

¡Muchas gracias!

- - -
keywords:   Ir Arriba  subir
Página: [1]    subir2  * final de la última página, y fin de tema.* Imprimir
 
navegar a otro subforo:  
Tema: Problema con los motores de NEQ-5

 (Leído 1870 veces)

0
astrons: votos: 0
Compartir este Tema...
Para Foros :
(BBCode)
Para Blogs / Webs :
(HTML)
_

recomendados por nuestro foro RECOMENDADOS desde el foro astrónomo.org :

Telescopio en Astroshop
libros LucusHost, el mejor hosting

| Índice de foros - SITEMAP | lista cronológica de temas creados |
CÓDIGOS HTML y BANNER PARA ENLAZAR A NUESTRA PÁGINA PRINCIPAL, click en: little banner astronomo.org
* para compartir temas específicos o fotos del álbum encontrarás los botones más arriba *
Licencia de Creative Commons astronomo.org by each autor is licensed under a Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported License.
Permissions beyond the scope of this license may be available at foro Astronomo.org.
Powered by MySQL
Powered by PHP
astronomo.org© 2006 - 2022 ema
Powered by SMF 1.1.21 | SMF © 2015, Simple Machines
Black22 design by www bloczone net
XHTML 1.0 válido!
CSS válido!
  home3   subir rápido a encabezado la administración del foro no es ni se hace, necesariamente, responsable de la opinión de sus participantes
Página creada en 0.089 segundos con 30 queries.
subir rápido a encabezado    home2  
rightback