l
logo astronomo.org  astrónomo.org   Foro de aficionados a la astronomía y observación astronómica Bienvenido(a), Visitante
 Quiero Participar o ingresa
Ingresar nombre de usuario, contraseña, duración de la sesión
  

b_bBúsqueda Avanzada       b_b

recomendados por nuestro foro Recomendando desde 2009 a:
Telescopio en Astroshop
... página cargada a fecha y hora :
273109 post, 21609 Temas, 12695 users
último usuario registrado:  maleno69
avatar invitado
INICIO LOGIN CALENDARIO LISTA KEYWORDS*_ ÁLBUM LINKS SOFTWARE ELEGIR Y COMPRAR
¿ QUÉ TELESCOPIO ?
?canal RSS astronomo.org
RSS

Ayuda posible fallo motor ar Skywatcher eq6r-pro

Página: [1]    bajar  * y última página * Imprimir
clase Autor Tema: Ayuda posible fallo motor ar Skywatcher eq6r-pro  (Leído 414 veces)
0
astrons:   votos: 0
Sirio B

**

avatarc

Madrid 
desde: may, 2016
mensajes: 3656
clik ver los últimos




icon_f
« del : Dom, 17-Jul-2022, UTC 19h.57m. »

Buenas noches, . llevo 2 sesiones de astrofotografia que no consigo que funcione correctamente, le apunto los fallos, fotografiando la nebulosa burbuja, me pongo a guiar con phd2, me arroja los siguientes errores, guiar alejado de meridiano (o algo así), dará un guiado deficiente, me hace una o dos tomas bien, y luego la gráfica se dispara en AR, y me suelta el mensaje ¨la montura no puede hacer suficientes correcciones en AR, revise cables enganchados, fallos mecánicos de la montura o reinicie la calibración. Reviso los cables y no hay ningún enganche, vuelvo a hacer la calibración y lo mismo, así que consulte foros y vi que pudiera rozar la anilla graduada con el cuerpo de la montura en AR, así que en la siguiente sesión una semana más tarde vuelvo a viajar a propósito para ver qué ocurre , giro mientras monto la montura manualmente, parece que va un poco ajustada pero supongo que esto es normal en una montura nueva con unas pocas sesiones, reviso ese anillo graduado, y cuando hago el equilibrado de la montura perfecto aprieto los tornillos del anillo con la punta de los dedos lo que se puede procurando que quede algo separado de la parte móvil para que no roce demasiado,  hago una puesta en estación escrupulosa, y me pongo a guiar para fotografiar el mismo objeto, y se repite el mismo fallo, no lo entiendo ¿no puedo fotografiar en la zona de cefeo?, así que cambio de objeto para averiguar qué ocurre, mando la montura a los velos, y me suelta el siguiente mensaje, ¨las velocidades entre el eje de AR y DEC son demasiado diferentes fuera de la tolerancia, el guiado será deficiente¨, no hago caso pues no puedo hacer nada con eso e intento hacer unas tomas, y la montura me hace unas muy bien y otras muy mal es como si algo la retuviera y luego se desmadra, no entiendo como una montura que me ha costado 1300 euros y con tan pocas sesiones esta dando ya problemas, he itentado tambien apretando fuertemente los frenos de ar y dec, y apretandolos menos, a ver si me estoy paasando, los que teneis esta montura como lo haceis apretais a tope? o solo un poco, no se está pasando si es el calor, si  hago algo mal, algu parámetro, a ver que me podeis decir, gracias por adelantado.

Tubo Skywatcher 200/1000 Dual Speed
Montura AVX Celestron- Actual Skywhatcher EQ6R-pro
Camara Principal QHY 163C
Camara Planetaria de Autoguiado QHY5LII color
Autoguiado: Tubo EZG60 Lunatico+ soportes Sbony
Set de filtros Wraten kodak Omegon
Filtro Lumicon Deep Sky filter
Filtro Bader UHC -S L Booster 2¨
Barlows 2, 3 y 5X.
Corrector de Coma Baader MPCC Mark III

- - -
RegMaster

**

avatarc

39  España 
desde: nov, 2010
mensajes: 663
clik ver los últimos

WWW


icon_f
« respuesta #1 del : Lun, 18-Jul-2022, UTC 06h.06m. »

Hola Sirio. Bajo mi opinión lo que le ocurre a la montura es que tiene alguna mala lectura de los encoders que lleva en los ejes sinfín de AR.


Seguramente sea un mal contacto del cable del encoder, o bien que tenga suciedad en el disco del encoder.
Te va a tocar desmontar el eje AR.

EQ6 Master Edition
ASI 1600MM-C v3 @ TS100Q FlatField APO 100/580
QHY5-L II Mono @ Guidescope 30/120
LRGBHaOIIISII @ ZWO 7x36mm
C11 XLT Carbon & Baader Steeltrack Diamond

- - -
Sirio B

**

avatarc

Madrid 
desde: may, 2016
mensajes: 3656
clik ver los últimos




icon_f
« respuesta #2 del : Lun, 18-Jul-2022, UTC 09h.06m. »

Muchas gracias compañero, por la información

- - -
Sirio B

**

avatarc

Madrid 
desde: may, 2016
mensajes: 3656
clik ver los últimos




icon_f
« respuesta #3 del : Lun, 18-Jul-2022, UTC 12h.31m. »

En teoría está en garantía

- - -
Sirio B

**

avatarc

Madrid 
desde: may, 2016
mensajes: 3656
clik ver los últimos




icon_f
« respuesta #4 del : Lun, 18-Jul-2022, UTC 18h.24m. »

Me han contestado de Telescopio Mania, la tienda que me vendió la montura, que se la tengo que enviar al servicio tecnico, menuda putada ahora que viene el buen tiempo para salir las vacaciones  Llorar

- - -
Hidra
Tik Tok Tik Tok

**

avatarc

57  Sant Celoni 
desde: sep, 2010
mensajes: 2461
clik ver los últimos




icon_f
« respuesta #5 del : Mié, 20-Jul-2022, UTC 19h.57m. »

Si la montura es comprada de muy hace poco, pide que te devuelvan el dinero o que te den otra unidad.
Prueba a conectarla al ordenador mediante dos metodos: 1) mediante el mando y su cable, 2) mediante un cable EQdir prescindiendo del mando... a ver si alguno de los dos tiene un problema.

Si trabajas con ASCOM puedes visualizar si las tramas de las ordenes a la montura te llegan con mucho delay o con algún error, a veces un problema de comunicaciones nos la puede jugar a base de bien.
Supongo que guías a traves de ASCOM, haz la prueba de guiar directamente con el cable ST4 si tu camara lo lleva.

Saludos
Luis

Montura 1: NEQ-6 tuneada en observatorio
Montura 2: NEQ-6 para salidas
Tubos: SCT 9.25 XLT Celestron - Baader ED66 APO - Refractor SW 120/1000
Camaras: QSI583 con rueda filtros integrada - ZWO ASI 174MM
filtros fotometricos R, V 1/4 y Ha
Raspberry PI4 4Ghz con Astroberry y Kstars

Obs. St. Celoni MPC - B70 / AAVSO - PLMA

- - -
Sirio B

**

avatarc

Madrid 
desde: may, 2016
mensajes: 3656
clik ver los últimos




icon_f
« respuesta #6 del : Jue, 21-Jul-2022, UTC 09h.08m. »

Muchas gracias, ya la he enviado al servicio técnico, a ver que me dicen

- - -
keywords:   Ir Arriba  subir
Página: [1]    subir2  * final de la última página, y fin de tema.* Imprimir
 
navegar a otro subforo:  
Tema: Ayuda posible fallo motor ar Skywatcher eq6r-pro

 (Leído 414 veces)

0
astrons: votos: 0
Compartir este Tema...
Para Foros :
(BBCode)
Para Blogs / Webs :
(HTML)
_

recomendados por nuestro foro RECOMENDADOS desde el foro astrónomo.org :

Telescopio en Astroshop
libros LucusHost, el mejor hosting

| Índice de foros - SITEMAP | lista cronológica de temas creados |
CÓDIGOS HTML y BANNER PARA ENLAZAR A NUESTRA PÁGINA PRINCIPAL, click en: little banner astronomo.org
* para compartir temas específicos o fotos del álbum encontrarás los botones más arriba *
Licencia de Creative Commons astronomo.org by each autor is licensed under a Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported License.
Permissions beyond the scope of this license may be available at foro Astronomo.org.
Powered by MySQL
Powered by PHP
astronomo.org© 2006 - 2022 ema
Powered by SMF 1.1.21 | SMF © 2015, Simple Machines
Black22 design by www bloczone net
XHTML 1.0 válido!
CSS válido!
  home3   subir rápido a encabezado la administración del foro no es ni se hace, necesariamente, responsable de la opinión de sus participantes
Página creada en 0.074 segundos con 36 queries.
subir rápido a encabezado    home2  
rightback