l
logo astronomo.org  astrónomo.org   Foro de aficionados a la astronomía y observación astronómica Bienvenido(a), Visitante
 Quiero Participar o ingresa
Ingresar nombre de usuario, contraseña, duración de la sesión
  

b_bBúsqueda Avanzada       b_b

recomendados por nuestro foro Recomendando desde 2009 a:
Telescopio en Astroshop
... página cargada a fecha y hora :
273109 post, 21609 Temas, 12695 users
último usuario registrado:  maleno69
avatar invitado
INICIO LOGIN CALENDARIO LISTA KEYWORDS*_ ÁLBUM LINKS SOFTWARE ELEGIR Y COMPRAR
¿ QUÉ TELESCOPIO ?
?canal RSS astronomo.org
RSS

EQMOD Se desactiva el seguimiento - SOLVENTADO... o descubierto.

Página: [1]    bajar  * y última página * Imprimir
clase Autor Tema: EQMOD Se desactiva el seguimiento - SOLVENTADO... o descubierto.  (Leído 742 veces)
0
astrons:   votos: 0
Carlesa25

**

avatarc

Carles Zerbst

73  Santa Cristina d´Aro (Girona) 
desde: dic, 2015
mensajes: 2020
clik ver los últimos




icon_f
« del : Lun, 05-Sep-2022, UTC 17h.28m. »

Hola: Después de años de usar todo este software, EQMOD, PHD2, Cartes du Ciel y ahora NINA con cientos de horas de funcionamiento, de fotos de pruebas etc... etc... resulta que al usar un Plugin de NINA " Alineamiento Polar con tres Puntos " descubro que algo no me funciona (o eso creo) ya que al ejecutar los movimiento automáticos (o manuales) en AR para ejecutar el proceso de toma de tres fotos para su ajuste O SI MANUALMENTE MUEVO EL EJE AR en todos los casos el SEGUIMIENTO (Sideral o el que sea) SE DESCOMECTA y pasa a NO SEGUIMIENTO y tengo que rearmarlo manualmente para que vuelta a seguir.    

En resumen si por cualquier circunstancia MANUALMENTE o el Plugin de NINA " Alineamiento Polar con tres Puntos " muevo el eje AR a Este u Oeste (no pasa nada con la DEC) el seguimiento se desconecta....?  

NOTA: Cuando ejecuto un movimiento en DEC (NORTE o SUR da igual) sale un mensaje en NINA y en EQMOD que dice: " Ratio Seguimiento: Customizado" pero el seguimiento continua sin parar perfectamente... pero si el movimiento es de AR sale el mismo mensaje de " Ratio Seguimiento: Customizado" pero a continuación " NO Siguiendo " y así se queda hasta que rearmo nuevamente el seguimiento.

No se si me he sabido explicar, no es un tema que me afecte al dia y todo el conjunto funciona perfectamente sin fallos de seguimiento en ningun otro caso pero... me tiene mosca  crazy2   Salud.

Telescopio: RITCHEY-CHRETIEN: Ø 152 mm - f/ 1370mm f/9.+Reductor x0.67 = f/6.
Guiado   : Skywatcher 70mm f/500mm+ ZWO-ASI 120 Mini
Cámara  : OMECON veTEC 571 COLOR CMOS - APSc - Refrigerada
Filtros    : Optolong L-Enhance y CLS-CCD de 2"
Montura:     AZ-EQ5 GT

« Últ. modif.: Jue, 08-Sep-2022, UTC 11h.49m. por Carlesa25 » - - -
monos

**

avatarc

SE España 
desde: may, 2021
mensajes: 753
clik ver los últimos

WWW


icon_f
« respuesta #1 del : Lun, 05-Sep-2022, UTC 18h.07m. »

A mi también me pasa de vez en cuando al usar ese plugin. Y sin hacer nada. Sencillamente a veces se desactiva el seguimiento. Estoy atento y cuando lo veo simplemente lo activo de nuevo a mano y espero a la siguiente resolución de placas y continua como si nada.

Por cierto que yo uso Synscan y a veces GS server y también sucede con ellos. Es cosa del plugin por lo que parece.

Telescopios: Sw ED 100 Black Diamond, Sw Capricorn 70/900.
Monturas:Vixen Super Polaris, SW NEQ5 PRO, SW EQ2.
Camaras:SVbony SV305c, QHY 5L II M, Omegon veTEC 533 C.
Guiado:SVbony sv106 60/240.
Enfocador: ZWO EAF.
Rueda de filtros: SVbony SV133 manual.
Flats: Lámpara de terapia de luz LED ajustable.
Filtros: L+R+G+B CMOS SVbony, Skyglow Neodymiun SVbony, ZWO Duo-Band, Lumicon UHC, Lámina solar Baader.
Software:N.I.N.A. Siril, Gimp, PhotoScape, AstroDMX, Omegon APC, SynScan, Pixinsight LE.

- - -
stargate

**

desde: nov, 2013
mensajes: 324
clik ver los últimos




icon_f
« respuesta #2 del : Lun, 05-Sep-2022, UTC 18h.24m. »

Buenas tardes.

Pues me habéis dejado un poco helado. Acabo de pasar a la versión 2.0 de NINA y quería probar esta opción.

He mirado en el portal Discord pero parece que nadie ha planteado este problema.

Un saludo.

- - -
monos

**

avatarc

SE España 
desde: may, 2021
mensajes: 753
clik ver los últimos

WWW


icon_f
« respuesta #3 del : Lun, 05-Sep-2022, UTC 18h.28m. »

En realidad  no supone gran cosa. Si ves que las estrellas empiezan a hacer rayas vas y activas de nuevo el seguimiento y listo. Tampoco pasa siempre. Y si pasa es un segundo de hacer clic y ya esta.

- - -
Carlesa25

**

avatarc

Carles Zerbst

73  Santa Cristina d´Aro (Girona) 
desde: dic, 2015
mensajes: 2020
clik ver los últimos




icon_f
« respuesta #4 del : Lun, 05-Sep-2022, UTC 18h.37m. »

A mi también me pasa de vez en cuando al usar ese plugin. Y sin hacer nada. Sencillamente a veces se desactiva el seguimiento. Estoy atento y cuando lo veo simplemente lo activo de nuevo a mano y espero a la siguiente resolución de placas y continua como si nada.

Por cierto que yo uso Synscan y a veces GS server y también sucede con ellos. Es cosa del plugin por lo que parece.

Hola: Si yo también monte GS Server y pasa lo mismo, casi seguro que no es cuestión de NINA o del software que se use, es algo de EQMOD/EQDIR.  

Insisto en que la desconexión del seguimiento pasa simplemente moviendo manualmente el eje AR, (DEC no) y como resulta que este Plugin hace eso mismamente pues es cuando me di cuenta, seguiré mirando cosas de EQMOD/EQDIR... o será que funciona así.   Salud.


NOTA: He estado haciendo pruebas con el GS Server y con él no me falla... ahora es con el simulador y moviendo únicamente el eje AR y no falla.

« Últ. modif.: Lun, 05-Sep-2022, UTC 19h.43m. por Carlesa25 » - - -
Carlesa25

**

avatarc

Carles Zerbst

73  Santa Cristina d´Aro (Girona) 
desde: dic, 2015
mensajes: 2020
clik ver los últimos




icon_f
« respuesta #5 del : Mar, 06-Sep-2022, UTC 10h.54m. »

Hola: Bien, con GS Server no hay problema de desconexión del seguimiento al mover el eje AR por lo que este asunto se circunscribe a EQMOD/EQDIR. 

No he podido, de momento, usar el plugin de NINA " Alineamiento Polar con tres Puntos " por la hora que es y por nubes a la vista lo que permitiría confirmar esta cuestión, quedaría averiguar si es un problema de EQMOD o simplemente que funciona así...?    Salud.

- - -
AIP
www.aipastroimaging.com

**

avatarc

Álvaro

32  Hortaleza, Madrid 
desde: mar, 2013
mensajes: 2341
clik ver los últimos

WWW


icon_f
« respuesta #6 del : Mar, 06-Sep-2022, UTC 11h.31m. »

Qué version de EQMOD tienes instalada? la w da fallo de desconexiones en algunas monturas, la más estable es la u

Álvaro

Telescopios: Takahashi FSQ106EDX, Sky Watcher Maksutov 127/1500
Monturas: Takahashi EM-400 Temma2, NEQ6 Pro II Tuning Belts
Cámaras: Atik 16200, ASI290MC
Rueda portafiltros: SX USB Filter Wheel
Filtros: Astrodon LRGB Gen2 Tru-Balance 50.8mm, IDAS LPS P2
Guiado: Lunático EZG60 + SXLodestar
Panel de flats: RB Focus eXcalibur
Distribuidor: RB Focus Balinor Pro
Enfoque: RoboFocus Rev 3.1
Software: N.I.N.A. Polemaster, PixInsight Core, Photoshop
PC captura: Lenovo ThinkPad E14 Gen2 i5 1135G7, 16GB RAM
PC procesado: Ryzen 9 5950X, ASRock B550 PG Velocita, RAM 64GB, Samsung 980 Pro

[url=https://www.aipastroimaging.com]https://www.aipastroimaging.c

- - -
Carlesa25

**

avatarc

Carles Zerbst

73  Santa Cristina d´Aro (Girona) 
desde: dic, 2015
mensajes: 2020
clik ver los últimos




icon_f
« respuesta #7 del : Mar, 06-Sep-2022, UTC 11h.53m. »

Qué version de EQMOD tienes instalada? la w da fallo de desconexiones en algunas monturas, la más estable es la u

Hola: La versión que tengo desde hace mucho tiempo es la V2.00w   ¿ se puede descargar la "u". ?  Gracias por el interés.  Salud.

« Últ. modif.: Mar, 06-Sep-2022, UTC 12h.22m. por Carlesa25 » - - -
AIP
www.aipastroimaging.com

**

avatarc

Álvaro

32  Hortaleza, Madrid 
desde: mar, 2013
mensajes: 2341
clik ver los últimos

WWW


icon_f
« respuesta #8 del : Mar, 06-Sep-2022, UTC 13h.55m. »

Qué version de EQMOD tienes instalada? la w da fallo de desconexiones en algunas monturas, la más estable es la u

Hola: La versión que tengo desde hace mucho tiempo es la V2.00w   ¿ se puede descargar la "u". ?  Gracias por el interés.  Salud.

La segunda:

https://sourceforge.net/projects/eq-mod/files/EQASCOM/

- - -
Carlesa25

**

avatarc

Carles Zerbst

73  Santa Cristina d´Aro (Girona) 
desde: dic, 2015
mensajes: 2020
clik ver los últimos




icon_f
« respuesta #9 del : Mar, 06-Sep-2022, UTC 16h.29m. »

Qué version de EQMOD tienes instalada? la w da fallo de desconexiones en algunas monturas, la más estable es la u

Hola: La versión que tengo desde hace mucho tiempo es la V2.00w   ¿ se puede descargar la "u". ?  Gracias por el interés.  Salud.

La segunda:

https://sourceforge.net/projects/eq-mod/files/EQASCOM/

Hola: Descargada, instalada y ejecutando en el simulador hay el mismo problema... cuanto menos en mi instalación, cuando se mueve manualmente el eje AR el seguimiento se para y hay que volver a arrancarlo manualmente.

Rogaría que alguien más intentara reproducir el problema... algo estoy haciendo mal  crazy2

NOTA: Reconfirmo que con GS Server no hay problema, tanto en el simulador como en servicio real, funciona perfectamente sin cortes de seguimiento.

« Últ. modif.: Mar, 06-Sep-2022, UTC 16h.32m. por Carlesa25 » - - -
Nolomar

**

avatarc

Manuel

Quijorna (Madrid) 
desde: ene, 2014
mensajes: 1192
clik ver los últimos




icon_f
« respuesta #10 del : Mar, 06-Sep-2022, UTC 18h.08m. »

Por si acaso es lo mismo, a mi me pasaba algo similar hace años, se quitó desmarcando los "limites Montura" en el desplegable de opciones de EQMOD.


Tubos: Skywatcher Nw 254/1200, Maksutov 7" Orion 180/2700, WO Zenithstart 80ED II APO
Monturas: SW AZEq6, SW AZEq5, SW Eq5.
Guiado: Orion ShortTube 80/400 QHY5LII-M
Oculares, Baader Hyperion Aspheric 36mm, ES 30mm, 24mm y 11mm 82º, TV Nagler 16mm y 7mm, Pentax xW 5mm.
2xHyperion ZOOM 24-8 Mark III + Binoviewer Baader MaxBright + Glasspath 1,7. Glasspath & Coma Corrector para Newton.
Barlow's: TV3x, WO2,5x, CELESTRON ULTIMA SV 2x, ANTARES 1,6x
Filtros: Ha ZWO, OIII ES, UHC, NPB, Neodymium, IR Cut, Solar Continum, Solar.
ASI1600 MMC Pro, CANON 450D Modificada, CANON 550D, ASI224M

- - -
Carlesa25

**

avatarc

Carles Zerbst

73  Santa Cristina d´Aro (Girona) 
desde: dic, 2015
mensajes: 2020
clik ver los últimos




icon_f
« respuesta #11 del : Mié, 07-Sep-2022, UTC 09h.03m. »

Por si acaso es lo mismo, a mi me pasaba algo similar hace años, se quitó desmarcando los "limites Montura" en el desplegable de opciones de EQMOD.

Hola: No no es eso, ya lo he probado.  No es un fallo o problema aleatorio es constante... una forma de trabajar simplemente, al menos en mi montura una AZ-Q5 GT, por eso insisto en si alguien más puede reproducir este comportamiento. Gracias.

Ya uso de forma definitiva GS Server y problema solucionado, el conjunto funciona muy fino, de momento no sabria decir si mejor (salvo el problema referido) pero es estable y agradable a la vista una buena interface grafica.  Salud.

- - -
Hidra
Tik Tok Tik Tok

**

avatarc

57  Sant Celoni 
desde: sep, 2010
mensajes: 2461
clik ver los últimos




icon_f
« respuesta #12 del : Mié, 07-Sep-2022, UTC 15h.43m. »

He leido algunas veces que hablabais del GS Server y me ha picado la curiosidad, asi que he entrado en su pagina.
Parece un programa chulo aunque no pensaba que funcionase con ASCOM, lo unico que le echo en falta es el plate solve.

Alguna vez se te ha ocurrido probar Kstars?... tambien tiene la versión windows, yo estoy encantado con el, ademas del plate solve te permite automatizar las sesiones, el auto enfoque, y un monton de cosas mas.
Quizas si uno está muy acostumbrado a trabajar con otro software, se le puede hacer dificil el cambio, aunque la curva de aprendizaje de Kstars no es muy empinada, pero merece la pena por la comodidad que te da a la hora de trabajar.

Saludos
Luis

Montura 1: NEQ-6 tuneada en observatorio
Montura 2: NEQ-6 para salidas
Tubos: SCT 9.25 XLT Celestron - Baader ED66 APO - Refractor SW 120/1000
Camaras: QSI583 con rueda filtros integrada - ZWO ASI 174MM
filtros fotometricos R, V 1/4 y Ha
Raspberry PI4 4Ghz con Astroberry y Kstars

Obs. St. Celoni MPC - B70 / AAVSO - PLMA

- - -
Carlesa25

**

avatarc

Carles Zerbst

73  Santa Cristina d´Aro (Girona) 
desde: dic, 2015
mensajes: 2020
clik ver los últimos




icon_f
« respuesta #13 del : Mié, 07-Sep-2022, UTC 16h.26m. »

He leido algunas veces que hablabais del GS Server y me ha picado la curiosidad, asi que he entrado en su pagina.
Parece un programa chulo aunque no pensaba que funcionase con ASCOM, lo unico que le echo en falta es el plate solve.

Alguna vez se te ha ocurrido probar Kstars?... tambien tiene la versión windows, yo estoy encantado con el, ademas del plate solve te permite automatizar las sesiones, el auto enfoque, y un monton de cosas mas.
Quizas si uno está muy acostumbrado a trabajar con otro software, se le puede hacer dificil el cambio, aunque la curva de aprendizaje de Kstars no es muy empinada, pero merece la pena por la comodidad que te da a la hora de trabajar.

Saludos
Luis

Hola: Creo que no estamos hablando de lo mismo GS Server es   "  Green Swamp Server (GSS) es un controlador para el soporte del telescopio ASCOM y el protocolo Synta. Es compatible con los soportes SkyWatcher y Orion: EQ8, EQ8-R, HDX110, AZ-EQ5GT, Sirius Pro AZ/EQ-G, AZ-EQ6GT, Orion Atlas Pro AZ/EQ-G, Atlas II EQ-G, EQ6- R PRO, NEQ6, HEQ5, EQ5, EQ4, AzGTi y otros. "  es decir únicamente ( ni más ni menos)  es una interface para controlar monturas básicamente Skywatcher y sustituir EQMOD por ejemplo, que es mi caso y el de muchos compañeros que tiene monturas Skywatcher o compatibles.     

Como software de gestión general hay otros como NINA. ATP etc... etc... en los que si están el Plate Solve, control de cámaras etc... y multitud de otras utilidades, que son los que se conectan y usan GS Server o EQMOD (u otro que fuere).  Salud.
      

- - -
tasalhague

**
Madrid 
desde: jun, 2013
mensajes: 66
clik ver los últimos




icon_f
« respuesta #14 del : Mié, 07-Sep-2022, UTC 17h.48m. »

Hola. Si tenéis la versión del plugin 1.7.1.0 en la página de opciones del plugin donde pone "stop tracking when done?" yo lo tengo en OFF y ya cuando terminéis la alineación vuelve a sideral. Se necesita tener la versión de NINA 2.0 HF1 para actualizar a esa versión.

Yo lo tengo en off, sin embargo "default east direction" lo tengo que tener en ON para que la montura se mueva al oeste. No sé si os pasará lo mismo.

Saludos.

- - -
Carlesa25

**

avatarc

Carles Zerbst

73  Santa Cristina d´Aro (Girona) 
desde: dic, 2015
mensajes: 2020
clik ver los últimos




icon_f
« respuesta #15 del : Jue, 08-Sep-2022, UTC 11h.13m. »

Hola. Si tenéis la versión del plugin 1.7.1.0 en la página de opciones del plugin donde pone "stop tracking when done?" yo lo tengo en OFF y ya cuando terminéis la alineación vuelve a sideral. Se necesita tener la versión de NINA 2.0 HF1 para actualizar a esa versión.

Yo lo tengo en off, sin embargo "default east direction" lo tengo que tener en ON para que la montura se mueva al oeste. No sé si os pasará lo mismo.

Saludos.


Hola: Lo tengo igual, lo de "stop tracking when done?" es precisamente para parar (si se quiere)  el seguimiento después de ejecutar el plugin, la cuestión no viene por ese lado, gracias por el interés.  Salud.


- - -
Carlesa25

**

avatarc

Carles Zerbst

73  Santa Cristina d´Aro (Girona) 
desde: dic, 2015
mensajes: 2020
clik ver los últimos




icon_f
« respuesta #16 del : Jue, 08-Sep-2022, UTC 11h.45m. »

Hola: Creo que he localizado el problema.

Creo poder asegurar que ES NINA el que lía el control del telescopio... me explico.

Montes la versión "u" o la "w" de EQMOD el problema de que se para el seguimiento se continúa reproduciendo... pero resulta que únicamente pasa si se usan los controles de dirección del telescopio de NINA por el contrario si usamos los controles de la ventana de EQMOD... NO HAY PROBLEMA y el seguimiento NO se detiene.

Ya se que es un caso muy raro el usar los controles del la montura desde NINA o desde el programa de gestión que usemos pero cuanto menos este es mi caso, descubierto a raíz de usar el plugin de NINA "Alineamiento Polar por tres Puntos"  que a su vez necesita mover el eje AR cuando se ejecuta.

Posiblemente es un cúmulo de circunstancias pero use la forma que use para conectar la montura AZ-EQ5 GT a NINA siempre que pase por EQMOD tengo este problema ( con simuladores y en trabajo real ).

Por el contrario al usar GS SERVER que evidentemente no tiene nada que ver con EQMOD todo funciona sin problema en NINA, las teclas de dirección de la montura o el Plugin referido de alineamiento NO DESCONECTAN el seguimiento de la montura, en resumen en algún lugar de NINA hay un problema de comunicación con EQMOD en cuanto al control de la montura directamente por los botones de dirección en AR o cuando un software externo requiere un movimiento de dirección en AR.

Copio de la información de - nina.plugin.polaralignment/PolarAlignment/FAQ-  " El modo automático requiere que la montura se mueva a lo largo del eje de ascensión correcto. Para lograr esto, se utiliza un método especial de ASCOM "MoveAxis", que es diferente de los slews estándar."  por ende deduzco que el problema está en la comunicación de ASCOM -MoveAxis con NINA

Lo que sinceramente no entiendo es como esto no se ha reportado antes, no he sido capaz de ver nada relacionado con este asunto...¡¡¡¡ en fin, perdón por el ladrillo, pero por mi parte lo doy por cerrado, no me veo capaz de explicar esto a los NINA (si alguien puede creo que sería interesante), mi solución ha sido usar GS Server en NINA y muy contento.  Salud.

NOTA: He puesto un corto comentario o comunicado en Discord de NINA veremos que dicen.

    

« Últ. modif.: Jue, 08-Sep-2022, UTC 16h.39m. por Carlesa25 » - - -
anofeles

**

avatarc

ALICANTE 
desde: ene, 2014
mensajes: 190
clik ver los últimos




icon_f
« respuesta #17 del : Vie, 09-Sep-2022, UTC 22h.23m. »

Puede que tengas la solución aquí...

img

el 1
* Captura de Pantalla 2022-09-10 a las 0.20.17.jpg (59.78 KB, 800x537 - visto 17 veces.)

Photon 8" (204/800) de TS
TS Photoline 80/480 Triplete APO
NEQ6 tuneada por HAS

- - -
Carlesa25

**

avatarc

Carles Zerbst

73  Santa Cristina d´Aro (Girona) 
desde: dic, 2015
mensajes: 2020
clik ver los últimos




icon_f
« respuesta #18 del : Sáb, 10-Sep-2022, UTC 09h.57m. »

Puede que tengas la solución aquí...

img

Hola: No no es eso, otro compañero ya lo ha propuesto, esta opción se refiere que " pare el seguimiento al finalizar el plugin " y no es eso, como he explicado el plugin referido no tiene nada que ver en realidad, es un problema de comunicación NINA versus ASCOM/EQMOD que cuanto menos a mi no funciona y desactiva el seguimiento cuando se usan las teclas de dirección en AR del control del telescopio en NINA.  

Tengo un video de la operatoria del asunto y lo he pasado a los de NINA, veremos que dicen al final ya que estan emperrados en que es un problema de ASCOM/EQMOD... veremos, si lo paso a you-tube miraré de ponerlo aqui.  Salud.

Enlace a YouTube = VIDEO-EL SEGUIMIENTO SE DESACTIVA


« Últ. modif.: Dom, 11-Sep-2022, UTC 09h.11m. por Carlesa25 » - - -
Carlesa25

**

avatarc

Carles Zerbst

73  Santa Cristina d´Aro (Girona) 
desde: dic, 2015
mensajes: 2020
clik ver los últimos




icon_f
« respuesta #19 del : Sáb, 10-Sep-2022, UTC 13h.50m. »

Hola: Bien la última respuesta de NINA es:  " Isbeorn — hoy a las 13:44
Una vez más, este es un problema con eqmod que no cumple con la especificación ASCOM. También puede ver que cuando habilita la "conformidad estricta" en la configuración de eqmod, ese movimiento a través de los botones ya no es posible, ya que luego informará que no podrá hacerlo. "

Habrá que pasarles el informe a los de ASCOM/EQMOD... la verdad es que ya empieza a ser un poco cansino... Salud.

Hola: Bien comentado el tema a los de ASCOM dicen " Rick B.4:24pm   #45772  
Este grupo es compatible con la plataforma ASCOM y no podemos proporcionar asistencia detallada ni aplicar cambios de código para corregir errores en controladores o aplicaciones.
Por su descripción, parece que esto es un problema con EQMOD. Póngase en contacto con el servicio de asistencia de EQMOD para obtener ayuda y proporcionarles la información que recopiló durante la solución de problemas. Gracias. "

Parece ser que no he acertado el hilo de ayuda y eso que pone... " Please consider joining the EQMOD@groups.io. This group exists for the primary purpose of assisting new users and discussing new develpments. Other benefits of group membership are: " pero me envían al grupo: ... SOURCE-FORGE -Discusión de EQMOD    para pesado un servidor  crazy2

« Últ. modif.: Sáb, 10-Sep-2022, UTC 15h.20m. por Carlesa25 » - - -
Carlesa25

**

avatarc

Carles Zerbst

73  Santa Cristina d´Aro (Girona) 
desde: dic, 2015
mensajes: 2020
clik ver los últimos




icon_f
« respuesta #20 del : Dom, 11-Sep-2022, UTC 09h.20m. »

Hola: Lamentablemente la cuestión es que, si que lo ven, por el video claramente, pero NINA dice que es problema de ASCOM...que su vez dicen que es un problema de EQMOD y estos... no sabe no contestan !!!

Bien por mi parte no pienso dedicarle más tiempo a este tema, yo doy por cerrado, si alguno de los referidos finalmente hace algo posiblemente nos enteremos... o no.  Salud.

- - -
monos

**

avatarc

SE España 
desde: may, 2021
mensajes: 753
clik ver los últimos

WWW


icon_f
« respuesta #21 del : Dom, 11-Sep-2022, UTC 09h.59m. »

El caso es Carlesa25 que yo creía haber leído que EQMOD ya había quedado abandonado como proyecto. De hecho creo que no recibe actualizaciones del equipo original desde hace varios años ¿no? Corregidme si me equivoco. También tenia entendido que GS Server era un poco como el reemplazo actual de EQMOD. Si es así simplemente con pasarse a GS Server ya estaríamos al día y como bien muestras tu mismo GS server ya no adolece de ese bug. Al menos eso es lo que yo pensaba.

« Últ. modif.: Dom, 11-Sep-2022, UTC 10h.06m. por monos » - - -
Carlesa25

**

avatarc

Carles Zerbst

73  Santa Cristina d´Aro (Girona) 
desde: dic, 2015
mensajes: 2020
clik ver los últimos




icon_f
« respuesta #22 del : Dom, 11-Sep-2022, UTC 10h.56m. »

El caso es Carlesa25 que yo creía haber leído que EQMOD ya había quedado abandonado como proyecto. De hecho creo que no recibe actualizaciones del equipo original desde hace varios años ¿no? Corregidme si me equivoco. También tenia entendido que GS Server era un poco como el reemplazo actual de EQMOD. Si es así simplemente con pasarse a GS Server ya estaríamos al día y como bien muestras tu mismo GS server ya no adolece de ese bug. Al menos eso es lo que yo pensaba.

Hola: Bien dices compañero, la última versión es del 12 de Mayo 2021 y no hay movimiento en sus enlaces de ayuda etc...  desde hace unas semanas uso GS SERVER que recomiendo; aunque también tiene sus cosas y al principio el tema de Park y alguna más me resultaron liosas, todo en inglés... pero creo que ya está controlado... más o menos.

Todo este asunto ha sido un poco por ganas de buscarle cuatro pies al gato, lo reconozco pero alguna enseñanza he sacado no ha sido en valde y espero que en todo caso le sirva a alguien más para no liarse con este mismo asunto, gracias por el interés.  Salud.

« Últ. modif.: Dom, 11-Sep-2022, UTC 10h.57m. por Carlesa25 » - - -
keywords:   Ir Arriba  subir
Página: [1]    subir2  * final de la última página, y fin de tema.* Imprimir
 
navegar a otro subforo:  
Tema: EQMOD Se desactiva el seguimiento - SOLVENTADO... o descubierto.

 (Leído 742 veces)

0
astrons: votos: 0
Compartir este Tema...
Para Foros :
(BBCode)
Para Blogs / Webs :
(HTML)
_

recomendados por nuestro foro RECOMENDADOS desde el foro astrónomo.org :

Telescopio en Astroshop
libros LucusHost, el mejor hosting

| Índice de foros - SITEMAP | lista cronológica de temas creados |
CÓDIGOS HTML y BANNER PARA ENLAZAR A NUESTRA PÁGINA PRINCIPAL, click en: little banner astronomo.org
* para compartir temas específicos o fotos del álbum encontrarás los botones más arriba *
Licencia de Creative Commons astronomo.org by each autor is licensed under a Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported License.
Permissions beyond the scope of this license may be available at foro Astronomo.org.
Powered by MySQL
Powered by PHP
astronomo.org© 2006 - 2022 ema
Powered by SMF 1.1.21 | SMF © 2015, Simple Machines
Black22 design by www bloczone net
XHTML 1.0 válido!
CSS válido!
  home3   subir rápido a encabezado la administración del foro no es ni se hace, necesariamente, responsable de la opinión de sus participantes
Página creada en 0.175 segundos con 51 queries.
subir rápido a encabezado    home2  
rightback