l
logo astronomo.org  astrónomo.org   Red Social de aficionados a la Astronomía y Observación astronómica Bienvenido(a), Visitante
 Quiero Participar o ingresa
Ingresar nombre de usuario, contraseña, duración de la sesión
  

Búsqueda Avanzada     

recomendados por nuestro foro Recomendando desde 2009 a:
Telescopio en Astroshop
... página cargada a fecha y hora :
276488 post, 19578 Temas, 13347 users
último usuario registrado:  Nono López
avatar invitado
INICIO LOGIN CALENDARIO LISTA TAG'S*_ GALERÍA IMÁGENES
ASTROFOTOGRAFÍA
LINKS APP'S ¿QUÉ TELESCOPIO COMPRAR?
GUÍA PARA ELEGIR BIEN
?canal RSS astronomo.org
RSS

Mi goto solo da vueltas. A alguien le ha pasado?. Problema con Dobson GoTo

Página: [1]    bajar  * y última página *
Imprimir
clase Autor Tema: Mi goto solo da vueltas. A alguien le ha pasado?. Problema con Dobson GoTo  (Leído 1646 veces)
0
astrons:   votos: 0
Aitor Max

**
Ribera Navarra 
desde: nov, 2021
mensajes: 68
clik ver los últimos




minimensaje
« del : Dom, 30 Ene 2022, 09:24 UTC »

Hola a todos.
Recientemente me ha llegado un telescopio Dobson 10" skywatcher con Goto y mi sorpresa ayer fue que una vez alineado correctamente le pongo a buscar un objeto y el telescopio no hace más que dar vueltas... vuelvo a probar lo mismo tres veces (alineamiento correcto) y sigue funcionando igual... la cosa es que manualmente va bien,  es decir,  los motores responden correctamente a lo que le mando con las flechas...
También me deja sorprendido que alineandolo, cuándo
tiene que ir a la segunda estrella también va correctamente, pero luego cuando le mando buscar un objeto,  lo dicho, solo se pone a dar vueltas... A alguien le ha pasado? Sabéis qué puede suceder? Gracias de antemano!!!

- - -

Bufot
Observatori Petit St.Feliu

**

avatarc

Xavi MPC-D02

48  St. Feliu Llob. Barcelona 
desde: ene, 2010
mensajes: 9808
clik ver los últimos




minimensaje
« respuesta #1 del : Dom, 30 Ene 2022, 13:50 UTC »

Hola Aitor,
Probablemente se trate de un conocido fallo de los encoders. Prueba a desactivarlos desde el menú del mando. Otros lo han probado y desde entonces clavan los gotos. El problema es que desde ese momento no podrás mover el tubo manualmente porque te perderá la alineación, solo desde el mando

- - -

naide

**

avatarb

Madrid 
desde: ene, 2022
mensajes: 47
clik ver los últimos




minimensaje
« respuesta #2 del : Lun, 31 Ene 2022, 11:24 UTC »

Buenos días.
Yo, probaría a actualizarlo, y si no se soluciona, entonces llamaría a la tienda por lo de la garantía, como te comenta m111.

Ya nos cuentas.

Suerte.

- - -

Aitor Max

**
Ribera Navarra 
desde: nov, 2021
mensajes: 68
clik ver los últimos




minimensaje
« respuesta #3 del : Lun, 31 Ene 2022, 15:32 UTC »

Hola a todos de nuevo

Parece que debe de ser una incidencia con respecto a la placa base o algo por el estilo así que el servicio técnico me lo solucionará....

Gracias por vuestras respuestas!!!

- - -

naide

**

avatarb

Madrid 
desde: ene, 2022
mensajes: 47
clik ver los últimos




minimensaje
« respuesta #4 del : Lun, 31 Ene 2022, 17:45 UTC »

Hola a todos de nuevo

Parece que debe de ser una incidencia con respecto a la placa base o algo por el estilo así que el servicio técnico me lo solucionará....

Gracias por vuestras respuestas!!!

Gracias a ti, por compartirlo. Suerte

- - -

Aitor Max

**
Ribera Navarra 
desde: nov, 2021
mensajes: 68
clik ver los últimos




minimensaje
« respuesta #5 del : Mié, 09 Feb 2022, 10:41 UTC »

Hola a todos!!

Ya tengo la montura arreglada y el problema se ha solucionado con la "sustitución electrónica del eje azimut"

Un saludo!!!

- - -

naide

**

avatarb

Madrid 
desde: ene, 2022
mensajes: 47
clik ver los últimos




minimensaje
« respuesta #6 del : Mié, 09 Feb 2022, 10:57 UTC »

Hola a todos!!

Ya tengo la montura arreglada y el problema se ha solucionado con la "sustitución electrónica del eje azimut"

Un saludo!!!

Me alegro por ti  ilusionado
Ahora a disfrutarlo como se merece.

- - -

Aitor Max

**
Ribera Navarra 
desde: nov, 2021
mensajes: 68
clik ver los últimos




minimensaje
« respuesta #7 del : Mié, 09 Feb 2022, 11:26 UTC »

Muchas gracias!!!  tomaya

- - -

keywords:   Ir Arriba  subir
Página: [1]    subir2  * final de la última página, y fin de tema.*
Imprimir
 
navegar a otro subforo:  
Tema: Mi goto solo da vueltas. A alguien le ha pasado?. Problema con Dobson GoTo
 (Leído 1646 veces)
0
astrons: votos: 0
_

recomendados por nuestro foro RECOMENDADOS desde el foro astrónomo.org :

Telescopio en Astroshop
libros LucusHost, el mejor hosting

| Índice Rápido de foros en Astrónomo.org | lista conjunta de temas actualizados |
CÓDIGOS HTML y BANNER PARA ENLAZAR A NUESTRA PÁGINA PRINCIPAL, click en: little banner astronomo.org
* para compartir temas específicos o fotos del álbum encontrarás los botones más arriba *
Licencia de Creative Commons 4.0 astronomo.org astronomo.org by each autor is licensed under a Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported License.
Permissions beyond the scope of this license may be available at administrator of Astronomo.org .
Powered by MySQL
Powered by PHP
astronomo.org© 2006 - 2023 ema
Powered by SMF 1.1.21 | SMF © 2015, Simple Machines
XHTML 1.0 válido!
CSS válido!
  home3b   subir rápido a encabezado la administración del foro no es, ni se hace necesariamente, responsable de la opinión de sus participantes
Página creada en 0.114 segundos con 36 queries.
subir rápido a encabezado    home2  
rightback