l
logo astronomo.org  astrónomo.org   Foro de aficionados a la astronomía y observación astronómica Bienvenido(a), Visitante
 Quiero Participar o ingresa
Ingresar nombre de usuario, contraseña, duración de la sesión
  

b_bBúsqueda Avanzada       b_b

recomendados por nuestro foro Recomendando desde 2009 a:
Telescopio en Astroshop
... página cargada a fecha y hora :
271471 post, 21469 Temas, 12622 users
último usuario registrado:  Iñigo
avatar invitado
INICIO LOGIN CALENDARIO LISTA KEYWORDS*_ ÁLBUM LINKS SOFTWARE ELEGIR Y COMPRAR
QUé TELESCOPIO?
?canal RSS astronomo.org
RSS

Ayuda LX200 GPS

Página: [1]    bajar  * y última página * Imprimir
clase Autor Tema: Ayuda LX200 GPS  (Leído 4339 veces)
0
astrons:   votos: 0
PepCM

**
Vic, BCN 
desde: jul, 2014
mensajes: 130
clik ver los últimos




icon_f
« del : Dom, 10-Ene-2016, UTC 12h.46m. »

Hola a todos,
tengo un LX200 que he adquirido de segunda mano y al arrancarlo por primera vez he detectado algo que no me gusta nada.
El eje de DEC (perpendicular a la horquilla) emite un sonido (como una bajada en la velocidad de giro) puntual que diria que se da una vez ppr vuelta de la corona. A mas velocidad se da mas amenudo y mas evidente.
Lo alimento con una fuente conceptronic de 12v y 2,5Am o sea que no creo que sea ese el problema sino mas bien mecanico... Triste

Algun consejo antes de devolverlo?

Gracias

- - -
PepCM

**
Vic, BCN 
desde: jul, 2014
mensajes: 130
clik ver los últimos




icon_f
« respuesta #1 del : Dom, 10-Ene-2016, UTC 14h.56m. »

Actualizo. Pinta algun tipo de backlash. El mano manual (mecanico) tiene juego.

- - -
Albert

**

avatarc


desde: ene, 2007
mensajes: 1054
clik ver los últimos




icon_f
« respuesta #2 del : Dom, 10-Ene-2016, UTC 15h.07m. »

Hola Pep,
es bastante comun este ligero desajuste en el tiempo en estos modelos,es relativamente facil de ajustar,siempre tendras
la opcion de que le haga una ojeada el servivo tecnico especializado en Lleida!...no es nada importante y preocupante
saludos
Albert

« Últ. modif.: Dom, 10-Ene-2016, UTC 17h.21m. por Albert » - - -
PepCM

**
Vic, BCN 
desde: jul, 2014
mensajes: 130
clik ver los últimos




icon_f
« respuesta #3 del : Dom, 10-Ene-2016, UTC 17h.10m. »

Hola Albert,
Gracias por la respuesta. He encontrado el fallo, no es un desajuste, es uno de los engranajes de transmision al bisinfin que tiene un diente roto. Son emgranajes de nylon...
Si hay servicio tecnico en Lleida me pondre en comtacto con ellos (no tendras el contacto?)
Michas gracias

- - -
PepCM

**
Vic, BCN 
desde: jul, 2014
mensajes: 130
clik ver los últimos




icon_f
« respuesta #4 del : Dom, 10-Ene-2016, UTC 17h.15m. »

Ahora veo que son la gente de IMVO.
Gracias de nuevo.

- - -
Albert

**

avatarc


desde: ene, 2007
mensajes: 1054
clik ver los últimos




icon_f
« respuesta #5 del : Dom, 10-Ene-2016, UTC 17h.21m. »

Ahora veo que son la gente de IMVO.
Gracias de nuevo.

Hola, correcto son los de IMVO...suerte!

- - -
LinP

**

avatarc

Un pie en Barcelona y otro en Ager 
desde: sep, 2010
mensajes: 1894
clik ver los últimos

WWW


icon_f
« respuesta #6 del : Dom, 10-Ene-2016, UTC 17h.55m. »

Hola.

No sé si te será de interés, hace tiempo existían unos kits para sustituir los engranajes de nylon por unos metálicos. Los fabricaba Peterson Engineering, creo OPT Corp lo vendía, entre otros accesorios.

Un saludo

C254/1200, C11 XLT, Taka CN212/2620, Taka FS60/355,TS115/800, Scopos 66/400, SW 80/400, SW 80/600ED, SW200/1200
SW HEQ5 SynScan, SW NEQ6, Manfrotto 055XPROB
EOS350D Baader mod., EOS40D, EOS70D, DMK 21AU04.AS, DMK 21AU618.AS, ASI120, Toucam Pro II SC1, Atik383L+, 428EX y algunas tuercas más.

https://www.magicearth.es - Página personal dedicada a la astronomía
https://www.spacecolors.com - Astrofoto y muchas otras cosas

- - -
PepCM

**
Vic, BCN 
desde: jul, 2014
mensajes: 130
clik ver los últimos




icon_f
« respuesta #7 del : Dom, 10-Ene-2016, UTC 20h.16m. »

Hola LinP,
si, he encontrado esa opción en internet. Cuestan 120$ + envio desde USA + impuestos supongo... A ver que comenta IMVO y sino consideraremos esa opción y bricolaje.
Gracias LinP

- - -
keywords:   Ir Arriba  subir
Página: [1]    subir2  * final de la última página, y fin de tema.* Imprimir
 

navegar a otro subforo:  
Tema: Ayuda LX200 GPS

 (Leído 4339 veces)

0
astrons: votos: 0
Compartir este Tema...
Para Foros :
(BBCode)
Para Blogs / Webs :
(HTML)
_

recomendados por nuestro foro RECOMENDADOS desde el foro astrónomo.org :

Telescopio en Astroshop
libros LucusHost, el mejor hosting

| Índice de foros - SITEMAP | lista cronológica de temas creados |
CÓDIGOS HTML y BANNER PARA ENLAZAR A NUESTRA PÁGINA PRINCIPAL, click en: little banner astronomo.org
* para compartir temas específicos o fotos del álbum encontrarás los botones más arriba *
Licencia de Creative Commons astronomo.org by each autor is licensed under a Creative Commons Reconocimiento-NoComercial-CompartirIgual 3.0 Unported License.
Permissions beyond the scope of this license may be available at foro Astronomo.org.
Powered by MySQL
Powered by PHP
astronomo.org© 2006 - 2022 ema
Powered by SMF 1.1.21 | SMF © 2015, Simple Machines
Black22 design by www bloczone net
XHTML 1.0 válido!
CSS válido!
  home3   subir rápido a encabezado la administración del foro no es ni se hace, necesariamente, responsable de la opinión de sus participantes
Página creada en 0.058 segundos con 48 queries.
subir rápido a encabezado    home2  
rightback